Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Laguna

ouverture coffre Laguna 2 Phase 2 de 2007


jo4159
 Partager

Messages recommandés

Bonjour et je vous remercie de porter attention à mon message. Le coffre de la voiture ne se déverrouille pas de l'extérieur, avez-vous svp des pistes de recherche à me conseiller ? je vous remercie pour vos conseils et votre expérience sur ce problème. Voilà ce que j'ai fait j'arrive à déclencher l'ouverture après avoir rabattu les sièges arrières et en faisant basculer avec un petit tournevis un petit levier au niveau de la serrure : mais pour cela il faut que le coffre soit vide ou presque pour avoir accès à la serrure de l'intérieur. J'ai démonté le système qui déclenche l'ouverture par la pression du doigt et j'ai frotté les 2 petites lamelles sur lequel vient se brancher le câble électrique : ça ne fonctionne toujours pas. Avez-vous svp des pistes de recherche à me conseiller ? je vous remercie pour vos conseils et votre expérience sur ce problème. Cordialement,

Lien vers le commentaire
Partager sur d’autres sites

Il y a 3 heures, jo4159 a dit :

Bonjour et je vous remercie de porter attention à mon message. Le coffre de la voiture ne se déverrouille pas de l'extérieur, avez-vous svp des pistes de recherche à me conseiller ? je vous remercie pour vos conseils et votre expérience sur ce problème. Voilà ce que j'ai fait j'arrive à déclencher l'ouverture après avoir rabattu les sièges arrières et en faisant basculer avec un petit tournevis un petit levier au niveau de la serrure : mais pour cela il faut que le coffre soit vide ou presque pour avoir accès à la serrure de l'intérieur. J'ai démonté le système qui déclenche l'ouverture par la pression du doigt et j'ai frotté les 2 petites lamelles sur lequel vient se brancher le câble électrique : ça ne fonctionne toujours pas. Avez-vous svp des pistes de recherche à me conseiller ? je vous remercie pour vos conseils et votre expérience sur ce problème. Cordialement,

Hello,

 

Sur ma Clio 3, c'était le bouton électrique le coupable. Humidité intérieure, en hiver, elle gèle et le coffre s'ouvrait seul ! J'ai tout ouvert, nettoyé, séché et installer un scotch étanche sur le bouton (caoutchouc abîmé par les ongles). Mais quelques années après, j'ai dû le changer.

 

https://www.google.com/search?q=bouton+coffre+clio+3&rlz=1C1CHBD_frFR825FR825&oq=bouton+coffre+clio+3&aqs=chrome..69i57j0i22i30l9.7933j0j7&sourceid=chrome&ie=UTF-8

 

À voir si sur Laguna ce ne serait pas pareil.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour, je vous remercie pour votre réponse. Après avoir démonté et nettoyé-gratté les contacts du bouton pressoir de commande et du moteur de serrure, le coffre ne s'ouvre pas. Je n'ai pas d'arrivée de courant sur les fils d'arrivée au bouton poussoir, est-ce normal ? et je n'ai pas trouvé de fusible pour ce bouton, il existe un fusible pour l'ouverture des 4 portes qui est OK  Pouvez-vous svp me guider dans des tests à effectuer ? Je vous remercie pour vos conseils et vos remarques, bien cordialement

Lien vers le commentaire
Partager sur d’autres sites

il y a 21 minutes, jo4159 a dit :

Bonjour, je vous remercie pour votre réponse. Après avoir démonté et nettoyé-gratté les contacts du bouton pressoir de commande et du moteur de serrure, le coffre ne s'ouvre pas. Je n'ai pas d'arrivée de courant sur les fils d'arrivée au bouton poussoir, est-ce normal ? et je n'ai pas trouvé de fusible pour ce bouton, il existe un fusible pour l'ouverture des 4 portes qui est OK  Pouvez-vous svp me guider dans des tests à effectuer ? Je vous remercie pour vos conseils et vos remarques, bien cordialement

Hello,

 

Une idée en passant, fil coupé au niveau de la gaine caoutchouc du hayon...

  • Merci 1
Lien vers le commentaire
Partager sur d’autres sites

Merci pour votre réponse. J'ai regardé le câble qui est protégé par le soufflet qui relie le hayon à la caisse et il est bien gainé du ruban adhésif noir d'origine : j'ai plusieurs fois bouger ce câble pour rétablir le contact s'il y a mauvais contact mais rien ne change.... Pouvez-vous svp me guider dans des tests à effectuer ? cordialement.

Lien vers le commentaire
Partager sur d’autres sites

il y a 1 minute, jo4159 a dit :

Merci pour votre réponse. J'ai regardé le câble qui est protégé par le soufflet qui relie le hayon à la caisse et il est bien gainé du ruban adhésif noir d'origine : j'ai plusieurs fois bouger ce câble pour rétablir le contact s'il y a mauvais contact mais rien ne change.... Pouvez-vous svp me guider dans des tests à effectuer ? cordialement.

Et bien cela dépasse mes compétences.

 

Sur la 21 Nevada paternelle, nous avons ouvert ce caoutchouc et il y avait un fil sectionné, réparation et ensuite, ils y sont tous passés ou presque. Elle avait 400 000 km quand elle est partie, pour l'Afrique j'imagine.

  • Merci 1
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
  • Créer...