Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Ratées aléatoire S600


sylvain35251009
 Partager

Messages recommandés

Bonjour,

j’ai récemment acheter une classe S600

Je rencontre un problème avec,

elle m’indique le code défaut P0300, 20E7

(N92/1 module d’allumage ECI, ratées aléatoire cylindres droit)

je m’aperçois que les bobines côté doit on été changées, cela paraît très récent.

quand je roule normalement aucun voyant moteur, en revanche quand je demande de la puissance sur une entrée d’autoroute par exemple le voyant s’allume et je sent comme une vibration.

auriez vous une idee?

 

merci de votre aide.

 

Lien vers le commentaire
Partager sur d’autres sites

Invité Hello je pense

Hello je pense aux autres bobines a faire... Tu n'as pas toute la puissance ça vient sûrement de la... Un trou ca aurait été un turbo... 

Tu as quelle 600?

 

J'ai des vues sur une w221...! Super machine non ? 

Lien vers le commentaire
Partager sur d’autres sites

Invité Sylvain

Bonjour,

Pour les bobines c’est un bloc complet et à droite (sens de marche) ça a été remplacé, après à voir comment indique la valise les côtés droit et gauche..

je viens de commander 24 bougies, je vais déjà voir le résultat…

c’est une W221 que j’ai c’est vraiment pas mal.

je lui refais une petite santé.

Merci pour ton aide.

Lien vers le commentaire
Partager sur d’autres sites

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager



Classe S
×
×
  • Créer...