Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

HYUNDAI TUCSON PHEV 265 CV partage expérience et question sur mode "Auto"


Chreck
 Partager

Messages recommandés

Je possède depuis fin mai un TUCSON PHEV 265 CV avec suspension pilotée.

Après plus de 20 ans dans des grosses berlines allemandes (3 Audi A6, 1 Mercedes classe C, et 5 BMW 5) je dois dire que je ne suis pas déçu, ce que je redoutais.

L'équipement est très complet, le confort tout à fait satisfaisant et le plaisir de conduite est au rendez-vous.

La régulation thermique des sièges et dossiers est au top.

L'appli "Bluelink" pour smartphone n'est pas très performante et demande à être fortement optimisée.

Le sytème son Krell est bien mais pas non plus délirant...

 

Après plus de 5000 Kms sur des trajets variés, voici mon premier retour :

 

Conso quotidienne A/R bureau (25 km A/R) : 1.5 l/100 km en pur mode électrique

Gros trajets autoroute (+1000 kms) : 8,2 l/100 km  mode Hybride 2 personne coffre plein à +/-135 km/h

Conso globale mixte avec pas mal d'autoroutes  : 5.1 l /100 km (Total des 5000 km)

Autonomie totale : 550 à 600 km (thermique + hybride)

 

En mode Full électrique et conduite pied léger aucun problème pour dépasser les 50 kms et se rapprocher des 55-60 kms...

Charge sur courant domestique : +/- 8 heures / J'attends cette semaine ma borne Wallbox qui devrait me permettre un 100% en 2h15...

 

A noter, j'ai eu la surprise à l'approche des tunnels de voir les vitres remonter toutes seules. Certainement pour protéger les passagers et conducteurs de l'air vicié.

J'ai dû également faire un freinage d'urgence sur autoroute pour éviter un carambolage, comportement irréprochable (c'était pourtant très très chaud...)

 

En résumé, excellente voiture que je recommande à ceux qui hésiteraient encore.

 

Quelqu'un peut-il me dire à quoi sert le mode de propulsion dit "auto" par rapport au mode "Hybride" ? (Trois mode possibles  : Electrique/Auto/Hybride)

 

 

 

Modifié par Chreck
Lien vers le commentaire
Partager sur d’autres sites

Il y a 5 heures, Chreck a dit :

 

 

Quelqu'un peut-il me dire à quoi sert le mode de propulsion dit "auto" par rapport au mode "Hybride" ? (Trois mode possibles  : Electrique/Auto/Hybride)

 

 

 

 

En mode AUTO, c'est la voiture qui choisit elle -même le mode EV (électrique) ou HEV (hybride) comme une grande !  Je constate juste la différence suivante : en mode AUTO, le mode HEV se déclenche en dessous de 50 % de batterie déchargée et en mode HEV au départ du trajet, la voiture maintient une charge de batterie au-dessus de 75 %.  Personnellement, sur court trajet, je suis toujours en mode électrique pur.  Sur long trajet, je me mets en HEV et je termine les 30 ou 40 derniers kilomètres en électrique pur, histoire de décharger un maximum et de ménager le réservoir d'essence.

 

Je confirme qu'on est proche des 60 km en électrique pur sur un trajet vallonné à vitesse moyenne de 70 km/h.  Pour les consommations, après 3500 km, dont 1500 km d'autoroute, l'OdB indique 3,8 l/100.  Je roule sur mon 4ème plein.  Sur parcours autoroute en HEV, 7.6 l (à 120 km/h en régulateur).  Jusqu'à cette semaine, les trajets vers le boulot (30 km AR) en électrique à 0 l mais depuis trois jours, avec des températures le matin entre 10 et 13 °, le moteur thermique se met systématiquement en marche et tourne pendant quelques minutes aux alentours de 1100 t/min et donc conso moyenne a augmenté à 1,2 l.  J'imagine que c'est pour répondre à la forte sollicitation : siège chauffant, désembuage, chauffage sur 23°.

 

Pour la charge : 5h30 sur prise domestique à 2,5 kw (en choisissant au niveau du chargeur un circuit 16A).  J'attends aussi ma wallbox.  Un essai sur une borne publique à 7 kw donne 2h pour une charge complète.

 

Au début, j'ai trouvé cette voiture très stressante : alertes sonores sans arrêt, difficulté avec l'absence de levier pour la boite automatique, pas évident avec les touches uniquement sensitives, impossible de régler quoi que ce soit sans regarder les écrans, écrans placés très bas et pas de vision haute, ...  Avec l'habitude et des réglages affinés, je commence à être à l'aise et à prendre plaisir à la conduire.

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir

Merci pour ce retour très intéressant.

Je viens de réceptionner le mien et viens de faire un trajet (environ 800 km).
Très bon ressenti (mêmes critiques que toi).

En revanche, j'ai tenté d'enlever l'assistance au franchissement de ligne. Je pensais y être arrivé ( confirmé dans l'appli) mais il semble qu'il soit toujours opérationnel (icône encore présente et retour de force dans le volant...)

Si vous avez un conseil ou une manip (définitive) à me conseiller, je suis preneur ;)

A +

Lien vers le commentaire
Partager sur d’autres sites

il y a 4 minutes, kpcninja2021 a dit :

Merci pour ta réponse.

Je n'ai pas le volant sous les yeux, mais si je ne me trompe pas, il n'y a qu'un bouton "avec un volant" sur le volant du Tucson. Il s'agit d'appuyer quelques secondes sur ce bouton là ?

Merci pour ton aide

 

c est ca sur les touches grise a droite tu as un bouton avec un volant entre deux lignes tu appuie quelques secondes et tu verras sur ton tableau de bord le voyant s éteindre

Lien vers le commentaire
Partager sur d’autres sites

Ok merci

Sauf erreur de ma part il y a deux voyants sur le tableau de bord :

- un voyant avec un volant et deux barres de part et d'autre

- une voiture avec deux barres de part et d'autre

Je parviens à supprimer le voyant avec les deux barres, mais celui que je ne parviens pas à supprimer c'est celui avec la voiture et les deux barres de part et d'autre

Peut être que je ne fais pas la bonne manipulation

Lien vers le commentaire
Partager sur d’autres sites

il y a 14 minutes, kpcninja2021 a dit :

Ok merci

Sauf erreur de ma part il y a deux voyants sur le tableau de bord :

- un voyant avec un volant et deux barres de part et d'autre

- une voiture avec deux barres de part et d'autre

Je parviens à supprimer le voyant avec les deux barres, mais celui que je ne parviens pas à supprimer c'est celui avec la voiture et les deux barres de part et d'autre

Peut être que je ne fais pas la bonne manipulation

alors la je seche je suis pas sur d avoir ca sur mon volant moi

j ai une creative c est peut etre plus sur l executive qu il y a ca

Lien vers le commentaire
Partager sur d’autres sites

il y a 35 minutes, vlaams59 a dit :

non impossible

par contre je le trouve moins présent que d'autres modèles que j'ai déjà eu

tu peux juste régler le nombre de clignotements 3,5 ou 7 quand tu donne la petite impulsion

mais pas le bruit

j avais ca sur un camion c est pour ca que je me rappelle de ca

Modifié par deglingo25
Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

Tucson
×
×
  • Créer...