Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

turbo sur 607 2.2 hdi 136


Invité §yan008DF

Messages recommandés

Invité §yan008DF

Bonjour je viens d'acquérir une 607 hdi 2.2l 136cv de 2003.

Je l'ai acheté 8000 euros, elle a 88 000 kms.

Je vais essayer de faire comprendre mon souci même si ce n'est pas simple à expliquer.

Lorsque j'accélère, par exemple je suis à 110 km/h et je veux arriver à 130 km/h , j'ai l'impression que le moteur tourne dans le vide, un peu comme si j'avais une boite auto, le compte tours monte fort et d'un coup ça reprend normalement.

Est ce normal ou y-a-t-il un souci avec le turbo ?

Merci.

 

P.S. : Le CT est vierge.

Lien à poster
Partager sur d’autres sites

Oui, c'est bien le disque ou le mécanisme d'embrayage qui sont morts!!

 

 

Cà veut dire que lorsque tu accélère la puissance du moteur n'arrive plus à entrainer la voiture (en cause l'usure normale!), et du coup çà patine!

 

Il faut donc remplacer l'embrayage complet, qui comprend disque, mécanisme et butée roulement!! ;) (le kit vaut environ 3 à 400€, + la main d'oeuvre)

 

 

Lien à poster
Partager sur d’autres sites
un embrayage HS à 88000Km ce n'est pas super normal...

 

En effet, soit c'était un "très vieux propriètaire" qui gardait le pied sur l'embrayage tout le temps, soit l'embrayage n'est pas usé mais le joint torique de sortie de boite fuit et des gouttes d'huile de boite passent de temps en temps et font patiner!!! ;)

Lien à poster
Partager sur d’autres sites
Invité §yan008DF

Merci.

Est ce que cette dernière réponse veut dire que je ne vais pas être obligé de changer l'embrayage complet ?

J'avoue que cela me plairait. Je pense que je vais l'amener au garage, on m'a dit qu'il suffisait de la brancher sur la valise pour avoir un diagnostic. Une quarantaine d'euros pour être sûr de la panne ça parait correct (même si ce n'est pas normal).

Le vendeur m'avait prévenu que l'embrayage patinait, enfin il ne me l'a pas présenté comme ça, mais il m'a dit que c'était normal, lui même l'a acheté à un concessionnaire de sa connaissance en décembre 2009 qui n'avait pas soulevé le problème.

Le pire c'est que je connais le vendeur car je travaille avec lui, d'où ma confiance aveugle (en plus de mon ignorance en mécanique).

Lien à poster
Partager sur d’autres sites
dans tous les cas, joint spy de boite ou embrayage fatigué, il faut deposer la boite donc ça reviens au meme car un embrayage souillé d'huile est a remplacer

 

Entièrement d'accord!!

 

De toute façon il faudrait être c*n pour désacoupler moteur boite et ne pas en profiter pour remplacer l'embrayage!! ;)

 

Et on ne diagnostique pas un embrayage qui patine ou un joint spi mort avec la valise de diag!!! Celui qui t'a dit çà veut te prendre un peu de tunes!!! :lol:

Lien à poster
Partager sur d’autres sites
Invité §yan008DF

autant pour moi messieurs, après essai plus sérieux et en portant attention au compteur, en fait quand j'accélère je prends de la vitesse.

Le compte tour monte aussi.

Exemple concret, je roule à 90 a 2000 trs, j'accélère, je prends 3000 trs je gagne de la vitesse, et je redescends ensuite à 2500 trs lorsque j'ai stabilisé ma vitesse...

est-ce possible que ce soit le turbo qui pousse ? C'est une explication qu'on m'a avancé.

Quoi qu'il en soit je vais voir peugeot dès que j'arriverais à joindre le conseil technique (occupé cet homme là) .

A+

Lien à poster
Partager sur d’autres sites

Exemple concret, je roule à 90 a 2000 trs, j'accélère, je prends 3000 trs je gagne de la vitesse, et je redescends ensuite à 2500 trs lorsque j'ai stabilisé ma vitesse...

 

 

 

Sans changer de rapport de boite ?

 

Si oui, c'est anormal. C'est facile, sur un rapport donné, à une vitesse X correspond un régime Y. Une vitesse X ne peut pas donner 2 régimes différent Y ou Z selon la pression sur l'accélérateur, sinon ==> embrayage HS (patinage).

Lien à poster
Partager sur d’autres sites

Je suis bien d'accord avec ce que dit olive_ing!! ;)

 

Pour confirmation embrayage mort, tu serres ton frein à main très fort, tu te mets en troisième et tu essaies de démarrer en forçant un peu!!!

 

Si l'embrayage est mort tu vas t'en apercevoir tout de suite, pédale d'embrayage lachée tu n'avanceras pas ni ne caleras!!!!! :ange:

Lien à poster
Partager sur d’autres sites

Le test de la 3 ou 6 sans caller,c'est juste pour les embrayage vraiment HS HS...

Le couple qui sort a pleine charge a 2000Tr n'a rien a voir....

 

 

 

+ 1 :oui:

 

Le test du démarrage en 3 ne permet pas de tester l'embrayage sous les 300 N.m que le moteur peut fournir à son max.

Lien à poster
Partager sur d’autres sites
+ 1 :oui:

 

Le test du démarrage en 3 ne permet pas de tester l'embrayage sous les 300 N.m que le moteur peut fournir à son max.

 

Ok, j'ai bien compris le message!! :jap:

 

Pourtant lorsque j'ai senti en côte que l'embrayage de mon boxer patinait (la première fois), j'ai réessayé en arrivant chez moi en troisième frein à main serré, et je n'ai pas démarré, çà a patiné!!

 

Il est vrai que le 2.2 hdi est un peu plus puissant que mon boxer atmosphèrique!! :lol:

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...