Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Climatisation


TONIO15300
 Partager

Messages recommandés

Bonjour a tous, heureux propriétaire d'un Tarraco hybrid, je suis ravi de notre acquisition.

Le hic, quand je démarre, je n'ai une indication de température que pour le conducteur. Côté passager avant, il y a marqué ECO... C'est normal? Même si je met SYNC, il ne se passe rien. Je suis obligé d'appuyer sur le bouton rouge ou bleu et là, la température apparaît. Vous avez pareil où j'ai un bug? Merci d'avance

Lien vers le commentaire
Partager sur d’autres sites

Invité gld13

Moi j'ai remarqué qu'il bascule en éco après quelques km, même avec un passager, du moment que la température de l'habitacle est stabilisée (et d'autant plus quand on est en synchro droite/gauche).
Je pense que c'est une gestion efficace de la consommation d'énergie pour le chauffage / clim.

Personnellement, ça ne gène personne chez nous !

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

Tarraco
×
×
  • Créer...