Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

"Injection à contrôler" qui semble partir à l'acceleration - Megane 3 2.0l 160 d


MrTeeBow
 Partager

Messages recommandés

Bonjour à tous.

 

Cela fait maintenant un petit moment que j'ai un message "Injection à contrôler" qui apparait sur le tableau de bord avec le voyant clé qui s'allume.

 

Ce message semble partir après une accélération franche, du coup je ne sais pas exactement d'ou ca pourrait venir.

 

J'avais essayé de regarder si j'avais quelque erreur sur la megane et j'ai cherche ces erreurs sur internet, d'apres les resultatw, cela donne :

 

- P0545 : vanne EGR, sonde de temperature - valeur d'entree trop basse 

- P0670 : boitier electronique des bougies de prechauffage - panne du circuit

 

En premier lieu j'ai essayé des nettoyants injecteurs (oui je sais, il est un peu tars pour se soucier de cela au moment du problème).

Pensant que cela allait aider, j'ai eu l'impression d'avoir le voyant moins souvent mais ne faisant pas de longue routes ou d'autoroutes, je n'en ai pas la certitude.

 

Voila, voila... pensez vous que cela peut venir de la vanne EGR ? Encrassé ? des bougies ? Du debimetre d'air ?

 

Merci d'avance.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

Megane
×
×
  • Créer...