Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
CLK

Pb à froid au demarrage


Invité Mg75011
 Partager

Messages recommandés

Bonjour

 

J’ai amené à réviser ma Mercedes clk kompressor au garage Mercedes car elle ne roulait plus trop depuis 1 an mais fonctionnait.

En la récupérant, au démarrage, tous les voyants s’allument (esp, abs…).

Et la boîte auto ne marche pas ni le compteur kilomètre…

Le garagiste m’a dit que c’était certainement du à l’inactivité qui impacté la batterie du coup.

Maos je n’avais pas ce pb avant de l’emmener au garage.

Bref ils l’ont chargé au max et me voilà parti pour 600km donc pas de pb à chaud.

Mais tous les jours qui ont suivi même pb.

Je me suis dit la batterie est morte alors je l’ai changé.

Mais le pb demeure…

Auriez vous une idée du pb du coup ?

 

mercispacer.png

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...