Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Q3

Autoradio et écran du haut/afficheur ne s’allume pas


Makaveli26
 Partager

Messages recommandés

Bonjour à toutes et à tous,

J’ai un gros problème sur mon Q3 de 2013 concernant l’autoradio et l’afficheur du haut qui ne s’allume pas/ne démarre pas. J’ai vérifié tout les fusibles (compartiment moteur et habitacle) rien à signaler. 
J’ai débranché la batterie qui au passage n’est pas celle d’origine, je l’ai même remplacé par une nouvelle de 70 ampères ça n’a rien arrangé.
J’ai démonté le coffre, la boîte à gant, le poste radio ainsi que l’afficheur du haut pour vérifier tout les branchements et voir si le courant arrivait bien, rien à signaler la non plus le courant arrive bien jusqu’au poste radio et l’afficheur.

J’ai commandé 2 boucles fibre optique MOST sur Amazon pour pouvoir vérifier les différents calculateurs que je recevrai jeudi mais à part ça je n’ai plus d’idée quelqu’un a déjà rencontré ce problème et pourrai me conseiller et m’aider s’il vous plaît ?

Je vous remercie par avance bonne journée

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...