Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
500 / 500L / 500X

Problème phare arrière


mag34300
 Partager

Messages recommandés

Bonjour, j'ai un souci avec le phare arrière gauche. Lorsque je met le clignotant il fait le "tic-tac" en vitesse rapide et il ne fonctionne pas alors que les 2 avant gauche fonctionnent normalement. Sur l'ordi de bord cela me marque soit clignotant gauche arrière défaillant, soit feu plaque gauche défaillant, soit feu stop gauche défaillant, soit frein parking défaillant.

J'ai mis un fil sur ce phare pour la masse il y a un moment cela fonctionnait très bien. Lorsque je l'ai amené chez le garagiste cela ne l'a pas fait. Si quelqu'un peut m'aider 🙏.

Merci beaucoup 

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...