Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Megane 1 ph 2 : Problème démarrage à froid


Invité §tin523AL

Messages recommandés

Invité §tin523AL

Bonjour à tous,

 

Voila je suis l'heureux propriétaire d'une megane 1 ph 2 dti en 80ch de 2001.

 

Mais depuis quelques semaines j'ai un gros problème de démarrage à froid, le moteur peine à démarrer mais démarre en insistant. J'ai remarquée qu'en la poussant elle démarre mieux. La distribution à été changer il y a plus d'un ans.

 

Voila ce que j'ai fait :

- Vérifier l'alimentation des bougies de préchauffage, ainsi que remplacer les 4 bougies.

- Contrôler une éventuelle prise d'air avant l'arriver de gaz oil à la pompe, ainsi qu'en sortie de pompe au tuyau de retour.

- Remplacer la batterie, elle avait 7ans et devenait faible.

- Aprés avoir discuter avec des cotech chez renault, il m'ont conseillé de faire un essais en changent de démarreur ce dernier perturbant le capteur PMH, ainsi que faire un essais en remplacer les 2 fils du capteur PMH jusqu'au calculateur par un cable blindé. C'est 2 essais sont sans succés.

- Essais avec un autre capteur PMH.

- Essais avec un autre injecteur instrumenter

- Essais en utilisant un bidon remplit de gaz oil et une pompe de gavage électrique directement relier à la pompe.

- Essais en débranchant l'électrovanne d'avance d'injection le démarrage été mieux. J'ai donc vérifiais le calage de pompe d'injection.

 

Malgrés tout cela je n'arrive pas à trouver une solution.

 

Donc vos avis sont attendus.

Merci

 

Lien à poster
Partager sur d’autres sites
Invité §nab327nN

Bonjour,

 

Bah moi j'ai le même soucis avec ma Megane1 phase 2 1.9 DCI moteur F9Q732 année 08/2002 110000kms.

Elle démarre après 6 ou 7 tentatives le matin quand il fait froid.

La semaine dernière elle n'a pas démarrer du tout car il faisait -4°C dehors.

J'ai appellé la dépanneuse et j'ai dit au dépanneur que j'avais absolument besoin de ma voiture pour aller voir ma fille à l'Hopital.

Il a tenté plein de trucs, il est resté une heure pour m'aider.

Alors il m'a dit qu'il allait faire un dernier essai.

Il a démonté le tuyau admission d'air et a mit un petit coup de dégivrant, m'a demandé de démarrer et là... Au quart de tour elle a démarré!!!

Ouf!!! Du coup depuis, elle dort au garage. Mais je ne sais toujours pas à quoi cela est du.

Autre chose j'ai remarqué près de l'entrée d'admission d'air, là ou est encastrée la vanne EGR, que juste en dessous il y a un espèce de gros ressort doré. Et bien il est plein d'huile noire.

Que dois-je en penser?

 

Précision: les bougies, le filtre à gasoil, le filtre à air, la vidange, le filtre à huile, la distrib, la pompe à eaux ont tous été fait ya 1 mois.

Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

Voila je suis l'heureux propriétaire d'une megane 1 ph 2 dti en 80ch de 2001.

 

Mais depuis quelques semaines j'ai un gros problème de démarrage à froid, le moteur peine à démarrer mais démarre en insistant. J'ai remarquée qu'en la poussant elle démarre mieux. La distribution à été changer il y a plus d'un ans.

 

Voila ce que j'ai fait :

- Vérifier l'alimentation des bougies de préchauffage, ainsi que remplacer les 4 bougies.

- Contrôler une éventuelle prise d'air avant l'arriver de gaz oil à la pompe, ainsi qu'en sortie de pompe au tuyau de retour.

- Remplacer la batterie, elle avait 7ans et devenait faible.

- Aprés avoir discuter avec des cotech chez renault, il m'ont conseillé de faire un essais en changent de démarreur ce dernier perturbant le capteur PMH, ainsi que faire un essais en remplacer les 2 fils du capteur PMH jusqu'au calculateur par un cable blindé. C'est 2 essais sont sans succés.

- Essais avec un autre capteur PMH.

- Essais avec un autre injecteur instrumenter

- Essais en utilisant un bidon remplit de gaz oil et une pompe de gavage électrique directement relier à la pompe.

- Essais en débranchant l'électrovanne d'avance d'injection le démarrage été mieux. J'ai donc vérifiais le calage de pompe d'injection.

 

Malgrés tout cela je n'arrive pas à trouver une solution.

 

Donc vos avis sont attendus.

Merci

 

Ben tu as déjà fait beaucoup.

Quelques réflections dans le désordre:

Il faudrait savoir si le problème est vraiment lié au froid, ça permettrait d'orienter plus les recherches, donc est-ce que ta voiture dort au garage, et quelle température par chez toi si elle dort dehors ?

Tu n'as pas précisé le kilométrage du moteur ?

As-tu vérifié les compressions ?

Quand le moteur démarre, des fumées ? de quelles couleurs ?

Est-ce que le niveau de liquide de refroidissement a tendance à baisser ?

 

Lien à poster
Partager sur d’autres sites
Invité §nab327nN

Marcopolo,

 

Je sais pas si tu as lu mon post, mais a tu une petite idée sur le fait qu'il y ait de l'huile noire sur l'espèce de ressort doré qui se trouvent juste en dessous de l'admission d'air. (gros tube métallique ou se trouve la vanne EGR et dans le prolondement le TURBO.

Lien à poster
Partager sur d’autres sites
Invité §bap818hk

salut a tous

 

meme souci du demarage a froid !!et autre souci en roulant mon voyant prechauffage s'allume!ca serait du a l'electrovalve(arriver de gaz trop faible)mais apparament la pieces coute extrement cher!!!

merci d'avance pour vos remarque

Lien à poster
Partager sur d’autres sites
Invité §tin523AL

Bonjour à tous,

 

J'ai trouver la panne à ma megane.

 

Calage de pompe de ré-avancer, pour vous donnez un ordre d'idée la levée d'aiguille d'après de constructeur doit être de 0,11mm +- 0,02 mm

Moi j'avais 0,09mm (donc limite inférieur) et une fois mi à 0,11mm la voiture tourner comme une merveille.

 

Merci

Lien à poster
Partager sur d’autres sites
Invité §xav068lM

:??: Bonjour tinger1,

 

Je possède une megane 1.9DTI de 2000 avec 198000 km et les mêmes problème .

Peux-tu me dire comment fait-on pour contrôler le calage de la pompe ou si il faut aller cher un diéséliste?

D'avance merci

 

Lien à poster
Partager sur d’autres sites
Invité §ham365bL

Bonjour à tous,

 

Voila je suis l'heureux propriétaire d'une megane 1 ph 2 dti en 80ch de 2001.

 

Mais depuis quelques semaines j'ai un gros problème de démarrage à froid, le moteur peine à démarrer mais démarre en insistant. J'ai remarquée qu'en la poussant elle démarre mieux. La distribution à été changer il y a plus d'un ans.

 

Voila ce que j'ai fait :

- Vérifier l'alimentation des bougies de préchauffage, ainsi que remplacer les 4 bougies.

- Contrôler une éventuelle prise d'air avant l'arriver de gaz oil à la pompe, ainsi qu'en sortie de pompe au tuyau de retour.

- Remplacer la batterie, elle avait 7ans et devenait faible.

- Aprés avoir discuter avec des cotech chez renault, il m'ont conseillé de faire un essais en changent de démarreur ce dernier perturbant le capteur PMH, ainsi que faire un essais en remplacer les 2 fils du capteur PMH jusqu'au calculateur par un cable blindé. C'est 2 essais sont sans succés.

- Essais avec un autre capteur PMH.

- Essais avec un autre injecteur instrumenter

- Essais en utilisant un bidon remplit de gaz oil et une pompe de gavage électrique directement relier à la pompe.

- Essais en débranchant l'électrovanne d'avance d'injection le démarrage été mieux. J'ai donc vérifiais le calage de pompe d'injection.

 

Malgrés tout cela je n'arrive pas à trouver une solution.

 

Donc vos avis sont attendus.

Merci

 

 

Lien à poster
Partager sur d’autres sites
Invité §lod028WH

Bonjour,

j'ai acheter une mégane 1 cabriolet de 1997 162 000km 1l6 e

Aujourd'hui, elle ne démarre plus, enfin elle démarre, ne tiens pas le ralenti et cale aussitôt.

Puis plus rien elle démarre plus et sens l'essence dans l’habitacle.

Savez vous ce que je peux faire? et ce qu'elle a?

Merci de m'aider.

Lien à poster
Partager sur d’autres sites
Invité §rag554IS

Bonjour j'ai une magane qui n'arrive pas bien a démarrer a froid donc je voudrai savoir ou sont situe

-l'alimentation des bougies de préchauffage,le capteur pmh sur ma voiture je remercie d'avance celui ou celle qui me répondra

Mégane I Phase 1 (BA/S) Berline 1.9 D 65cv diesel

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...