Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

problème de démarrage à froid !!


Invité §bou441Oe

Messages recommandés

Invité §bou441Oe

bonjour tout le monde, quelqu'un a t'il eu des problèmes de démarrage à froid avec votre 1.2 essence ? car en ce moment le matin ou quand il fait froid elle à du mal à démarrer .

merci de me donner vos avis technique sur la question .

 

biz

Lien à poster
Partager sur d’autres sites
Invité §pan487oI

j'ai une panda 2 de juin 2008 (1.2 de 60 ch et non 1.2 de 69 comme sur la 500)et j'ai le même problème parfois le matin il faut s'y reprendre à 2 fois pouvoir démarrer !!! et ça depuis le début ......

mais comme elle finit par démarrer...... peut être que c'est lié à la taille de la batterie : on dirait presque une batterie de moto

tellement elle est petite

en fait on ne sait jamais avant si elle va bien démarrer ou pas (donc c'est pourquoi je vais pas chez fiat pour leur en parler car ils vont essayer et elle va bien démarrer.....et ils vont me dire que je psychote)

de toute façon elle est garantie 2 ans donc si à force de tirer sur la batterie (et vu sa taille) elle fait rideau, ben je m'en fou fiat y viendra me dépanner

 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...