Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Enregistrement pression des pneus


Messages recommandés

Salut à tous, j'ai une petite question concernant l'enregistrement de la pression des pneus dans l'ODB ;

 

Je suis allé faire la pression des pneus aujourd'hui (PS : je viens tout juste de rejoindre le club des possesseurs de la fabia :D ) et j'ai voulu enregistrer la valeur comme référence dans la catégorie prévue à cet effet (CAR - statut véhicule - pression des pneus). J'ai bien appuyé sur la touche SET pour valider la valeur, j'ai confirmé que la pression était la bonne, j'ai eu le message qui me dit que ça a été pris en compte mais voila, quand je retourne dans le menu y'a strictement rien de différent, je peux encore appuyer sur SET et... ainsi de suite. En fait il se passe rien, même pas une couleur différente pour me montrer que les pneus sont OK...

Est ce que c'est normal ?

 

Merci à tous

Lien à poster
Partager sur d’autres sites

Salut à tous, j'ai une petite question concernant l'enregistrement de la pression des pneus dans l'ODB ;

 

Je suis allé faire la pression des pneus aujourd'hui (PS : je viens tout juste de rejoindre le club des possesseurs de la fabia :D ) et j'ai voulu enregistrer la valeur comme référence dans la catégorie prévue à cet effet (CAR - statut véhicule - pression des pneus). J'ai bien appuyé sur la touche SET pour valider la valeur, j'ai confirmé que la pression était la bonne, j'ai eu le message qui me dit que ça a été pris en compte mais voila, quand je retourne dans le menu y'a strictement rien de différent, je peux encore appuyer sur SET et... ainsi de suite. En fait il se passe rien, même pas une couleur différente pour me montrer que les pneus sont OK...

Est ce que c'est normal ?

 

Merci à tous

salut,

de mémoire effectivement tu n'as pas de témoins comme quoi c'est ok , juste le message pris en compte :ange: ...maintenant quand tu as une différence de pression dans un pneu ne t’inquiètes pas cela marche et tu auras un message :lol:

Lien à poster
Partager sur d’autres sites

Salut à tous,

 

J'ai "testé" cette fonction cette après-midi ; j'ai dégonflé un de mes pneus jusqu'à atteindre 1 bar de pression contre 2.3 bars enregistrées (pas de risque j'étais à la station de gonflage) et la voiture ne m'a transmis aucune alerte... Donc la fonction a un problème sur ma voiture ? Je précise que j'étais garé et que je n'ai pas roulé avec le pneu en sous gonflage.

 

Par ailleurs, quand je valide la pression de mes pneus sur l'ordinateur de bord, la voiture me dit que ça a été pris en compte et "que la voiture commence l'apprentissage". Après plusieurs jours le menu de la voiture n'a pas changé il me propose uniquement "SET" si la pression a été controlée... Je pige rien :D

Lien à poster
Partager sur d’autres sites

quand tu valides la pression des pneus dans le menu de la voiture, cela lance un processus d'apprentissage qui va se faire sur plusieurs kilomètres ! ce n'est qu'une fois que la pression des pneus a bien été "apprise" par le système qu'il devient fonctionnel ! le fonctionnement est effectivement très opaque car rien ne permet de savoir si le réglage est fait ... c'est pourtant bel et bien le cas après que le système ait affiché le message comme quoi le réglage a bien été pris en compte, pas d'inquiétude !

 

d'autre part, et comme déjà dit, l'alerte de perte de pression n'est pas instantanée, cela fonctionne donc bien sur les crevaisons lentes mais pas sur les crevaisons "rapides" ! cela dit, dans ce dernier cas, pas besoin d'alerte, on s'en rend compte tout seul à la conduite ...

 

d'expérience, ce système fonctionne bien (pour les crevaisons lentes) et détecte la perte de pression à partir de 0.3/0.4b de moins que le réglage d'origine ;)

 

soit dit en passant : ce genre de système n'est pas utilisé pour les véhicules équipés de pneus run-flat car ces pneus nécessitent impérativement un système capable de détecter TOUTES les pertes de pression et ce, de manière instantanée ! donc là, capteurs de pression directement dans la valve du pneu ;)

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...