Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

C2 ne démarre plus.


Invité §olb047la

Messages recommandés

Invité §olb047la

Hello,

Je possède une C2 1.4 Hdi de mai 2006.

La batterie est encore d'origine.

 

Dimanche je suis rentré du boulot avec la voiture tout était ok, aucune gène au démarrage rien à signaler.

 

Cet après midi j'actionne la clé, les rétroviseurs électriques s'ouvrent normalement, le véhicule aussi.

Je met la clé dans le contact, le tableau de bord s'allume normalement.

Je tourne la clé et la ça fait "Tic tic tic tic" suivit d'un beau BIIIIIIP.

Sur l'ordinateur de bord j'ai Auto verrou actif. ( me souvient plus si ça c'est normal)

Bref je ne sais pas ce qu'elle a. Les phares s'allument, les essuis glaces tournent et la radio FM aussi.

 

Je n'ai pas de câble de démarrage, ni de booster ni aucune personne à qui demander ça.

Chez norauto c'est 104€ la batterie je n'ai pas envie non plus de payer si c'est pas ça.

 

Avez vous des idées ?

 

Cordialement

Lien à poster
Partager sur d’autres sites

Salut ! Alors, si tu as une dizainne d'euros, va acheter un testeur en grande surface, et mesure sur les cosses de la batterie, la tension contact coupé, puis contact mis, puis sous démarreur, puis moteur tournant si ça démarre !

Comme ça on saura si c'est vraiment que la batterie qui déconne, et tu pourras si c'est le cas, aller chercher le bon modéle en grande surface aussi !!!

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...