Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Probleme marquage "panne pression huile"


Invité §lat682Vl

Messages recommandés

Invité §lat682Vl

Bonsoir,

 

Je souhaiterais que quelqu'un m'éclaire un peu.

J'ai une Modus 1,2l 16v essence année 2005...

Dernièrement j'ai changé la colonne de direction, le capteur regime moteur (avc son faisceau) . La elle sort à peine du garage, et j'ai le message suivant qui s'affiche " panne de pression d'huile" .... hors la vidange vient d'etre faite, il ni a pas de fuite, le moteur de na fait pas de bruit ... bizarrement le signal ne s'allume pas directement seulement 5km après, il s'éteind quand je roule en surégime, et réaparait une fois que je suis en sous régime. Je suis rétourné au garage, on a changé le capteur de pression d'huile pourtant le signal apparait toujours ... le mécanicien ne sait pas d'ou viens la panne ... Donc je me tourne vers vous en espérant que quelqu'un pourrait m'aider ... (en passant, malgrés ce signal la voiture roule toujours et ce depuis environs 5 jours, donc je pense que ce n'est pas la pompe à huile sinon le moteur serait déja mort )...

 

En vous remerciant d'avance

Lien à poster
Partager sur d’autres sites
Invité §FwY261CR

bon, ben apparemment personnes ne peut me répondre ...

pas grave ... merci quand même ;)

 

ou en etes vous avec ce pb de demarrage car moi j'ai une diesel avec le meme message et cela fait 2 ans que ca dure !! mais de mieux en mieux puisque maintenant elle s'arrete en pleine voie de circulation et cela ne traumatise personne chez renault !!!

 

Lien à poster
Partager sur d’autres sites

Bonjour,

 

J'arrive un peu après la bataille, mais je rencontre actuellement un problème assez similaire sur une modus 1.5 dci avec 2 hypothèses énoncées par un garagiste à vous partager.

 

Petite histoire de l'auto

 

Achetée en 2004 elle a, jusqu'en 2019, fait que de la ville. Ma mère me prête aujourd'hui cette modus et je fais principalement de la voie rapide avec (entre 60 et 100 km par trajet).

 

 

Les problèmes rencontrés :

 

  • Message "panne pression d'huile" à l'allumage de l'auto et refus de démarrer. Il faut couper le contact et le remettre une à plusieurs fois pour que le message disparaisse et que la modus accepte de démarrer

 

  • Plusieurs arrêts du moteur sans crier gare lors de conduite en ville

 

Avec en plus : les warnings qui s'allument parfois quand j'ouvre une porte, la lumière intérieure centrale qui s'allume quand je roule.

 

 

Après un passage chez un garagiste, deux hypothèses ont été émises :

 

  • La batterie était morte (11%). Après son changement, il m'a fortement conseillé d'aller dans un garage Renault pour faire un reconditionnement du BSM. Pour ce garagiste, une fois cela fait, l'auto devrait normalement bien fonctionner (d'autant qu'il a mis un flacon de Bardahl, ce qui a bien décrassé mémé)
  • Si malgré tout elle recommence à se couper alors, il faudrait prévoir le changement du capteur PMH, ce qui pourrait résoudre le problème

 

 

Voilà pour le moment.

 

Je vais faire reconditionner le BSM et vous tiendrai au courant du résultat.

Lien à poster
Partager sur d’autres sites

Bonjour,

 

 

Suite des aventures : selon le garage Renault où je me suis rendue, après un changement de batterie le reconditionnement du BSM n'est pas nécessaire. Par ailleurs, en énonçant les problèmes rencontrés avec la Modus, sans pose de valise ou de diagnostic, le garagiste en arrive aux conclusions suivantes, soit :

1) Le BSM est défectueux suite à une infiltration d'eau et il serait à changer (450€ pièce pour du neuf, dans les 200€ pièce pour un boîtier d'occasion).

 

2) La poire d'amorçage pourrait être fissurée

3) Le calculateur

4) Un injecteur peut-être à changer

 

Suite à cela, chez nous, on ouvre le Boîtier de Servitude Moteur (sur le 1.5 dci, dans le coin droit en haut). Une fois les fusibles connecteurs débranchés, au cas où, on passe un coup de sèche-cheveux pour faire évaporer l'éventuelle humidité. Le joint de cache BSM est un peu usé donc une graisse blanche est appliquée dessus. On rebranche. Le moteur démarre. Après avoir roulé une vingtaine de mètres, un nouveau message d'erreur apparaît au tableur de bord : "panne freinage" + voyant ABS + voyant Stop + voyant de la clef. Derechef, il s'agit d'un faux message car la voiture freinait bien. La "panne pression d'huile" réapparaît ensuite ainsi que la "panne recharge batterie".

 

Le lendemain (4 septembre), cette fois le BSM est démonté, nettoyer. Chaque branchement est passé au papier de verre pour enlever l'oxydation. Une fois tout rebranché, le BSM remit en place, l'auto démarre et plus aucun message d'erreur au tableur de bord.

 

 

Affaire à suivre.

Lien à poster
Partager sur d’autres sites

Bon, le message d'erreur "panne pression d'huile" est réapparu rapidement et la modus fait toujours la capricieuse pour démarrer, de temps en temps. Après avoir été dans trois garages, j'ai encore l'impression que cette modus est une patate chaude parce que c'est toujours la même rengaine : soit on me dit qu'elle ne vaut pas le coup d'être réparée, soit qu'il n'y a pas de disponibilités pour un rendez-vous avant un mois. Le dernier garagiste a même été honnête avec moi en disant que la modus, les mécanos la fuient, qu'elle est en effet la "bête noire" de Renault et qu'il faut se débarrasser de cette "voiture jetable"* pour acheter une auto plus fiable (je précise qu'il n'avait pas personnellement de voitures à me vendre). Comme je n'ai pas les finances pour le moment, il m'a tout de même conseillé d'acheter tous les relais de l'UPC ou BSI (BSM est l’abréviation utilisée par Peugeot) et de les changer pour voir si ça change quelque chose.

 

 

_________

 

*car auto à problèmes, très difficile à réparer et onéreuse à l'entretien (ex : changement d'une ampoule ou achat de nouveau pneus)

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...