Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Ventilateur ne tourne pas


Messages recommandés

Bonjour

 

Voila mon problème : Suite à une surchauffe du moteur (sans conséquence, heureusement), je me suis rendu compte que l'un des ventilateurs ne fonctionnait plus. Pourtant, en direct sur la batterie, il marche. J'ai passé au Métrix les deux fils d'alimentation. ils donnent bien les 12 Volts. Y a-t-il un exorciste dans la salle ?

Merci à ceux qui ont la solution !

Bricolou

Lien à poster
Partager sur d’autres sites

Volontiers !

 

Il s'agit d'un Jumper 2,5 l turbo de 1995 (camping-car).

 

Je pense aussi que la puissance est insuffisante mais je n'ai pas d'ampèremètre.

J'ai pensé aussi à un fusible mais dans ce cas je n'aurais aucune tension à l'entrée du ventilo. de plus, s'il y en a un je sais pas où il est !

Je sens que vais poser un inter manuel au tableau de bord pour commander ce ventilo d'appoint, que j'actionnerai en cas de besoin !!!

Dans l'attente d'autres pistes, merci de votre aide.

Roland

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page