Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Shema electrique antidemarrage megane 1 1.9d


Invité §the765Is

Messages recommandés

Invité §the765Is

Bonjour, j'ai chercher sur le forum les schéma électriques d’antidémarrage pour megane 1 phase 1 1.9D de 96 et je n'en est pas trouver, quelqu'un en aurait s'il vous plait ?

 

Je chercher ce schéma suite a un problème de fermeture centraliser , elle ne fonctionne pas. J'ai acheter la voiture comme sa, en revanche le demarrage ne pose pas de probleme, car l'electrovanne codé a ete remplacer par une simple. Je possède bien le code a 4 chiffre pour tenter de reprogrammer mes clefs mais je n'ai pas de voyant rouge qui clignote.

 

C'est pour cela que je recherche les schéma afin de vérifier si tout les plus et masse du boitier sont présent.

 

Ps : Les fusible sont tous bon.

 

 

Merci

Lien à poster
Partager sur d’autres sites
Invité §the765Is

Bonjour,

 

Pour ceux que sa interesse, sur ma megane le calculateur habitacle avait une borne de morte ( celle qui recoit l'info du recepteur infrarouge au plafond , celui qu'on vise pour ouvrir la fermeture cent ) et l'ancien proprio a fait sauter l'electrovanne codée pour la remplacer par une simple.

 

Mon remede pour la fermeture centraliser a ete un peu un coup de bol, je m'explique :

Mon pere avait un scenic essence au moteur qui claquai bon pour la feraille ( coussinet de bielle et vilbrequin hs ) j'ai recuperer sur son scenic son boitier infrarouge au plafond, son calculateur habitable et ses clefs. Une fois le tout monter la fermeture centraliser marche. Ma megane est une 1.9 D atmo de 96 avec clim et le scenic est de 98 ess sans clim et sa marche. Si vous avez des question de montages ou autres hésiter pas. Les problemes d'anti demarrage sont assez frequent chez renault sur ces systemes...

Lien à poster
Partager sur d’autres sites
Invité §Mat730gD

Bonjour

est ce que quelqu'un peut me venir en aide s'il vous plaît ?

Voilà j'ai une renault megane1 1.6e coupé

et bien sur avec l'anti démarrage...

Voilà je n'avais plus de batterie donc j'ai débrancher pour la recharger après avoir fait cela je vais pour la démarrer et la rien ca démarre démarre démarre et rien elle veut pas se mettre en route la pompe à essence ne se déclenche pas rien.

et la je vois que ma led rouge ( pour l'anti démarrage ne s'allume pas rien )

Comment faire svp

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...