Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
C3

Défaut moteur, faites réparer le véhicule Citroën C3


Mathilde448947
 Partager

Messages recommandés

En bref

Marque : Citroen

Modèle : C3

Année : 2013

Version : Music touch

Véhicule acheté : d'occasion

Kilomètres effectués : 163000 km

Carburant : Diesel

Consommation : 4,5 L/100km

 

 

Présentation de mon véhicule

Bonjour

Je me permet de lancer cette discussion

Je rentrais de chez mon copain pour aller chez mes parents sur la route et rien ne s’est signalé

Je me suis arrêté prendre du pain j’ai redémarré j’ai roulé et presque arriver chez mes parents un voyant orange s’est allumé avec marque sur le tableau de bord défaut moteur faites réparer le véhicule

Je voulais savoir si cela était déjà arriver à quelqu’un?

Si rouler avec ma voiture en ayant cela était grave ou pas?

Merci d’avance j’aimerai savoir les causes, les solutions si c’est grave

Lien vers le commentaire
Partager sur d’autres sites

En bref

Marque : Citroen

Modèle : C3

Année : 2013

Version : Music touch

Véhicule acheté : d'occasion

Kilomètres effectués : 163000 km

Carburant : Diesel

Consommation : 4,5 L/100km

 

 

Présentation de mon véhicule

Bonjour

Je me permet de lancer cette discussion

Je rentrais de chez mon copain pour aller chez mes parents sur la route et rien ne s’est signalé

Je me suis arrêté prendre du pain j’ai redémarré j’ai roulé et presque arriver chez mes parents un voyant orange s’est allumé avec marque sur le tableau de bord défaut moteur faites réparer le véhicule

Je voulais savoir si cela était déjà arriver à quelqu’un?

Si rouler avec ma voiture en ayant cela était grave ou pas?

Merci d’avance j’aimerai savoir les causes, les solutions si c’est grave

 

Quand tu branches la valise, tu as quoi comme messages?...

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano516mw

Salut !

Il faut faire une lecture défaut avec une valise, pour savoir ce qui cloche, car à ce kilométrage là, tout est possible !

L'entretient courant est à jour ?

De quand datent les filtres à gazole et à air du moteur ???

 

Bonjour, j'ai un C3 de 2011 diesel 90cv (160000 km : entretien et suivi ok) qui m'indique régulièrement faire réparer moteur avec perte de puissance. Dès qu'on s'arrête au bord de la route et éteint le moteur pendant 2 ou 3 mn le défaut disparaît. D'après diagnostique valise à 80 euros, Citroën m'a dit de changer le câble d'accélérateur car problème électromagnétique , et si jamais cela ne fonctionnait pas, de changer le calculateur moteur. Ne souhaitant pas faire de si lourde réparation, je m'accomode de ce défaut. En effet de janvier à septembre 2020, elle ne le faisait plus. Mais là ça recommence. Qq'un a-t'il eu ce même problème ?

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano516mw

Salut !

Il faut faire une lecture défaut avec une valise, pour savoir ce qui cloche, car à ce kilométrage là, tout est possible !

L'entretient courant est à jour ?

De quand datent les filtres à gazole et à air du moteur ???

 

Bonjour, j'ai un C3 de 2011 diesel 90cv (160000 km : entretien et suivi ok) qui m'indique régulièrement faire réparer moteur avec perte de puissance. Dès qu'on s'arrête au bord de la route et éteint le moteur pendant 2 ou 3 mn le défaut disparaît. D'après diagnostique valise à 80 euros, Citroën m'a dit de changer le câble d'accélérateur car problème électromagnétique , et si jamais cela ne fonctionnait pas, de changer le calculateur moteur. Ne souhaitant pas faire de si lourde réparation, je m'accomode de ce défaut. En effet de janvier à septembre 2020, elle ne le faisait plus. Mais là ça recommence. Qq'un a-t'il eu ce même problème ?

Lien vers le commentaire
Partager sur d’autres sites

Invité jpaul

Citroën c3 pure tech 70000 kms, même message " panne moteur, faites réparer votre véhicule "

 

cela me l'avais déjà fait il y a 3 mois environ, cela reste environ 2 secondes , perte d'accélération et cela revient normal

Lien vers le commentaire
Partager sur d’autres sites

Le 27/07/2019 à 10:21, torx38 a dit :

Salut !

Il faut faire une lecture défaut avec une valise, pour savoir ce qui cloche, car à ce kilométrage là, tout est possible !

L'entretient courant est à jour ?

De quand datent les filtres à gazole et à air du moteur ???

Bonjour, 

 

répondre aux questions ci-dessus ?

Lien vers le commentaire
Partager sur d’autres sites

Le 04/04/2021 à 22:00, Invité Angèle a dit :

Bonjour j’ai également eu ce message sur ma Citroën c3 Picasso 2016 75 000 km après passage à la balise aucun défaut détectée que faire ? 

Bonjour 

C est surprenant que l ordi de bord détecte un défaut , mais qu il n y en ait pas à la valise 

mauvaise valise ?????.

 

Mais les motifs étant très nombreux , ce n est pas simple de donner des réponses , pour les diesels c est souvent un moteur ou des périphériques ( EGR , FAP ... sonde du FAP ) encrassés , car trop de ville et pas de montée dans les tours , donc système anti pollution saturé!

Lien vers le commentaire
Partager sur d’autres sites

Ne vous inquiétez pas  

mais par contre faites une révision vidange avec une huile moteur conseillée 

changer tous les filtres 

gas-oil huile et  aires faites rajouter un produit BARDHAL nettoyant moteur et injecteurs avant de faire le plein 50% L (Gasoil Exelleum)

 puis prendre la route hor ville de préférence des montées et roulez en 3ème 4 eme en dépassant les 3000 tours moteur pour un bon trajet de 10 à 15 klm puis mettez le chauffage à fond et montez la vitesse  à 130 135 klm/h 

de temps en temps rétrogradez ou 4eme puis rouler qlq klm à fond puis rétrograder au 3ème rolez en changement de vitesse enverront les 100 à 150 klm . 
 Votre moteur n’est plus étouffé vous allez remarquer refaites la même opération dès que possible, évitez les petits trajets ou le moteur ne dépasse pas les 2500tours surtout en hiver. 
‘l’encrassement moteur et le froid c’est  la bête noire des véhicules diesel qui roule pas trop en autoroute 

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

Mon véhicule est une C3 100ch diesel MEC 2014 pour 120000km qui roule parfaitement mais connaît les mêmes soucis d’alerte SERVICE avec message défaut moteur.

Je suis passée régulièrement au garage et il s’agissait au départ d’un soucis avec le système FAP blueHDI. Mais le problème persiste malgré le changement d’une pièce et le garage semble être dépassé. Je pense que c’est le calculateur qui est défaillant mais qu’ils refusent de prendre en charge la réparation. 

Lien vers le commentaire
Partager sur d’autres sites

Invité Jojo3333

Bonjour,
J'ai un problème avec ma C3 1.6blue hdi 75cv de 2016.
De temps en temps un message apparaît "défaut moteur, veuillez faire réparer le véhicule" et mon ventilo se déclenche à fond, même moteur coupé le ventilo tourne encore.
Pour info j'ai pas d'aiguilles de température sur mon tableau de bord et je ne trouve pas la sonde de température, comme si il y en avait pas.
Le défaut apparaît 1 fois tout les 2 mois je dirais, toujours quand le moteur est chaud et peu importe la température extérieur.
J'ai été chez 2 garagistes mais ils n'ont pas trouvé .
Avez vous déjà eu se problème ?
Merci de votre réponse

Lien vers le commentaire
Partager sur d’autres sites

Invité Jojo3333

Bonjour,
J'ai un problème avec ma C3 1.6blue hdi 75cv de 2016.
De temps en temps un message apparaît "défaut moteur, veuillez faire réparer le véhicule" et mon ventilo se déclenche à fond, même moteur coupé le ventilo tourne encore.
Pour info j'ai pas d'aiguilles de température sur mon tableau de bord et je ne trouve pas la sonde de température, comme si il y en avait pas.
Le défaut apparaît 1 fois tout les 2 mois je dirais, toujours quand le moteur est chaud et peu importe la température extérieur.
J'ai été chez 2 garagistes mais ils n'ont pas trouvé .
Avez vous déjà eu se problème ?
Merci de votre réponse

Lien vers le commentaire
Partager sur d’autres sites

Invité muttisyl

Bonjour, j'ai exactement la même chose. Ma voiture est bien entretenue, je l'ai emmenée à la concession plusieurs fois pour ce même problème et même d'autres garagistes et passage à la valise mais aucun n'a pu me dire d'où cela venait. Au début c'était de temps en temps, ensuite à chaque fois que je faisais mon plein de carburant et après l'avoir éteinte quelques minutes, cela rentrait dans l'ordre. Mais maintenant, depuis quelques mois, c'est constant. Cela s'allume à chaque fois que je mets ma voiture en route et le voyant service reste allumé constamment. Mais aucune panne n'a été détectée !! Une chose est sûre, je ne prendrai plus de citroën ! 

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...