Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

C3 Picasso 1.4 VTI 95CV 2013 ne chauffe pas


Messages recommandés

Bonjour à tous,

 

1er souci sur notre C3 Picasso....

 

Le voyant de température d'eau reste "bleu", et ne s'éteint qu'après 10-15 km, alors qu'auparavant, quelle que soit la température extérieure, celui-ci s'éteignait après 5mn de fonctionnement (+/- 1 km).

 

Conséquence, pas de chauffage dans l'habitacle.

Précision, c'est un véhicule avec clim' automatique.

 

Avez-vous une idée de l'origine du problème ?

 

Merci de vos habituels retours avisés. :) :) ;)

Lien à poster
Partager sur d’autres sites

Probablement un problème de thermostat qui déconne. J'ai eu le même problème sur mon Meriva, il a suffi de le changer et le véhicule s'est remis à chauffer normalement.

Là, le thermostat ouvre trop tôt le circuit vers le radiateur donc le moteur est refroidi (et plutôt plus que moins vu les températures du moment) alors qu'il n'est pas encore monté en température. Conséquence, moteur pas assez chaud = pas ou peu de chauffage.

 

Demande à ton garagiste de tester le thermostat et tu devrais vite avoir confirmation que le souci vient de là. C'est une pièce peu onéreuse à changer pour un gain de confort immense.

Lien à poster
Partager sur d’autres sites

Probablement un problème de thermostat qui déconne. J'ai eu le même problème sur mon Meriva, il a suffi de le changer et le véhicule s'est remis à chauffer normalement.

Là, le thermostat ouvre trop tôt le circuit vers le radiateur donc le moteur est refroidi (et plutôt plus que moins vu les températures du moment) alors qu'il n'est pas encore monté en température. Conséquence, moteur pas assez chaud = pas ou peu de chauffage.

 

Demande à ton garagiste de tester le thermostat et tu devrais vite avoir confirmation que le souci vient de là. C'est une pièce peu onéreuse à changer pour un gain de confort immense.

 

 

 

Bonsoir,

 

C'est aussi ce que je pense !

 

On l'a laissée au garage aujourd'hui, elle a été testée ce matin par le mécano, et RAS....

 

Récupération ce soir, et extinction au bout de 10km.... :??: :??:

 

Je la prends demain matin pour aller bosser, et si ça recommence, direction Citron... (là, c'était chez le mécano du coin, l'accès chez l'Agent Citron étant plus tôt compliqué à cause de travaux et de 4 feux décalés.. (il faut 15mn pour espérer passer ! :( :( )

Lien à poster
Partager sur d’autres sites

Salut,si le voyant s'eteint,c'est que le liquide est a bonne temperature donc tu devrais avoir du chauffage.

1 probleme au niveau du moteur de mixage est possible.

 

 

 

De toutes façons, 10 bornes pour monter en température, c'est beaucoup trop long, surtout pour un essence (ce serait un HDI, ce serait dans la norme).

 

D'habitude, en 1km, le voyant est éteint.

 

Verdict demain, je la prends pour aller bosser (120km aller ! :D )

Lien à poster
Partager sur d’autres sites

Ben.... Elle pique !!!! :??: :??: :( :( :non: :non:

434€ !...

 

C'est con, ça va plomber ta moyenne...

Ici

Citation :

Notre 1.4 VTI nous coûte moins de 150€/an, pour un kilométrage sensiblement équivalent.

Déjà tout n'était pas comptabilisé...même des bougies qui à mon avis ne doivent pas être d'origine...

Ici

çà serait intéressant d'avoir le bilan comptable des entretiens d'un VTi95 qui ne coûte soi disant pas chère....

Lien à poster
Partager sur d’autres sites

sur cette aut

 

Ah,

 

Le retour de Mr "je sais tout" (ben oui, c'est le ressenti des écrits en gras, pour que tout le monde voit..... :ange: :ange: )

 

C'est une panne semble t-il récurrente, pour preuve, le changement de module, nécessitant un faisceau complémentaire.

 

Je comprends pourquoi je n'ai jamais réussi à avoir la pièce via les fournisseurs du net !

 

Ben oui, ça plombe un peu, mais ça justifie mes frais réels 2019 sur cette auto ! :jap:

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...