Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

307 hdi 136 ne démarre plus


Invité §mat208FU

Messages recommandés

  • Réponses 57
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

 

De rien si ça peut te sortir de se carcan... ils doivent etre je pense au meme endroit les boîtiers

 

20200215_123810.jpg

 

C'est le boîtier rectangulaire noir avec le fameux tiroir bleu

 

20200215_123817.jpg

 

 

 

Cooll merci, on a le même moteur, je viens de la démonter.

 

Ce n'est pas le bon model avec ce que j'ai chez moi, du coup, il faudra que je commande un ou bien faire un tour à la casse si ils ont le même model.

 

Je vous tiens informé pour la suite, malheureusement étant donné que j'habite seul et que je ne connais pas grand monde, je suis à la merci des transports en commun, ça risque de prendre un peux de temps.

 

@+

Lien à poster
Partager sur d’autres sites

 

 

Cooll merci, on a le même moteur, je viens de la démonter.

 

Ce n'est pas le bon model avec ce que j'ai chez moi, du coup, il faudra que je commande un ou bien faire un tour à la casse si ils ont le même model.

 

Je vous tiens informé pour la suite, malheureusement étant donné que j'habite seul et que je ne connais pas grand monde, je suis à la merci des transports en commun, ça risque de prendre un peux de temps.

 

@+

 

 

 

Donne à moi les références qu'il y a sur la pièce d'origine je chercherai car comme vous chuis seule et je n'avais pas d'autre choix que de la commander sur le net puis ça me coûter moins cher!

Lien à poster
Partager sur d’autres sites

 

 

Donne à moi les références qu'il y a sur la pièce d'origine je chercherai car comme vous chuis seule et je n'avais pas d'autre choix que de la commander sur le net puis ça me coûter moins cher!

 

 

La référence c'est

 

G CARTIER

51252002

9646405280

 

Je croise vraiment les doigts que ça soit ça

 

3 balises aucune n'a trouver aucun défaut dans 2 balises (pp2000 de peugeot).

 

Je me rappelle que j'avais le code p1351 qui correspond au prechauffage mais la voiture a démarré bien qu'il était là, sans parler du système antit pollution défiant qui revient bien que j'avais cha'ge le Fap et le pleine de son liquide.

 

Avant qu'elle ne démarre plus, je me rappelle que le ESP et le système antipollution se sont allumés. Malgré cela, le moteur a continué de tourner, arrivé au travail je me gare bien, j'ai éteint le moteur et à la fin de la journée, impossible de la démarrer vrumvrumvrum et c'est là que les problèmes ont commencé

Lien à poster
Partager sur d’autres sites

 

La référence c'est

 

G CARTIER

51252002

9646405280

 

Je croise vraiment les doigts que ça soit ça

 

3 balises aucune n'a trouver aucun défaut dans 2 balises (pp2000 de peugeot).

 

Je me rappelle que j'avais le code p1351 qui correspond au prechauffage mais la voiture a démarré bien qu'il était là, sans parler du système antit pollution défiant qui revient bien que j'avais cha'ge le Fap et le pleine de son liquide.

 

Avant qu'elle ne démarre plus, je me rappelle que le ESP et le système antipollution se sont allumés. Malgré cela, le moteur a continué de tourner, arrivé au travail je me gare bien, j'ai éteint le moteur et à la fin de la journée, impossible de la démarrer vrumvrumvrum et c'est là que les problèmes ont commencé

 

 

 

Je me souviens pas si tu m'as dis avoir déjà changé les bougies? Si c'est pas fait faudrait le faire avant de changer le boitier relais et tenter un demarage et si ça ne change rien là faudrait trouver le boîtier.

 

Sous le boîtier y a combien de biconios ( dessous la ou le tiroir va ) stp?

Ta voiture c'est un break stp?

 

J'ai trouvé ça mais faut regarder que soit bien compatible!

Lien à poster
Partager sur d’autres sites

bonjour j'ai un nouveau petit problème mais cette fois si c'est avec la voiture de ma femme c'est une 307 hdi 136 fap de 2005 218000 km donc la voiture rouler très bien ma femme c'est arrêté a la boucherie et plus moyen de redémarré la voiture après passage a la valise aucun défaut détecté elle démarre 2 seconde au star pilote et plus rien j'ai le gasoil qui arrive jusqu'aux injecteurs la batterie et ok je pence au capteur pmh ?ou aac ?

merci d'avance pour vos réponses

 

 

 

Bonsoir,

 

Vous avez réparer votre voiture depuis ? Si oui piuvez-vous me dire svp qu'avez vous fait pour résoudre le problème :)

 

Merci d'avance

Lien à poster
Partager sur d’autres sites

 

 

Je me souviens pas si tu m'as dis avoir déjà changé les bougies? Si c'est pas fait faudrait le faire avant de changer le boitier relais et tenter un demarage et si ça ne change rien là faudrait trouver le boîtier.

 

Sous le boîtier y a combien de biconios ( dessous la ou le tiroir va ) stp?

Ta voiture c'est un break stp?

 

 

Oui ma voiture est un break

 

À l'intérieur du relais y a 8 dents en métal avec 3 petit truck rond en cuivre

Lien à poster
Partager sur d’autres sites

 

 

hello!

c'est quoi comme relais ?

 

 

 

Bonjour à tous de mon côté, j'ai laissé tomber et je l'ai mise à la casse. Trop de frais

 

J'ai la majorité des capteurs que j'ai récupéré avant de la mettre en casse.

 

Le capteur relais est accroché au boîtier BSM sur la face avec juste un boulon.

Lien à poster
Partager sur d’autres sites

 

 

Bonjour à tous de mon côté, j'ai laissé tomber et je l'ai mise à la casse. Trop de frais

 

J'ai la majorité des capteurs que j'ai récupéré avant de la mettre en casse.

 

Le capteur relais est accroché au boîtier BSM sur la face avec juste un boulon.

 

 

 

Bonsoir,

Vous n'êtes pas arrivé à changer le boîtier relais puis à effacer son défaut, ainsi que les capteurs que vous aviez déjà changé?

 

Je suis désolée d'apprendre qu'après tout vos frais vous aillez fini par capituler, vous avez dû faire un heureux !

Lien à poster
Partager sur d’autres sites

ok. sais-tu à quoi il sert?

 

 

 

Il se trouve dans le compartiment moteur. Son rôle est de commander et de gérer le préchauffage provoqué par les bougies de préchauffage. Ses contacts secondaires se ferment lorsque le relais de préchauffage est sous tension. Cela permet à l'intensité du courant de la batterie de traverser les bougies de préchauffage

Lien à poster
Partager sur d’autres sites

ok. sais-tu à quoi il sert?

 

Bonsoir il sert à alimenter les bougies et injecteurs pour ce que j'ai pu lire et si il est hors service la voiture ne démarre pas du moins c'est ce qui m'est arrivé même les garagistes ne trouvaient pas la panne. Ce qu'il faut surtout c'est EFFACER le défaut, TOUT les défauts permanent quand il y en a plusieurs après bien entendu avoir réparé changé les pièces. Si vous réparez mais que vous n'effacez rien votre voiture fera comme si vous n'avez fait aucun travaux dessu.

J'ai mis presque 8mois et 800€ de frais pour faire redémarrer ma 307 XSI HDI 2L à cause d'un put... de boîtier relais que j'avais changé dès le début de la panne mais dont je n'avais pas effacé le défaut qui lui était permanent.

Lien à poster
Partager sur d’autres sites

 

 

Bonsoir,

Vous n'êtes pas arrivé à changer le boîtier relais puis à effacer son défaut, ainsi que les capteurs que vous aviez déjà changé?

 

Je suis désolée d'apprendre qu'après tout vos frais vous aillez fini par capituler, vous avez dû faire un heureux !

 

 

Cc angélique, j'ai laissé tombé car moi contrairement à toi y a aucun défaut donc difficile de diagnostiqué la panne mise à part changer les pièces au hasard ! Ce qui n'est pas donner financièrement.

 

Au final, j'ai acheté une nouvelle voiture 308 90cv de 2009.

 

Et j'ai donné l'autre à mon ancien mécanicien pour qu'il se fasse un peux d'argent car moi j'allais l'envoyer à la casse direct.

 

J'ai récupéré le max de capteur, le cache moteur du haut et l'auto radio qui a le system yatour (Bluetooth, USB et aux). Histoire de récupérer aumoins deux ou 3 pleins de gasoil pour ma nouvelle voiture lol.

Lien à poster
Partager sur d’autres sites
Invité §Ano375xA

Bonjour a tous, je viens vers vous pour essayer de vous aider un peu.

Je vous explique, nous avons un ami qui possède une 307 2.0hdi136ch.

Celle-ci au départ démarrer a froid mais plus a chaud.

Ensuite après échange d'un bon paquet de piece, injecteur pompe capteur de pompe a injection egr fap capteur pmh et aac et j'en passe. Après tout cela elle ne démarrer plus du tout. On a essayer bsm et bsi ainsi que le Neiman enfin bref on avait quasiment fais le tour complet.

Mon père a eu l'idée de changer la rampe d'injection, la seule pièce qui n'a pas etait remplacer et là miracle elle a démarrer avec du mal cette vu qu'il fallait réarmorcer l'auto.

Donc voilà si vous aussi cette rampe d'injection commune n'était pas une priorité ba elle peut être la cause de vos problèmes.

Bonne journée a tous et bonne continuation en espérant avoir contribuer a en aider certains.

Lien à poster
Partager sur d’autres sites

Bonjour a tous, je viens vers vous pour essayer de vous aider un peu.

Je vous explique, nous avons un ami qui possède une 307 2.0hdi136ch.

Celle-ci au départ démarrer a froid mais plus a chaud.

Ensuite après échange d'un bon paquet de piece, injecteur pompe capteur de pompe a injection egr fap capteur pmh et aac et j'en passe. Après tout cela elle ne démarrer plus du tout. On a essayer bsm et bsi ainsi que le Neiman enfin bref on avait quasiment fais le tour complet.

Mon père a eu l'idée de changer la rampe d'injection, la seule pièce qui n'a pas etait remplacer et là miracle elle a démarrer avec du mal cette vu qu'il fallait réarmorcer l'auto.

Donc voilà si vous aussi cette rampe d'injection commune n'était pas une priorité ba elle peut être la cause de vos problèmes.

Bonne journée a tous et bonne continuation en espérant avoir contribuer a en aider certains.

 

 

 

Bonjour merci pour votre réponse, hélas je m'en suis séparé ??

Lien à poster
Partager sur d’autres sites
Invité §Ano156dY

merci Angelistart. je suis étonné de cet histoire de defaut permanent qui empêche de demarrer si on n'efface pas.

 

 

 

Bonjour et pourtant... en effacant le default ( apres lavoir changé bien entendu ) ma voiture a redémarré au quart de tour!

Le defaut vanne egr ect trucs que je n'ai encore pas touché sont toujoujrs là... normal je ne l'ai pas encore nettoyé ou changé. Jai aussi depuis peu changer le campteur qui va sous la rampe mais par contre ce default là avec mon appareil je narrive pas a l'effacé toujoursbest il quell roule... ?? mais que je vais tout de meme la.mener au garagiste pour la réglé car là je nai pas les outils.

Lien à poster
Partager sur d’autres sites
Invité §Ano375xA

 

 

Bonjour merci pour votre réponse, hélas je m'en suis séparé ??

 

 

Je comprend mais si ça peut en aider d'autre et pour info se n'est pas un simple tuyau il gérer la pression a chaque injecteur,je pensais pareil au début et en faite il s'avère que cette pièce est bien plus importante qu'un simple tuyau et un capteur mis dessus.

Lien à poster
Partager sur d’autres sites
Invité §Ano375xA

extrêmement curieux cette fin d'histoire, la rampe n'étant qu'un vulgaire tuyau un peu épais.

 

Oui je pensais la même chose que toi mais elle est plus importante qu'elle en a l'air elle distribue la pression a chaque injecteur et y'a un capteur de pression de mis dessus donc contrairement a se qu'on pense c'est pas un simple tuyau.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...