Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

probleme de vitesse


Messages recommandés

bonjour a tous

j'ai un problème de passage de vitesse depuis quelques jours j'ai du mal a enclencher mes vitesse sa force un peu mais elle ne craque pas .

je penser a un manque d'huile .

alors j'ai fait la vidange complète et j'ai remis 2.7 d'huile .(c’était pas du luxe au vu de la couleur noire).

mais sa na rien changer .

alors de quoi sa peu venir?

 

 

 

c'est un nissan primastar 2.5 dci 140 boite 6 manuel de 2005

Lien à poster
Partager sur d’autres sites
Invité §Bou511Xl

Bonsoir ! Moi j ai la troisième qui craque lorsque que je passe celle ci ! Pouvez vous me renseignez ? Je viens de faire changer l embrayage ! Cordialement

Lien à poster
Partager sur d’autres sites
Invité §fix748lE

bonjour a tous

j'ai un problème de passage de vitesse depuis quelques jours j'ai du mal a enclencher mes vitesse sa force un peu mais elle ne craque pas .

je penser a un manque d'huile .

alors j'ai fait la vidange complète et j'ai remis 2.7 d'huile .(c’était pas du luxe au vu de la couleur noire).

mais sa na rien changer .

alors de quoi sa peu venir?

 

 

 

c'est un nissan primastar 2.5 dci 140 boite 6 manuel de 2005

 

problème de récepteur ou émetteur d'embrayage ?

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...