Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Débitmétre et 205 GTI

 

 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Débitmétre et 205 GTI

Prévenir les modérateurs en cas d'abus 
Bur33po
Invité
Coupe bronze Collections Collections - succès bronze nombre de vues Collections - succès bronze sujets
  1. Posté le 29/06/2003 à 23:34:00  
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
:coucou: Avis à tous les GTIstes du forum!
Ce post est consacré au débitmétre des 205 GTI qui cause ses fameux problèmes de ralenti instable. :L
Pourquoi rencontrer le même problème sur toutes les 205 GTI de 1984 à 1994?
Pourquoi n'à-t-il pas été résolu en usine?
Quel sont vos conseils et vos astuces pour l'entretenir et le régler?
Quel est sont véritable rôle sur le fonctionnement du moteur? :voyons:

Voilà tous les témoignages sont les bien venus (comme d'habitude). J'éspère que ce post aidera plus d'un GTIste (moi y compris) et qu'il participera à la bonne conservation de nos voitures adorées!
 :jap:  :bien:

Sujets relatif
Profil : Vétéran confirmé
manzana
Collections - succès bronze nombre de vues Collections - succès argent messages
  1. Posté le 30/06/2003 à 02:18:17  
  1. Prévenir les modérateurs en cas d'abus
 
J ai mis du produit pour nettoyer les injecteurs et depuis elle a un ralenti plus stable.
Elle me fait ca quand elle tourne trop en ville, le moteur n apprecie pas et le ralenti devient saccadé, il oscille entre 700 et 1100trm
Un peu d autoroute et touyt revient dans l ordre!

Invité
Coupe bronze Collections Collections - succès argent nombre de vues Collections - succès bronze sujets
  1. Posté le 30/06/2003 à 10:29:16  
  1. Prévenir les modérateurs en cas d'abus
 
comme son nom l'indique, le débitmètre mesure le débit massique d'air qui rentre dans le moteur.
Un volet, plaqué par un ressort circulaire, est déplacé par le débit d'air en fonction de la charge.
Le volet se déplace, et ce faisant fait bouger une patte sur une piste électronique, le résultat de sortie étant une résistance.
Volet au repos = résistance à env. 100 ohm (cf RTA pour valeurs exactes), à pleine ouverture on a env 1000 ohm.
LA valeur de la résistance, donc du débit, permet au calculateur d'adapter la qté d'essence à injecter (durée d'ouverture des injecteurs).
Un passage permet de court-circuiter le débitmètre et est régulé par la "vis de richesse". Plus on autorise de l'air à passer par le by-pass sans influer sur la mesure du volet, plus on sera riche.

De plus, un contacteur sur le papillon permet:
* de détecter la position "fermé" et de couper l'injection d'essence au-dessus de 1600 tr/min
* de détecter la position "pleine charge" et d'imposer une ouverture maxi des injecteurs (on est alors "riche")

A ma connaissance le débitmètre n'est pas le principal responsable du ralenti instable, j'irais plutôt incriminer le pointeau de bypass sur le papillon (la vis qui permet de régler le régime de ralenti), la contribution du débitmètre à un ralenti stable provient avant tout du réglage de la richesse (un réglage trop pauvre engendrera une combustion inégale).

Egalement, un nettoyage des injecteurs doit aider à avoir un ralenti OK.

A+

Publicité

Invité
  1. Posté le 30/06/2003 à 11:41:09  
  1. Prévenir les modérateurs en cas d'abus
 
le seul probleme rencontré  sur le débimétre était la presence de poussiere sur la piste electrique engendrant des micros coupures moteurs et un ralentit parfois instable .

- démontage du cache de protection
- nettoyage de la piste
- graissage de la piste avec une graisse pour contact electrique (graisse pour voiture radiocommandée)
- remontage du cache avec joint silicone.

Invité
Coupe argent Collections Collections - succès or nombre de vues Collections - succès argent sujets
  1. Posté le 30/06/2003 à 13:04:37  
  1. Prévenir les modérateurs en cas d'abus
 
en 30000 km, jamais eu de pb :p

Mais je la décrasse souvent ;) jamais d'autoroute :D

Publicité

Invité
  1. Posté le 01/07/2003 à 08:45:27  
  1. Prévenir les modérateurs en cas d'abus
 
J'ai changé le mien à 120 Mkms, puisque les contacts étaient Hs au niveau de la prise. Le symptome était le suivant, quand je debrayait la voiture calait ou alors accélération par à coups, ralenti tres bizarre...

Invité
Coupe bronze Collections Collections - succès bronze nombre de vues Collections - succès bronze sujets
  1. Posté le 01/07/2003 à 22:55:56  
  1. Prévenir les modérateurs en cas d'abus
 
Sur mon débitmétre le cache noir (couvercle) se retire facilement, y'a pas de risque qu'il s'en aille en roulant? Le votre  est fixé comment?

Invité
Coupe bronze Collections Collections - succès bronze nombre de vues Collections - succès bronze sujets
  1. Posté le 01/07/2003 à 23:08:35  
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
C'est vrai que les problèmes avec le débitmètre sur la GTi sont fréquents...par contre, comme le disait Black, je doute que le problème de ralenti vienne de là. Et si ça vient du débitmètre, alors les montées en régime doivent être saccadées.
Maintenant, pour ce qui est du débitmètre en lui même - puisqu'en tout état de cause il est bien souvent incriminé - une des raison de sa défectuosité viendrait du fait qu'il est mal protégé des hautes températures provenant du moteur. En effet, comme vous l'avez remarqué, sa position est à cet égard peu confortable (compartiment moteur petit oblige cependant). Je tiens cette information d'un garagiste en électro-mécanique agréé Bosch (du temps ou un ami avait justement des problèmes de débitmètre sur une 1.9), cela pouvant corroborer mon hypothèse je pense.
Juste une petite précision à ce qu'écrivait Black : les valeurs à mesurer aux bornes du débitmètre sont les suivantes :
entre 340 et 450 ohms entre bornes 5 et 8
entre 160 et 300 ohms entre bornes 8 et 9
entre 60 et 1000 ohms entre bornes 5 et 7
Euh...c'est quand même très théorique. De plus, comme il existe une multitude de modèles de débitmètre différents, les valeurs doivent pouvoir varier. A ce propos, quelqu'un a t il les références exactes des débitmètres montés sur 205 GTi ?

Pour ce qui est du problème de ralenti, je regarderai plutôt au niveau des durites d'air en aval du débitmètre

Invité
Coupe argent Collections Collections - succès or nombre de vues Collections - succès argent sujets
  1. Posté le 02/07/2003 à 17:18:36  
  1. Prévenir les modérateurs en cas d'abus
 

Burn's a écrit a écrit :


Sur mon débitmétre le cache noir (couvercle) se retire facilement, y'a pas de risque qu'il s'en aille en roulant? Le votre  est fixé comment?




le mien ne tient pas depuis que je l'ai ;)

Des fois, je me dis qu'il faudrait que je le colle :W

Invité
Coupe bronze Collections Collections - succès argent nombre de vues Collections - succès bronze sujets
  1. Posté le 02/07/2003 à 17:51:23  
  1. Prévenir les modérateurs en cas d'abus
 

Détuning-man a écrit a écrit :


le mien ne tient pas depuis que je l'ai ;)

Des fois, je me dis qu'il faudrait que je le colle :W





:voyons: bizarre...d'origine il est bien scellé avec colle joint silicone.
Tu as peut-etre un débitmètre tuning ???

Invité
Coupe argent Collections Collections - succès or nombre de vues Collections - succès argent sujets
  1. Posté le 02/07/2003 à 18:02:15  
  1. Prévenir les modérateurs en cas d'abus
 
il a été nettoyé, je crois

Invité
  1. Posté le 02/07/2003 à 18:58:22  
  1. Prévenir les modérateurs en cas d'abus
 
tu peu regler la potition du potard par rapport à l'ouverture.

attention aux poussieres.

Invité
  1. Posté le 12/04/2007 à 10:44:43  
  1. Prévenir les modérateurs en cas d'abus
 
bonjour,j'ai une 309 gti 8s ,et j'ai un gros probléme de ralenti,elle démarre trés bien,mais il faut la maintenir accélerè sinon elle cale,on me dit qu'il faut que je change le débimetre,mais je me rend compte que c'est pas la principale cause du probléme,de plus meme chaude a l'arret elle fait le yoyo entre 500et1000trs j'essaye de prendre un peu l'avis de tout le monde mais il y a tellement de cause possible pour le probléme de ralenti que c'est pas evident

Invité
  1. Posté le 10/01/2008 à 02:10:38  
  1. Prévenir les modérateurs en cas d'abus
 
Salut !
j'ai une 205 GTI 1.9 de l'année 1993

Elle démare quand le débimètre est débranché (même si elle ne tourne pas TOP :( )
et quand je le branche, le régime moteur monte une segonde puis le moteur cale :pfff: .
Le débimètre est neuf, de même n° que d'origine.

Vous pouvez m'aider SVP?
Message cité 1 fois
Invité
  1. Posté le 20/01/2009 à 19:45:49  
  1. Prévenir les modérateurs en cas d'abus
 
bonjour a tous!
j'ai acheter il y a quelques mois une 309 gti 8s de 90'. :love:   tous va bien sauf un ralenti stable mai placé a 2000tr/min. je me suis donc lancé dans le reglage du débimetre et je suis parvenu (en tournant la grosse molette crantée 1 ) a baissé mon ralenti a 1000tr/min mais la voiture fais des accoups et les perfs sont en baisse  :cry:  . j'ai donc agis sur la vis qui permet de regler le levier noir en plastique (2)...les perfs on un peut remonté mais ce n'est pas encore ca....
je suis donc un peut perdu! est-ce que quelqu'un pourait m'aider en me disant comment reglé ce débimetre ou alor ou le fair reglé?
d'avance merci !

(pour ce qui est du ralenti instable un petit coup de chiffon dans le boitié papillon aide pas mal! ;)  )Photo1582

Invité
  1. Posté le 26/01/2010 à 18:27:49  
  1. Prévenir les modérateurs en cas d'abus
 

Mat25qp a écrit :
Salut !
j'ai une 205 GTI 1.9 de l'année 1993

Elle démare quand le débimètre est débranché (même si elle ne tourne pas TOP :( )
et quand je le branche, le régime moteur monte une segonde puis le moteur cale :pfff: .
Le débimètre est neuf, de même n° que d'origine.

Vous pouvez m'aider SVP?
Afficher plus
Afficher moins




Ca ressemble à une sonde de t° d'eau. Mesure la resistance de ta sonde (sous l'allumeur, face arrière du moteur, de couleur bleue à 2 broches), si tu as l'infini, tu peux remplacer ta sonde...

Message cité 1 fois
Grogon @ Dow
Profil : Champion du monde
mattttttttttrix
Coupe argent Collections Collections - succès or nombre de vues Collections - succès argent sujets
  1. Posté le 26/01/2010 à 18:34:22  
  1. Prévenir les modérateurs en cas d'abus
 

db 46jo a écrit :
Ca ressemble à une sonde de t° d'eau. Mesure la resistance de ta sonde (sous l'allumeur, face arrière du moteur, de couleur bleue à 2 broches), si tu as l'infini, tu peux remplacer ta sonde...
Afficher plus
Afficher moins



Notre ami a demandé en 2008 ;)


---------------
4L Alpine   [:dyp]
4L SINPAR   [:dyp]
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Visite Guidée d'une 205 GTi 1.6 115Ch [ADSL recommended] 106
Conseil restauration matra 14
Du gachi et une journee de merde 40
Visa tonic ???! 8
Superbe R5 TURBO 1 a vendre dans top' s car 22