Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

"Ethernet n'a pas de configuration IP valide"

 

Il y a 9 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

"Ethernet n'a pas de configuration IP valide"

Prévenir les modérateurs en cas d'abus 
Pagani-Zon​da
ᛏᚺᛖ : ᛖᛁᛇᛏᛇ : ᛟᚠ : ᚹᚨᛚᚺᚨᛚᛚᚨ :
Profil : Team manager
  1. config
pagani-zonda
Coupe bronze Les Clubs Les Clubs - succès bronze nombre de vues Les Clubs - succès or sujets
  1. Posté le 07/02/2019 à 14:34:31  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous je viens quemander de l'aide svp !

tenor.gif



Voila pour faire rapide , on m'a installer la fibre 100 Mega récemment mais le débit est loin d’être top ... J'ai fait tout un panel de test

- Ethernet en direct sur la box : avec un pc tour + un portable , l'un sort 222 Mbps , l'autre neuf de moins d'une semaine 235 Mbps

-Wifi à 50 cm de la box : Pc fixe + Pc portable + téléphone portable on tourne entre 42 et 48 Mbps en moyenne ( rien que la je trouve que la perte est déjà énorme en étant collé à la box .... [:-206s16forever:15] )

-Wifi depuis ma chambre : Pc fixe + téléphone portable , on tombe carrément à 3 Mbps ( c'est encore moins bon que quand j'étais en 5 Mega ..... )
Du coup , actuellement je n'ai d'autre choix que d'avoir ce débit misérable ....

Mon soucis viens avec Ethernet .... Ça à pourtant bien fonctionné à une époque ( au moins 2 ans avec mon ancienne connexion ) puis plus rien d'un seul coup .... J'ai cru dans un premier temps que ça venait des boîtiers CPL , j'ai changé les boîtiers pour passer de 700W ( qui je rappel ont parfaitement fait fonctionner ethernet il fut un temps puis pouf plus rien du jour au lendemain .... ) à 1 200W ça n'a rien changé ... J'ai vérifié les boitiers , effectivement celui de la chambre n'était pas synchronisé avec les deux du salon , une fois la chose réglée toujours rien ...

Je me suis dit que ça venait probablement du PC avec une carte réseau défectueuse mais le test du pc portable neuf me sort exactement la même chose ...

"Ethernet n'a pas de configuration IP valide"

Vous avez une idée d'ou pourrait venir ce problème ? A mon avis ça peux même pas être un soucis de distance entre box et ( ou ) CPL avec l'ordinateur de la chambre étant donné que ça à fonctionné avec du 700W il fut un temps et qu'en toute logique le 1200 W couvrirait une plus grande distance ( il y à genre 6 mètres entre cette chambre la et le salon ) .... Donc la franchement , je sèche ! [:k10mel:1]


---------------
On peux au moins feliciter Fiat pour le roadster 124 ….

Ils ont reussis à prendre la base de roadster la plus vendue à travers le monde (MX-5 ) , ils y ont collé leur logo et leur style et c’est instantanement devenu un des roadster les moins bien vendue du monde ….. Ca force le respect quand meme !! [:aurelien r8:2]
Sujets relatif
Vive essence
Profil : Pilote d'essai
  1. config
gt-racing
Coupe bronze Les Clubs Les Clubs - succès bronze nombre de vues Les Clubs - succès bronze sujets
  1. Posté le 07/02/2019 à 17:10:55  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Pour le problème "Ethernet n'a pas de configuration IP valide", un coup de Google et j'ai trouvé la méthode pour résoudre ce problème :

- Dans la case de recherche sur la barre de démarrage (Cortana), taper cmd (mais ne pas appuyer la touche Entrée)
- Faire le clic droit sur cmd.exe
- Sélectionner Exécuter en tant qu'administrteur

Dans l'invite de commande, taper :

netsh winsock reset (et appuyer entrée)

netsh winhttp reset proxy (et appuyer entrée)

netsh winhttp reset tracing (et appuyer entrée)

netsh winsock reset catalog (et appuyer entrée)

netsh int ipv4 reset catalog (et appuyer entrée)

netsh int ipv6 reset catalog (et appuyer entrée)

- Fermer la fenêtre et redémarrer le PC.


Et pour le débit WiFi, il y a souvent le problème du débit entre réel et théorique. Chez moi, ma fibre reçoit 850~940 Mbps selon des situations et j'ai un routeur WiFi AC jusqu'à 1900 Mbps. Mon smartphone HTC U11 a WiFi AC MU-MIMO, je devrais avoir le même débit que ma fibre mais je n'obtiens que 35~40 Mbps alors je suis à 50 cm de routeur WiFi :ddr:

Le débit réel est souvent très dessous du débit théorique pour le WiFi sur certains matériels WiFi...
Message édité par GT-Racing le 07/02/2019 à 17:14:17

---------------
La connaissance de la vie de surdité

Le photoreportage de ma voiture
ᛏᚺᛖ : ᛖᛁᛇᛏᛇ : ᛟᚠ : ᚹᚨᛚᚺᚨᛚᛚᚨ :
Profil : Team manager
  1. config
pagani-zonda
Coupe bronze Les Clubs Les Clubs - succès bronze nombre de vues Les Clubs - succès or sujets
  1. Posté le 07/02/2019 à 17:44:31  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'ai testé ça tout à l'heure ( avant d'ouvrir ce sujet ) problème il te demande d'exécuter en tant qu'admin .... J'veux bien mais dans l'invit' de commande je vois pas comment faire .... [:devonfromfrance:10]

Je viens à l'instant de tenter autre chose , j'ai retiré le boitier CPL de la piaule pour le foutre sur une prise au salon ( à 1m50 de la box ) , j'ai branché le pc portable avec ethernet en direct dessus , ça m'affiche le même message ... Ça n'est donc pas un problème de carte réseau , ni de distance ... Ça serait donc probablement un réglage ( ça me marque exactement la même chose que sur mon PC fixe actuellement ...

Réseau non identifié
Limité


Je vais voir si ce n'est pas une question de réglages au niveau du pare feu peut être ? [:getai turbo:4]
Message cité 1 fois

---------------
On peux au moins feliciter Fiat pour le roadster 124 ….

Ils ont reussis à prendre la base de roadster la plus vendue à travers le monde (MX-5 ) , ils y ont collé leur logo et leur style et c’est instantanement devenu un des roadster les moins bien vendue du monde ….. Ca force le respect quand meme !! [:aurelien r8:2]
Publicité

Vive essence
Profil : Pilote d'essai
  1. config
gt-racing
Coupe bronze Les Clubs Les Clubs - succès bronze nombre de vues Les Clubs - succès bronze sujets
  1. Posté le 07/02/2019 à 18:27:17  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Pour exécuter en tant qu'administrateur, il ne faut pas lancer directement après avoir tapé "cmd". Quand tu tapes "cmd" sur la case de recherche Cortana (qui se trouve sur la barre démarrer), tu places le curseur sur "ligne de commande" (dans la liste des résultats) et appuyer le bouton droite de la souris pour sélectionner "exécuter en tant qu'administrateur" ;)

Et pour le WiFi, j'ai fait une recherche sur Google. Ca parle de changer le canal WiFi pour trouver le meilleur débit. Il y a plusieurs articles qui expliquent ça. Il suffit que tu vas sur Google et taper "changer le canal WiFi" :)
Message cité 1 fois
Message édité par GT-Racing le 07/02/2019 à 18:28:37

---------------
La connaissance de la vie de surdité

Le photoreportage de ma voiture
Prolétaire retraité
Profil : Pilote d'essai
  1. config
lavermois
Les Clubs - succès or messages
  1. Posté le 09/02/2019 à 11:00:57  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

GT-Racing a écrit :

Pour exécuter en tant qu'administrateur, il ne faut pas lancer directement après avoir tapé "cmd". Quand tu tapes "cmd" sur la case de recherche Cortana (qui se trouve sur la barre démarrer), tu places le curseur sur "ligne de commande" (dans la liste des résultats) et appuyer le bouton droite de la souris pour sélectionner "exécuter en tant qu'administrateur" ;)

Et pour le WiFi, j'ai fait une recherche sur Google. Ca parle de changer le canal WiFi pour trouver le meilleur débit. Il y a plusieurs articles qui expliquent ça. Il suffit que tu vas sur Google et taper "changer le canal WiFi" :)
Afficher plus
Afficher moins

Tu as encore plus simple sur W10:
clic droit sur le logo windows de la barre des tâches (ou touche windows du clavier tenue enfoncée + touche X)
cliquer sur Windows Powershell (admin)
autoriser l'exécution


ou Touche Windows + R et taper cmd /K et on lance directement en Administrateur.

Message édité par lavermois le 09/02/2019 à 11:06:58

---------------
Nous ne léguons pas la Terre à nos enfants, ce sont eux qui nous la prêtent.

Scénic III Ovalie 110 FAP 2012 Noir Etoilé
Modus .Com 1.2 16 V 2012 Beige Cendré (Mme)
Publicité

Prolétaire retraité
Profil : Pilote d'essai
  1. config
lavermois
Les Clubs - succès or messages
  1. Posté le 09/02/2019 à 11:13:51  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Pagani-Zonda a écrit :

J'ai testé ça tout à l'heure ( avant d'ouvrir ce sujet ) problème il te demande d'exécuter en tant qu'admin .... J'veux bien mais dans l'invit' de commande je vois pas comment faire .... [:devonfromfrance:10]

Je viens à l'instant de tenter autre chose , j'ai retiré le boitier CPL de la piaule pour le foutre sur une prise au salon ( à 1m50 de la box ) , j'ai branché le pc portable avec ethernet en direct dessus , ça m'affiche le même message ... Ça n'est donc pas un problème de carte réseau , ni de distance ... Ça serait donc probablement un réglage ( ça me marque exactement la même chose que sur mon PC fixe actuellement ...

Réseau non identifié
Limité


Je vais voir si ce n'est pas une question de réglages au niveau du pare feu peut être ? [:getai turbo:4]
Afficher plus
Afficher moins

Tu es chez Orange ?.
Si oui vu que tu as connexion limitée, va voir là:
https://communaute.orange.fr/t [...] d-p/642317
Aussi Essayer:

aller dans paramétres
Reseau et internet
Modifier les propriétés de connexion
désactiver l'option connexion limitée

Message cité 1 fois

---------------
Nous ne léguons pas la Terre à nos enfants, ce sont eux qui nous la prêtent.

Scénic III Ovalie 110 FAP 2012 Noir Etoilé
Modus .Com 1.2 16 V 2012 Beige Cendré (Mme)
ᛏᚺᛖ : ᛖᛁᛇᛏᛇ : ᛟᚠ : ᚹᚨᛚᚺᚨᛚᛚᚨ :
Profil : Team manager
  1. config
pagani-zonda
Coupe bronze Les Clubs Les Clubs - succès bronze nombre de vues Les Clubs - succès or sujets
  1. Posté le 10/02/2019 à 19:56:46  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

lavermois a écrit :

Tu es chez Orange ?.
Si oui vu que tu as connexion limitée, va voir là:
https://communaute.orange.fr/t [...] d-p/642317
Aussi Essayer:

aller dans paramétres
Reseau et internet
Modifier les propriétés de connexion
désactiver l'option connexion limitée
Afficher plus
Afficher moins



Non chez Bouygues , j'ai déjà essayé tout ça malheureusement toujours le même résultat .. La vraiment je sèche [:robin0410]

Message cité 1 fois

---------------
On peux au moins feliciter Fiat pour le roadster 124 ….

Ils ont reussis à prendre la base de roadster la plus vendue à travers le monde (MX-5 ) , ils y ont collé leur logo et leur style et c’est instantanement devenu un des roadster les moins bien vendue du monde ….. Ca force le respect quand meme !! [:aurelien r8:2]
Prolétaire retraité
Profil : Pilote d'essai
  1. config
lavermois
Les Clubs - succès or messages
  1. Posté le 11/02/2019 à 11:05:08  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité

Pagani-Zonda a écrit :


Non chez Bouygues , j'ai déjà essayé tout ça malheureusement toujours le même résultat .. La vraiment je sèche [:robin0410]
Afficher plus
Afficher moins


Ce qui m'étonne c'est qu'il te mette connexion limitée.

Tu as bien été voir dans les paramètres de connexion si limité est bien désactivé ?.

Sinon ce pourrait être au niveau de la box mais vu que tu l'as changée ...

Essaie en désinstallant l'anti-virus car j'ai eu un souci de connexion chez un copain avec Avast. Tu feras les essais avec Windows Defender qui se réactive automatiquement. Si c'est pareil, tu remets ton anti-virus.


Sinon, désolé je ne vois rien de plus

Message cité 1 fois

---------------
Nous ne léguons pas la Terre à nos enfants, ce sont eux qui nous la prêtent.

Scénic III Ovalie 110 FAP 2012 Noir Etoilé
Modus .Com 1.2 16 V 2012 Beige Cendré (Mme)
ᛏᚺᛖ : ᛖᛁᛇᛏᛇ : ᛟᚠ : ᚹᚨᛚᚺᚨᛚᛚᚨ :
Profil : Team manager
  1. config
pagani-zonda
Coupe bronze Les Clubs Les Clubs - succès bronze nombre de vues Les Clubs - succès or sujets
  1. Posté le 12/02/2019 à 12:37:49  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

lavermois a écrit :

Ce qui m'étonne c'est qu'il te mette connexion limitée.

Tu as bien été voir dans les paramètres de connexion si limité est bien désactivé ?.

Sinon ce pourrait être au niveau de la box mais vu que tu l'as changée ...

Essaie en désinstallant l'anti-virus car j'ai eu un souci de connexion chez un copain avec Avast. Tu feras les essais avec Windows Defender qui se réactive automatiquement. Si c'est pareil, tu remets ton anti-virus.


Sinon, désolé je ne vois rien de plus
Afficher plus
Afficher moins



Déjà tenté aussi ... :W

J'ai activé pendant une journée , désactivé de l'autre , redémarrer à chaque fois ....

Je ne passe que par Windows Defender du coup j'ai tenté de voir quelques heures en désactivant par feu et protection des menaces , idem le problème persiste ... [:dalpin:4]

Ca ne change en rien le fait que ça ne semble pas venir du PC en lui même , j'ai acheté un PC portable il y à une semaine , branché en ethernet directement à coté du boitier CPL dans la chambre ( donc à coté du PC fixe ) ça indique exactement la même chose sur ce 2 eme ordinateur [:ferrari nico:2]



Toute façon j'ai toujours eu la poisse avec l'informatique .... J'ai cette merde qui s'affiche en plein milieu de l'écran , 3 fois et à intervalle de 10 minutes : à chaque fois que j'allume le PC , que je le sort de veille ou qu'un reboot connexion est effectué et impossible de trouver un moyen de supprimer ce message .... :W


CaptureCaptureVoir l'image en grand0 vote






Edith : Ultime tentative , j'ai un vieux PC qui me sert plus , même s'il n'y à pratiquement aucune chance que ça résolve le problème , je peux toujours tenter d'interchanger les cartes réseaux histoire de voir ? [:feel-31]

Message cité 1 fois
Message édité par Pagani-Zonda le 12/02/2019 à 12:40:02

---------------
On peux au moins feliciter Fiat pour le roadster 124 ….

Ils ont reussis à prendre la base de roadster la plus vendue à travers le monde (MX-5 ) , ils y ont collé leur logo et leur style et c’est instantanement devenu un des roadster les moins bien vendue du monde ….. Ca force le respect quand meme !! [:aurelien r8:2]
Vive essence
Profil : Pilote d'essai
  1. config
gt-racing
Coupe bronze Les Clubs Les Clubs - succès bronze nombre de vues Les Clubs - succès bronze sujets
  1. Posté le 12/02/2019 à 12:56:53  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Pour l'affiche du message, tu as coché la case "Ne plus me le rappeler" ?
Message cité 1 fois

---------------
La connaissance de la vie de surdité

Le photoreportage de ma voiture
Prolétaire retraité
Profil : Pilote d'essai
  1. config
lavermois
Les Clubs - succès or messages
  1. Posté le 12/02/2019 à 13:26:02  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Pagani-Zonda a écrit :


Déjà tenté aussi ... :W

J'ai activé pendant une journée , désactivé de l'autre , redémarrer à chaque fois ....

Je ne passe que par Windows Defender du coup j'ai tenté de voir quelques heures en désactivant par feu et protection des menaces , idem le problème persiste ... [:dalpin:4]

Ca ne change en rien le fait que ça ne semble pas venir du PC en lui même , j'ai acheté un PC portable il y à une semaine , branché en ethernet directement à coté du boitier CPL dans la chambre ( donc à coté du PC fixe ) ça indique exactement la même chose sur ce 2 eme ordinateur [:ferrari nico:2]



Toute façon j'ai toujours eu la poisse avec l'informatique .... J'ai cette merde qui s'affiche en plein milieu de l'écran , 3 fois et à intervalle de 10 minutes : à chaque fois que j'allume le PC , que je le sort de veille ou qu'un reboot connexion est effectué et impossible de trouver un moyen de supprimer ce message .... :W


http://clu​b.caradisi​ac.com/pag​ani-zonda/​photo-fa-1​9858/photo​/capture-7​656637.htm​l






Edith : Ultime tentative , j'ai un vieux PC qui me sert plus , même s'il n'y à pratiquement aucune chance que ça résolve le problème , je peux toujours tenter d'interchanger les cartes réseaux histoire de voir ? [:feel-31]
Afficher plus
Afficher moins

Si tu as pareil avec le PC portable branché en Ethernet ce ne peut pas venir de ta carte réseau car ce n'est pas la même que celle du PC forcément.


Je viens de relire tous tes posts. En fait tu n'es en limité que si tu branches en Ethernet à partir de boîtiers CPL ?.
Si c'est ça, Bouyghes n'y est pour rien car tu fonctionnes normalement en liaison directe sur la box (220 Mbps pour 100 Mbps contractuels.

Message cité 1 fois
Message édité par lavermois le 12/02/2019 à 13:36:12

---------------
Nous ne léguons pas la Terre à nos enfants, ce sont eux qui nous la prêtent.

Scénic III Ovalie 110 FAP 2012 Noir Etoilé
Modus .Com 1.2 16 V 2012 Beige Cendré (Mme)
ᛏᚺᛖ : ᛖᛁᛇᛏᛇ : ᛟᚠ : ᚹᚨᛚᚺᚨᛚᛚᚨ :
Profil : Team manager
  1. config
pagani-zonda
Coupe bronze Les Clubs Les Clubs - succès bronze nombre de vues Les Clubs - succès or sujets
  1. Posté le 15/02/2019 à 14:01:02  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

GT-Racing a écrit :

Pour l'affiche du message, tu as coché la case "Ne plus me le rappeler" ?
Afficher plus
Afficher moins



Oui à de nombreuses reprises et t'as beau cocher "ne plus me le rappeler" le message toute les 10 minutes continue de s'afficher ....

lavermois a écrit :

Si tu as pareil avec le PC portable branché en Ethernet ce ne peut pas venir de ta carte réseau car ce n'est pas la même que celle du PC forcément.


Je viens de relire tous tes posts. En fait tu n'es en limité que si tu branches en Ethernet à partir de boîtiers CPL ?.
Si c'est ça, Bouyghes n'y est pour rien car tu fonctionnes normalement en liaison directe sur la box (220 Mbps pour 100 Mbps contractuels.
Afficher plus
Afficher moins



C'est ça que je comprend pas , aussi bien le PC fixe que le portable , branché en ethernet en direct sur la box ça fonctionne , branché sur CPL ça ne fonctionne plus , c'est le 3 eme lot de boîtiers CPL que je change et ceux ci sont neufs et plus puissants ( passé de 700 MHz pour les anciens à 1200 MHz pour les nouveaux donc logiquement devraient permettre de capter le débit plus loin ) les premiers boitiers ( je ne sais plus mais de mémoire ce devait être du 700 Mhz aussi ) ont un temps fait fonctionné Ethernet puis plus rien .... )

On à tester avec un opérateur Bouygues , niveau wifi "il y à du mieux" , forcement une grosse perte de débit ( distance Box => PC + mur porteur ) mais malgré tout ça reste complètement aléatoire , les deux PC cote à cote = Le PC portable annonce 36 de débit contre 16 pour le PC fixe il y à 30 minutes puis 7 à l'instant .... Sincèrement si j'arrivais au moins à monter à 36 avec le PC fixe , ce serait déjà largement suffisant ! Pour lui il y aurait peut être également une question de "vieillesse" de la carte réseau ...

Les prix ne sont pas ouffissime et rien ne m’empêche de passer sur quelque chose de plus costaud histoire de capter un peu plus de débit

https://www.amazon.fr/Asus-Pce​-ac56-R%C3%A9seau-Express-Doub​le/dp/B00JNA337K/ref=sr_1_3?ie​=UTF8&qid=1550235130&sr=8-3&ke​ywords=carte+reseau+wifi

Malheureusement ça ne risque toujours pas de régler le soucis d'Ethernet et c'est clairement ce qu'il y aurait de plus intéressant pour un maximum de débit .... Les boîtiers CPL sont pourtant neufs de 2 semaines , ils sont bien tous les 3 configurés , le PC portable est neuf d'un peu moins de 2 semaines mais m'affiche lui aussi ce problème de "pas de configuration IP valide" en étant branché directement du CPL au PC ... :non:

Message cité 1 fois
Message édité par Pagani-Zonda le 15/02/2019 à 14:02:53

---------------
On peux au moins feliciter Fiat pour le roadster 124 ….

Ils ont reussis à prendre la base de roadster la plus vendue à travers le monde (MX-5 ) , ils y ont collé leur logo et leur style et c’est instantanement devenu un des roadster les moins bien vendue du monde ….. Ca force le respect quand meme !! [:aurelien r8:2]
Vive essence
Profil : Pilote d'essai
  1. config
gt-racing
Coupe bronze Les Clubs Les Clubs - succès bronze nombre de vues Les Clubs - succès bronze sujets
  1. Posté le 15/02/2019 à 14:10:20  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Pagani-Zonda a écrit :

Oui à de nombreuses reprises et t'as beau cocher "ne plus me le rappeler" le message toute les 10 minutes continue de s'afficher ....
Afficher plus
Afficher moins


Cette affiche provient l'utilitaire Lenovo ?

Message cité 1 fois

---------------
La connaissance de la vie de surdité

Le photoreportage de ma voiture
Publicité

ᛏᚺᛖ : ᛖᛁᛇᛏᛇ : ᛟᚠ : ᚹᚨᛚᚺᚨᛚᛚᚨ :
Profil : Team manager
  1. config
pagani-zonda
Coupe bronze Les Clubs Les Clubs - succès bronze nombre de vues Les Clubs - succès or sujets
  1. Posté le 02/03/2019 à 13:59:27  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

GT-Racing a écrit :

Cette affiche provient l'utilitaire Lenovo ?
Afficher plus
Afficher moins



Je me demande .... Je ne sais pas pourquoi mais des que la connexion saute puis relance , le message apparaît de nouveau sans avoir forcement rallumer le PC ....

Toute cette semaine ce fut de pire en pire .... Tous les soirs à partir de 22h30 / 23h impossible de me connecter c'est complètement saturé ... Rien que ce matin sur un film d'1h30 , en l'espace de 40 minutes la connexion à sauté 3 fois j'ai laissé tombé pour la suite ..... Problème d'encombrement du réseau ? Je vois de plus en plus de Wifi différentes apparaîtrent ...

Le plus drôle dans l'histoire et j'en ai encore eu la confirmation hier en appelant le technicien : Je tourne en permanence entre 3 et 5 Mega jamais plus .... Dernier coup de fil je suis monté à 13 / hier à 8 ... Bien évidement une fois raccroché je retombe à 3 .... [:20cent94:5]


J'ai pensé à une solution , mon ethernet fonctionne au salon mais pas dans la piaule , potentiellement un problème de distance la encore !

J'imagine que j'aurais pas mal de perte ( bien que dérisoire par rapport à ce que c'est actuellement .... ) mais si j'acheté un câble ethernet de 20 mètres , branché en direct sur la box , passant par les combles pour redescendre directement à l'ordi , sans passer par CPL ni rien , ça pourrait déjà résoudre mes problèmes de connexion non ? [:k10mel:1]

Message édité par Pagani-Zonda le 02/03/2019 à 14:00:25

---------------
On peux au moins feliciter Fiat pour le roadster 124 ….

Ils ont reussis à prendre la base de roadster la plus vendue à travers le monde (MX-5 ) , ils y ont collé leur logo et leur style et c’est instantanement devenu un des roadster les moins bien vendue du monde ….. Ca force le respect quand meme !! [:aurelien r8:2]
Vive essence
Profil : Pilote d'essai
  1. config
gt-racing
Coupe bronze Les Clubs Les Clubs - succès bronze nombre de vues Les Clubs - succès bronze sujets
  1. Posté le 02/03/2019 à 15:45:44  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Pour le câble ethernet, c'est jusqu'à 100 m. Pour 1 Gbps, il est préférence de prendre le câble cat.6 blindé pour la distance longue.
Message cité 1 fois

---------------
La connaissance de la vie de surdité

Le photoreportage de ma voiture
ᛏᚺᛖ : ᛖᛁᛇᛏᛇ : ᛟᚠ : ᚹᚨᛚᚺᚨᛚᛚᚨ :
Profil : Team manager
  1. config
pagani-zonda
Coupe bronze Les Clubs Les Clubs - succès bronze nombre de vues Les Clubs - succès or sujets
  1. Posté le 02/03/2019 à 22:37:43  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

GT-Racing a écrit :

Pour le câble ethernet, c'est jusqu'à 100 m. Pour 1 Gbps, il est préférence de prendre le câble cat.6 blindé pour la distance longue.
Afficher plus
Afficher moins



C'est fait j'ai pris du 25m en cat.6 , j'installe ça demain on verra ce que ça donne ... Merci du conseil ;)


---------------
On peux au moins feliciter Fiat pour le roadster 124 ….

Ils ont reussis à prendre la base de roadster la plus vendue à travers le monde (MX-5 ) , ils y ont collé leur logo et leur style et c’est instantanement devenu un des roadster les moins bien vendue du monde ….. Ca force le respect quand meme !! [:aurelien r8:2]
Vive essence
Profil : Pilote d'essai
  1. config
gt-racing
Coupe bronze Les Clubs Les Clubs - succès bronze nombre de vues Les Clubs - succès bronze sujets
  1. Posté le 03/03/2019 à 14:10:28  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Chez moi, j'ai installé des câbles cat.6 blindé avec des prises murales dans ma maison. Le longueur de câble entre le switch et la prise murale fait entre 12 m et 20 m selon des salles. J'obtiens autour 115 Mo/s (soit ~920 Mbps) entre 2 ordinateurs via le switch :)
Message édité par GT-Racing le 03/03/2019 à 14:12:11

---------------
La connaissance de la vie de surdité

Le photoreportage de ma voiture
ᛏᚺᛖ : ᛖᛁᛇᛏᛇ : ᛟᚠ : ᚹᚨᛚᚺᚨᛚᛚᚨ :
Profil : Team manager
  1. config
pagani-zonda
Coupe bronze Les Clubs Les Clubs - succès bronze nombre de vues Les Clubs - succès or sujets
  1. Posté le 07/03/2019 à 09:35:59  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
C'est fait depuis hier , câble de 25m branché en direct ... Le débit est excellent , similaire au salon !

Par contre je ne sais pas ce qu'il s'est passé , hier en effectuant le premier test j'étais à 5 de ping pour 269 Mbps Ascendant , au bout d'une 30 enes de minutes c'est devenu catastrophique !!! A coup de pratiquement 300 de ping pour 0.XX de débit .... Le problème ne semblait pas venir de mon matériel étant donné que le smartphone en wifi collé à la box me sortait le même résultat .... [:k10mel:1]

J'ai laissé tombé , puis ce matin je suis à 3 de ping pour pas loin de 300 Mbps ........ [:red_bull] ( bien évidemment , une fois branché hier soir , j'ai juste remis le meuble en place , vérifié à l’œil qu'aucun câble ne soit bloqué et tout correctement lié .... Ce qui ne peux en toute logique que confirmer que le problème viens de leur coté .... )


---------------
On peux au moins feliciter Fiat pour le roadster 124 ….

Ils ont reussis à prendre la base de roadster la plus vendue à travers le monde (MX-5 ) , ils y ont collé leur logo et leur style et c’est instantanement devenu un des roadster les moins bien vendue du monde ….. Ca force le respect quand meme !! [:aurelien r8:2]
Profil : Nouveau membre
joe0011
  1. Posté le 23/11/2019 à 12:02:55  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Il peut y avoir une erreur dans la configuration actuelle. Vous devez donc la renouveler en utilisant l'Invite de commandes avec les droits Administrateur. Pour ce faire, utilisez la méthode suivante.

Cliquez avec le bouton droit de la souris sur le bouton "Démarrer" et sélectionnez "Invite de commandes" Admin.
Tapez ici "ipconfig /release" et appuyez sur Entrée.

Tapez la deuxième commande "ipconfig /flushdns" et appuyez sur Entrée pour vider le DNS.

Tapez une autre commande "ipconfig /renew" pour renouveler la configuration.


Fermez maintenant la fenêtre Invite de commandes et redémarrez le système pour enregistrer les modifications.

Voyez si cela corrige l'erreur "Ethernet n'a pas de configuration IP valide" et vous permet d'utiliser votre PC sans erreur.
source https://justuto.com/ethernet-c [...] ip-valide/

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Choix écran 144hz 0
Quel écran pour retouche photo? 2
Dépannage ordinateur 11
Installer applis .APK sur Android Auto 0
Clé USb à moitié détectée et vide? 17