Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
207
/

code d'erreur "probleme de levee des soupapes"

 

Il y a 59 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

code d'erreur "probleme de levee des soupapes"

Prévenir les modérateurs en cas d'abus 
djo26
Profil : Membre confirmé
djo26
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 13/06/2019 à 23:25:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour a tous.
4 mois que j'ai cette 207 sw 1.6 VTI 120 de 2009 115000 km et je regrette deja ma vieille xantia de 480 000 km et zero panne !
Entre l'affichage au tableau "systeme anti polution defaillant"...
branchement de la valise...probleme bougie N°2...je change les 4 et les 4 bobines.
ca refonctionne 15 jours, et rebelotte ! et les ventilo qui ce mettent a donf et qu'il faud debrancher la batterie pour les arreter...
je change le boitier BSI (BSM)
tous refonctionne 15 jours nickel.
et la, hop brider a 40 km/h
toujours "systeme anti polution defaillant" afficher, et les codes d'erreur P1067 P1050 P1015 P1048 affichant sur lordi "levée de soupapes variable defectueux".
ont a put me pretter des capteurs d'arbre a came (c'est pas sa). nettoyage des 2 electrovannes de dephasage des aac (tjr pas sa) .
Moteur de la levée variable a votre avis ? ca grille ce truc ?


---------------
XANTIA break 2.1 Td de 1997 ...370 000 Km, CT bon jusqu'a 03/2020 - corvette stingray de 1976.
Sujets relatif
Vrouuuum !
Profil : Pilote
  1. config
jean_luc
Coupe bronze Marques Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 14/06/2019 à 06:09:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
Si les 2 électrovannes de déphasage sont ok,
Les poulies d'acc sont peut-être défectueuse.
La chaine de distribution est peut-être détendue.
La pression d'huile est peut-être insuffisante.
Mauvais contact sur le faisceau des électrovannes.


---------------
207 SW 1.6l HDI 110 cv FAP Premium (2008)
Clio campus 1.2l (2005)
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Achat 207 10
Joint 207 introuvable 1
207 1.4 VTI 95 : Clim défaillante après achat 10
Passage câble d’alimentation ampli vers la batterie 0
Fuite liquide de refroidissement 207 1,4L 1