Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / /
405
/

405 ne démare pas a froid

 

Il y a 961 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

405 ne démare pas a froid

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
atifdelille
  1. Posté le 07/01/2009 à 12:39:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bjr ma 405 TD ne démarre plus quand je met le contacte j'entends un grisii grisiii lol au niveau boitier fixer sur le support de la batterie qu'est ce que sa peut bien être ?? :(
(démarreur neuf ) Stp85680

Sujets relatif
Profil : Vétéran
  1. config
nemesis45
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 07/01/2009 à 21:36:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

ça ressemble au boitier de préchauffage  ;)


---------------
206 CC RG 2.0 - 405 MI16x4 - 309 GTI - 80 2.8 - 405 SRI - 405 GLD - 405 RG - 405 SRDturbo - 306 S D - 405 MI16 - 309 GTI16
***** Vds nombreuses pièces 405 MI16 MI16x4 *****
Profil : Routard
rithon
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 08/01/2009 à 09:06:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut ,
oui c'est bien le boîtier de préchauffage regarde si tu n'as un fil qui merde ou fusible avant de le changer.

Publicité

Invité
  1. Posté le 12/12/2016 à 16:36:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Depuis un an la 405 Diesel 70CV de 1994, me cause des petits soucis de démarrage par intermitence.

La dernière fois c'était il y a un mois, pendant un moment je débranchai le moins car je pensais avoir une fuite qui déchargeait la batterie.

Depuis une semaine, j'ai laissé branché la batterie et j'ai démarré sans soucis jusqu'à ce matin. Au préchauffage la batterie s'est écroulé. J'ai débranché la batterie et quand je suis revenu ce midi, j'ai refait un essai, toujours pas de démarrage mais en plus au préchauffage j'ai eu un bruit de cliquetis ou de relais provenant du boitier accroché sur le caisson de la batterie.

çà ressemble au problème noté plus haut, mais il n'y a pas eu de suite sur la solution préconisée.

Si une personne pouvait nous donner un avis sur les éléments à vérifier.

Cordialement

Aura

Ps: J'ai mis en charge la batterie pour la nuit, en général, je repars pour quelques semaines sans problèmes mais c'est aléatoire.

Profil : Membre
aura14
Marques - succès bronze sujets
  1. Posté le 12/12/2016 à 17:03:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Re bonjour,

J'ai lu sur un forum que le bruit du boitier de préchauffage était dû a une batterie déchargée.

donc je dois avoir une fuite de courant sur la voiture, je vais revenir au débranchement de la batterie, car je ne vois pas d'où peut venir le problème.


Cdt

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
quelques question sur la peugeot 405 1
néman changé, mais pas de préchauffage ?!! (ni de contact) 12
montage centralisation sur 405 GL d'origine 4
salut a tous, nouveau projet:une 405 de circuit ! 5
[demande] cheminement cable embrayage 405D 3