Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

308 1.6 hdi 110 : débimetre hs

 

Renault : Mkhl BMW : Bouneye Ford : chritophe69 Mitsubishi : limp15000 Volvo : Baluche37 Dacia : scorpioleuven et 71 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

308 1.6 hdi 110 : débimetre hs

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 08/01/2011 à 19:53:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, la fonction recherche ne m'ayant pas éclairé, je vous sollicite.

308 hdi 1.6 110, de mai 2008, 40 000 kms.

Il y a quelques jours, le témoin d'anomalie moteur s'est allumé, et l'ordinateur de bord a affiché systeme anti pollution défaillant.
Diagnostic : debimetre à changer, 180€.

A noter que le véhicule ne présente aucun trouble apparent (regime moteur, reprise, tout est ok).

2 questions :
- avez vous déjà vu cette panne, et pouvez vous m'en dire plus? C'est craignos pour le moteur de rouler comme ça?
- peut on attendre, vu le faible kmtrage et l'age du véhicule, une participation de peugeot aux frais (hmm c'est bon de rever ^^).

Merci d'avance!


Sujets relatif
Invité
  1. Posté le 09/01/2011 à 22:34:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Personne?  :(  :??:

V8 powered
Profil : Modérateur
  1. config
taisnej
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 09/01/2011 à 22:42:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Si le débimêtre est HS, ca fume, et ca marche moins bien normalement... :)


---------------
Audi S5 V8 4.2L 2010
Touran Sound Blanc pur TSI 150
Publicité

Invité
  1. Posté le 09/01/2011 à 23:10:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour votre réponse.
Rien de tout cela, pas de fumée, et elle marche nickel... mais le témoin reste allumé, et l'ordi de bord affiche systeme antipollution defaillant...
Pas vraiment envie de changer la piece si le vehicule fonctionne normalement. Je demande l'avis d'un autre concessionnaire?

V8 powered
Profil : Modérateur
  1. config
taisnej
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 09/01/2011 à 23:11:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui il semble plus sage de consulter un autre garagiste :jap:


---------------
Audi S5 V8 4.2L 2010
Touran Sound Blanc pur TSI 150
Invité
  1. Posté le 03/05/2012 à 15:14:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bjr,

j'ai les meme symptomes sur mon C4 gd picasso avec un HDI 1,6L 110ch FAP:
La voiture roule normalement mais le defaut "systeme anti-pollution defaillant" est present. Et le concessionnaire m'a dit qu'il fallait changer le FAP ave sa valise mais cela me parait suspect car je nai pas de perte de puissance.

Quel est la conclusion de ton pb? Le changement du debitmetre a suffit ou la panne etait ailleurs?

D'avance merci

Jezza

Invité
  1. Posté le 02/02/2019 à 23:23:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai le même problème sur ma 308 HDI 1.6 de 2009. big29nk et jez30fp, comment avez-vous traité le défaut ?
Merci d'avance pour votre réponse
Message cité 1 fois
Invité
  1. Posté le 22/04/2019 à 10:07:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Anonymetarezal a écrit :

Bonjour,
J'ai le même problème sur ma 308 HDI 1.6 de 2009. big29nk et jez30fp, comment avez-vous traité le défaut ?
Merci d'avance pour votre réponse
Afficher plus
Afficher moins



Bonjour , c’est bien le fap je l’ai changer sur mon 3008 plus de soucis
Je n’avais aucun symptômes mis à part ce message
Ne pas trop attendre sinon la voiture ne voudra plus demarrer

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème puissance sur 406 2L HDI 0
Siganal danger ne fonctionne plus 5
Problème démarage Peugeot Expert 0
206 1.4 hdi 70 5
voyant batterie une fois voiture démarrée 3