Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
207
/

Système antipollution défaillant aléatoire + moteur/échappement tousse

 

Il y a 873 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Système antipollution défaillant aléatoire + moteur/échappement tousse

Prévenir les modérateurs en cas d'abus 
Soc43ms
Invité
Marques - succès bronze nombre de vues
  1. Posté le 02/04/2013 à 13:08:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
[smileyper​so


Véhicule : 207 1.6 16v 110ch Essence SPORT PACK.
Tout juste 60 000km
Dernière révision chez peugeot en 2012 (50 000km)

Je viens d'en faire l'acquisition et manque de bol, je me suis pris le système antipollution défaillant sur le chemin du retour. [smileyper​so

Le message apparait au delà des 50km/h et assez aléatoirement (pas forcément tous les jours).
Lorsque j'ai ce message, j'ai aussi le voyant moteur orange sur le tableau de bord + le moteur qui se met en mode dégradé.

Je me gare alors sur le bas côté, coupe le contact puis le remet. Le message ne revient pas alors je repars pour plusieurs heures de conduites "normales".


Ce que j'ai pu constater :
- les niveaux de liquides sont tous bons
- le niveau d'huile est pile sur le maximum (il y a peut-être un tout petit peu trop d'huile)
- lors de la 1ere révision chez peugeot (2010) il est indiqué que le changement de la sonde de température est à prévoir. Or je ne crois pas que cette sonde ait été changée entre temps.
- au point mort en état de stationnement on sent le moteur trembloter toutes les 5 secondes en moyenne (comme s'il était grippé). Cela se répercute sur le pot d'échappement qui "tousse" et vibre dans le même intervalle que le moteur. Apparemment dans le jargon on appelle ça des "ratés"


Ce que m'a dit l'ancien propriétaire :
- il a récemment rajouté de l'huile dans le moteur car il en manquait. Je ne sais pas s'il a respecté le type d'huile au moment du rajout.
- il n'aurait jamais eu ce message d'anomalie antipollution avant que je l'aie
- ses trajets étaient principalement urbains (pas d'autoroutes contrairement à moi)
- lui aussi ressentais les fameux toussotements mais ça ne l'a pas perturbé


Ce que je compte faire afin de régler ce problème :
- continuer à vérifier mes niveaux de liquides (refroidissement/huile)
- changer les bougies (elles n'ont jamais été changées)
- changer le filtre à air (jamais changé me semble-t-il)
- faire un plein de SP98 et décrasser les injecteurs sur autoroute en poussant la 3ème vitesse à 100km/h pendant plusieurs minutes

Au vu des multitudes de témoignages que j'ai pu lire sur les forums. Je constate que même les garages peugeot sont assez dubitatifs et mettent du temps avant de trouver l'origine de l'anomalie.

Ce qui peut amener l'anomalie d'antipollution (d'après les différents témoignages):
- Un carburant de médiocre qualité
- Mauvais Mélange air/essence
- Moteur qui bouffe de l'huile
- Bougies
- Sonde lambda
- Bobine

- Pompe à Essence
- "sonde" en amont du catalyseur
...


Je reste persuadé que ce n'est pas un défaut bien vilain. Du moins je le souhaite.
Peut-être n'y a-t-il aucun lien entre ce moteur "grippé" et le message anti-pollution.

Je vais mettre à jour ce sujet au fil de mes expériences (ça ne fait que quelques jours que j'ai la voiture)


Merci d'avance pour vos conseils.

Sujets relatif
Profil : Animateur de bar 2019
  1. config
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 02/04/2013 à 13:28:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,je crois qu il est temps de changer les bougies d allumage.

N oubli pas de changer le filtre a essence,il a une grande importance.

Regarde la rta de ta voiture et regarde a combien de km il faut les changèes.Logiquement,c est tous les 60000 km,meme si les bougies peuvent durer le double.

Allez pour le fun,je te met un lien,ca va surement t interesser!!!

http://www.forum-peugeot.com/D [...] ot-207.pdf
Message cité 1 fois
Message édité par david60350 le 02/04/2013 à 14:05:11

---------------
David
Safrane 2.5 20V RXT.
330000 km(en rodage).
Invité
Marques - succès bronze nombre de vues
  1. Posté le 02/04/2013 à 14:47:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

david60350 a écrit :

Bonjour,je crois qu il est temps de changer les bougies d allumage.

N oubli pas de changer le filtre a essence,il a une grande importance.

Regarde la rta de ta voiture et regarde a combien de km il faut les changèes.Logiquement,c est tous les 60000 km,meme si les bougies peuvent durer le double.

Allez pour le fun,je te met un lien,ca va surement t interesser!!!

http://www.forum-peugeot.com/D [...] ot-207.pdf
Afficher plus
Afficher moins




Mince j'ai déjà passé ma commande de bougies et de filtres. J'ai pas pensé à ce filtre à carburant.
Je repasserai commande s'il faut.

Aurais-tu un petit tuto afin de savoir où se trouve la pièce et s'il est difficile de la changer ?

Merci.

Publicité

Profil : Animateur de bar 2019
  1. config
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 02/04/2013 à 14:51:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Message édité par david60350 le 02/04/2013 à 14:56:01

---------------
David
Safrane 2.5 20V RXT.
330000 km(en rodage).
Invité
Marques - succès bronze nombre de vues
  1. Posté le 02/04/2013 à 15:03:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci.

Je fais ça si le coup des bougies ne résout rien  :)

Publicité

Profil : Animateur de bar 2019
  1. config
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 02/04/2013 à 15:07:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La,peugeot a abuser,ils font tout pour que l entretien devienne difficile pour une personne lambda.Car la il faut aller le chercher le filtre!!!Tient nous au courant.Merci.


---------------
David
Safrane 2.5 20V RXT.
330000 km(en rodage).
Invité
Marques - succès bronze nombre de vues
  1. Posté le 02/04/2013 à 15:42:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pas de problème.

Au pire je demande un diag chez Peugeot puis je passe par un mécano du village voisin.
Il me prendra deux fois moins et en plus il accepte que je lui fournisse les pièces  :)

Invité
Marques - succès bronze nombre de vues
  1. Posté le 03/04/2013 à 21:48:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
MISE à jour du 3/04 :

J'ai désormais l'alerte "systeme antipollution défaillant" dès que je démarre la voiture.
Le moteur se met en mode dégradé au bout d'une quinzaine de minutes de route.

Je pense donc que la pièce a définitivement lâchée (bougie ? bobine ? sonde? ...) alors que ce week-end elle était encore mourante



J'ai eu l'occasion de faire un mini diag du véhicule et voici ce que nous avons pu constater :
http://image.noelshack.com/fic​hiers/2013/14/1365021978-img-2​0130403-185815.jpg



Je vais bientôt recevoir mes bougies et mon filtre à air. Je vous tiens au courant de la suite...

Invité
Marques - succès bronze nombre de vues
  1. Posté le 07/04/2013 à 18:12:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
MISE à jour du 07/04 :

Bougies changées (les bougies du cylindre n°2 et 3 étaient bien quasi HS).

Cela a fait beaucoup de bien au moteur qui tourne désormais presque parfaitement ! Fini les vibrations gênantes au ralenti, les toux et les ratés.

En revanche le voyant moteur orange + message antipollution revient toujours, dès le démarrage. J'ai pourtant roulé 20 bornes pour voir si cela disparait. Ce n'est pas encore le cas.
A voir si ça disparaitra plus tard ou bien s'il faut que je passe par une valise ?

J'espère que ce n'est pas un autre problème  :o

Invité
  1. Posté le 02/09/2013 à 03:35:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, j'ai exactement le meme probleme sur ma citroen c3 1.4hdi. ralenti comme si moteur grippé et affichage système antipollution defaillant et voyant moteur

le diag n'a rien donné a citroen qui pense que ca peut venir des injecteurs mais sans etre sur. j'ai bien decrassé la vanne egr qui était presque entièrement bouché mais le message d'erreur est revenu apres 10000km. la voiture passe en mode degradé et je sais pas trop quoi faire. le probleme pourrait venir de la sonde catalyseur ou d'un defaut des capteur electronique qui peuvent avoir des defaut. ils sont défectueux et envoient un message d'erreur qui passe la voiture en degradé

Invité
  1. Posté le 03/09/2013 à 13:02:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai une 207 aussi et même problème, sauf que la mienne s’arrête carrément et super dangereux(sur une double voie, sur l'autoroute) et sans prévenir (système antipollution défaillant et pression de l'huile). Le révision à peugeot et le depanneur de l'autoroute n'ont rien trouvé (banc + rajout huile (qui manquait sur autoroute alors que révision pas longtemps avant))... Ma voiture n'a même pas 50.000 km, je n'ai plus confiance, meme peur vue comme elle s'arrète n'importe ou, sans compter les frais chaque fois sur le banc + main d'oeuvre + huile, filtre .... visiblement pour rien.
Avez vous trouvé une solution ?

Invité
  1. Posté le 06/09/2013 à 19:44:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j'ai eu le cas similaire sur le même moteur (207 1.6 16v) a environ 72'000km.
Pour ma part les bougies et bobines ont été changées et le problème a été résolu, mais quelques jours après j'ai également eu de nouveau l'alerte antipollution + le moteur en mode dégradé... Fais un tour chez peugeot pour supprimé le défaut au diag et normalement ça devrait être bon ;)

Invité
  1. Posté le 12/09/2013 à 17:22:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

J'avais le même problème concernant le problème anti pollution.
J'avais parcouru un peu le net et il s'avère que dans une majorité de cas il s'agit d'un problème de fusible dans la boite logique du moteur.
Le mien était légerement rouillé, j'ai gratté avec l'ongle et après plus de soucis.
Le fusible était de couleur jaune, le plus à gauche de la boite logique et vers le bas, mais il y'a differents type de boite logique mais çà reste toujours un fusible jaune

J'espère que çà vous aidera.

Cordialement

Maxime

Invité
  1. Posté le 10/10/2014 à 12:57:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,
J'ai lu vos message et moi avec ma voiture (peugeot 207 1.6 16V GTI de 2007 avec 141'000 KM) j'ai aussi le même problème système antipollution défaillant.
Ma voiture à commencer en 2011 losque je suis parti au Lavandou (600 KM environ) lorsque je suis raparti du péage pied dedans, le moteur s'est mise à tourner sur 3 cylindres avec témoin moteur système antipol défaillant et après au garage, une bougie fendue.
Par la suite, les quatre bougie changer et pdt 1 ans tout bien avec la voiture et un jour elle péclotait au démarge et pdt environ 5 à 10 minutes et se mettait en mode sécurité.
De nouveau au garage mais cette fois les pompes à essence et pompe de reprise.
J'ai eu par la suite le tuyau d'alimentation du turbo qui fuyait. encore au garage et ils ont changer les joint du tuyau mais maintenant, au bout de 3 à 4 mois même moins de temps, le message d'erreur rebient malgré plusieur lectur défauts.
On m'a dit que mon turbo avait des pertes de puissance mais je n'ai aucun problème en relation avec mon trubo et la perte de puissance.
au début que j'ai eu le véhicule j'ai installé une soupape de décharge et je me demande si c'est pas ça qui m'a créé une défaillance moteur.

Merci de me dire si vous avez déjà eu ce problème et si oui si vous l'avez régler et comment ?

Profil : Membre
taxalex
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/10/2014 à 17:56:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous, j'ai eu ce problème il n'y a pas très longtemps sur ma 207 1.6 THP de 2006 avec 71000 kms au compteur ! Grosse perte de puissance avec ce même message affiché et le témoin allumé au tableau de bord. En arrivant à mon boulot le ventilateur est en marche alors que je n'ai pas roulé vite (puisque moteur en mode dégradé !!).
Sorti du boulot la voiture roule normalement mais toujours le voyant allumé :??: . Le Lendemain retour à la normale, tout refonctionne normalement mais j'ai quand même pris rdv chez Peugeot pour une révision complète et j'ai acheté un additif à mettre dans le réservoir pour nettoyer tout le système d'injection (injection 5). Depuis 2 mois maintenant je n'ai plus eu de souci (en espérant que ça dur :ange: ) et je conseil vraiment de faire une petite cure d'injection 5 (le meilleure selon moi) de temps en temps car ce produit est vraiment efficace :p .


---------------
Grand Scénic 3 blanc nacré exception 1.6 dci 130ch de 2011
Peugeot 207 Griffe 1.6 THP 150ch
Dit toi que t'as aucune chance, vas y fonce, sur un mal entendu ça peu passer !
Profil : Nouveau membre
patmurris
  1. Posté le 07/04/2019 à 18:04:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous.

J'ai eu le même problème sur ma 207 essence de 2006 vers 70.000 km. Message "Système antipollution défaillant", voyant moteur allumé orange et sensation de tourner sur trois cylindres avec toussotement du pot à l’arrêt.

J'ai fait changer les bougies et effacer les codes d'erreur, et depuis deux mois tout va bien...

Pourvu que ça dure... ;-)
Message édité par patmurris le 07/04/2019 à 18:06:02
Invité
  1. Posté le 31/05/2019 à 19:03:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Vidange + changement des filtres
Et essence 98 uniquement (si possible de qualité sinon j’ajoute de temps en temps de l’additif)

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
msg: systeme antipollution defaillant STOP!!! 2
Installation accoudoir central 207 0
purger le circuit apres changement de sonde?? 11
probleme apres parrallélisme 5
changement poste 207 1.4hdi de 2011 1