Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
306
/

Problème batterie après faux contact

 

Citroën : ray69100 Peugeot : Jean Pierre302 Jaguar : Niico28 Skoda : Pamabeas et 1 utilisateur anonyme
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème batterie après faux contact

Prévenir les modérateurs en cas d'abus 
Aia84do
Invité
  1. Posté le 18/11/2013 à 10:19:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,


Je possède une 306 1.6L 90ch qui a 225 000 kms, la batterie à été remplacée il y a moins d'un an, je n'utilise pas souvent ma voiture donc je débranche la batterie après chaque utilisation (je me suis déjà retrouvé avec la batterie à plat après 2 semaines sans utilisation de la voiture).

Voila vendredi soir je dois me rendre quelque part à 50 kms de chez moi, tout se passe bien jusqu'à moins de 3 kms de l'arrivée, je vois le voyant de la batterie légèrement allumé (je le vois car il fais plutôt sombre dehors on est en fin de journée), puis arrivé dans une montée où le moteur est bien sollicité, le voyant s'allume plus fort lors de l'appuie sur l'accélérateur. donc je continue en y allant molo et je m’arrête sur le coté en haut d'une descente, j'ouvre le capot et je m'aperçois que le connecteur du (+) sur la batterie s'est défait (dû à la vis en plastique qui est fatiguée, le taraudage à du mal) ce qui provoquait un très mauvais contact.

Donc je trafique un peu le truc et je remplace le connecteur (j'ai des outils dans le coffre) par un autre mais qui n'est pas d'origine, mais au moins ça tiens bien pour ce que j'ai à faire ici.
Donc après cela , je monte dans la voiture et essaie de démarrer, impossible la batterie n'a pas assez de pêche, OK j'avais prévu le coup je suis dans un descente, donc je la démarre en descente mais le voyant batterie reste allumé plus fort alors que le moteur tourne, j'essaie de rouler un peu mais là perte de puissance, j’entends la pompe à essence derrière qui fait du bruit, quand je met les phares c'est encore pire , le cligno marche au ralenti bref j'ai juste le temps de me garer avant que le moteur ne cale.

Comme j'étais arrivé de toute façon, et celui chez qui je devais allé a quasi la même voiture que moi, on récupère sa batterie pour la mettre dans ma voiture, et on essaie, et la ça tout marche nickel. donc le souci provient bien de ma batterie mais

ma question est : est ce que ma batterie est flinguée?

merci d'avance.
Message édité par Aia84do le 18/11/2013 à 10:24:16
Sujets relatif
Profil : Animateur de bar 2019
  1. config
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 18/11/2013 à 10:35:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,as tu enlever les bouchons pour voir si il y avait encore de l eau dans les 6 elements?
Si tu as un multimetre,mesure la tension que delivre l alternateur(moteur en route).Tu dois avoir dans les 14v.
Message édité par david60350 le 18/11/2013 à 10:36:13

---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Invité
  1. Posté le 18/11/2013 à 10:41:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non je n'ai pas ouvert les bouchons.

et au niveau tension mon multi a sa pile HS (aussi grrrr), il y a une semaine j'avais bien les 14volts moteur tournant, enfin ça veut rien dire maintenant mais voila.

je n'ai pas pu faire grand chose, ma voiture est stationné sur place je ne pourrai m'y rendre que ce weekend.

Publicité

Profil : Animateur de bar 2019
  1. config
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 18/11/2013 à 10:46:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Recharge ta batterie a bloc(12.80),nettoie les cosses,ne met pas de graisse et sert les bien.
Tu verras si le probleme se presente a nouveau.


Et teste l alternateur.
Message édité par david60350 le 18/11/2013 à 10:48:06

---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Invité
  1. Posté le 06/01/2014 à 11:13:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour revenir à la conversation (un peu tard),

Effectivement problème d'alternateur, le fil du positif sur l’alternateur s'était rompu au niveau du connecteur serti à l'autre bout du câble. La gaine à ce niveau là a fondu donc j'imagine que c'est à cause de la chaleur créée par les pics de courant du faux contact sur la batterie.


Bref , j'ai dénudé le câble et re-serti (avec un collier en metal, pour le moment ça fera l'affaire en attendant de trouvé un gros câble et de le raccorder directement de l'alternateur à la batterie) et ça marche nickel maintenant. La batterie n'a apparemment pas perdu de sa capacité.

Publicité

Profil : Animateur de bar 2019
  1. config
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 06/01/2014 à 11:37:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,ca va,tu t en tire bien et pour pas cher.


---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Invité
  1. Posté le 06/01/2014 à 11:55:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, oui ça va ouf! je commence à avoir des problèmes déjà l'autre fois mon radiateur percé mais à un endroit tel que je j'ai pu colmater le trou avec de la colle époxy bi-composant là aussi j'ai eu chaud (mon moteur aussi pour le coup)!

D'ailleurs une batterie déchargée (et branchée au moteur) en seulement 4/5 jours d'inutilisation, et ce à chaque fois si je la laisse ce temps là, j'aurai pas une sur-conso à tout hasard?

Profil : Animateur de bar 2019
  1. config
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 06/01/2014 à 12:01:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Désolé,je n ai pas compris ta question!!!
Pour la conso,l hiver,on consomme plus,c est normal,reste a voir combien tu consommes.


---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Invité
  1. Posté le 06/01/2014 à 12:05:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ha pardon je parlais de la consommation de courant, genre le poste de radio ou l'horloge qui débite trop de courant par rapport à la normale.

Profil : Animateur de bar 2019
  1. config
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 06/01/2014 à 12:09:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ah tu parles d une eventuelle fuite de courant,ce qui dechargerai la batterie.
Si tu roules rarement et peu a chaque fois que tu te sert de ta voiture,l alternateur n a pas le tps de recharger correctement la batterie,ce qui a pour effet de tuer la batterie.
La batterie a combien d annees?


---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Invité
  1. Posté le 06/01/2014 à 12:12:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Et bien justement elle moins d'un an ! Mais chaque fois que prend la voiture je fais au moins 50 bornes je fais bien gaffe de faire suffisamment de kilomètre ou laisser le moteur pour recharger un max la batterie.

Profil : Animateur de bar 2019
  1. config
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 06/01/2014 à 12:15:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C est une batterie de marque ou une batterie 1er prix?
Demonte ta batterie,laisse la 5 jours chez toi,tu verras si elle se decharge toute seule.


---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Profil : Animateur de bar 2019
  1. config
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 06/01/2014 à 12:18:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Avant de demonter la batterie,verifie que l ampoule dans le coffre et de la boite a gants ne reste pas allumer contact eteint.


---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Invité
  1. Posté le 06/01/2014 à 12:18:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La marque je ne la connais pas je l'ai acheté dans un garage pas loin de là ou je ne démarrais plus. ça doit être une 70Ah je l'ai payé 75€, la garage n'avait que cette marque en tout cas ce dont je me souviens.

Ha mais débranchée y pas de problème je la laisse une semaine et la voiture démarre (c'est pour ça que dans mon com j'avais précisé entre parenthèses "branchée au moteur".

Profil : Animateur de bar 2019
  1. config
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 06/01/2014 à 12:20:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il y a donc une fuite de courant,verifie deja les 2 ampoules que je t ai dis.
Debranche ton autoradio.


---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Invité
  1. Posté le 06/01/2014 à 12:22:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok je regarderai ça, y aussi mon cligno arrière droit qui prend la flotte (vue que l'ampoule est tout en bas) et qui ne marche pas tout le temps, je suis obligé de mettre un coup dessus pour qu'il marche. Et j'ai beau le démonté et passer du papier de verre, ça corrode quand même. J'ai même mis du joint d'étanchéité mais apparemment y a un trou quequ' part!

Profil : Animateur de bar 2019
  1. config
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 06/01/2014 à 12:26:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Une alarme peut decharger une batterie mais bon je suppose qu il n y en a pas sur ta 306.
Le joint du feu arriere est en bon etat?


---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
306 qui ne démarre pas BSI ou CPH 2
Installation audio 306 HDi 1
Problème compteur 306 0
temperature refroidissement 2
demande avis sur 306 58