Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
206
/

Bobine sagem !! Broutage et autodiag !!!

 

Il y a 56 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Bobine sagem !! Broutage et autodiag !!!

Prévenir les modérateurs en cas d'abus 
Voo56jv
Invité
voo56jv
  1. Posté le 28/11/2004 à 17:37:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous
C'est vraiment un super site.

Je recherche un renseignement. Les 206 1.6 16v année 2001 sont elles equipées des bobines Sagem et si oui, où se trouve ces dites bobines ?

J'ai fais une recherche sur les forums concernant les symptomes de ma 206 :
- la voiture broute parfois à l'acceleration où à la deceleration ( avec calage parfois )
- Le voyant auto diag vient de s'allumer.

Ce genre de symptomes a l'air de concerner les 206 1.4 de modeles anterieurs à 2000 et serait dû à un vice caché sur les bobines Sagem ... et je voudrais savoir si c'est aussi le cas de mon vehicule.

Merci


PS: L'ancien proprio du vehicule m'avait signalé qu'il avait eu se probleme et Peugeot avait simplement procedé à une reprog du calculateur et changement des bougies et filtres ... !!Mais voilà que ça recommence.! Bizare , vu que ce erait un probelme bien connu de chez Peugeot
Message édité par Voo56jv le 28/11/2004 à 17:42:01
Sujets relatif

Sujets relatifs
Plus de sujets relatifs à : Bobine sagem !! Broutage et autodiag !!!

Invité
sau31ii
Marques - succès bronze messages
  1. Posté le 28/11/2004 à 19:54:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour voir la bobine, il faut demonter le cache sur moteur (6 ou 8 vis torx de 20, m'en souvient plus). Mais le voyant diagnostic s'allume et je ne suis pas sûr que cela vienne de la bobine).

Invité
voo56jv
  1. Posté le 29/11/2004 à 08:48:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour la réponse.
Je vais regarder cela.
D'autres ont connu ces symptomes ?

Publicité

Profil : Pilote confirmé
fubu7
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 29/11/2004 à 09:08:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Voodoo a écrit a écrit :


Merci pour la réponse.
Je vais regarder cela.
D'autres ont connu ces symptomes ?




Ce n'est pas si flagrant que toi mais moi, elle a du mal à démarrer à froid :L
Elle se lance et quand l'aiguille redescend à 800tr elle manque de caler puis remonte dans les tours à 1200 et quand ça retombe vers 800 bah elle cale :L


---------------
Brabus...
Mon drapeau blanc est toujours au sale...
Je suis un sérum de vérité,
les menteurs m'empoisonnent©
Profil : Pilote chevronné
chris16
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 29/11/2004 à 10:43:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Sur ma S16, changement de la rampe des bobines d'allumage car les Sagem (siemens :voyons: ) était défectueuses. J'avais les mêmes soucis que toi.


---------------
La route.... la où on va on n'a pas besoin, de route.
Publicité

Profil : Pilote confirmé
fubu7
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 29/11/2004 à 10:47:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ChriS16 a écrit a écrit :


Sur ma S16, changement de la rampe des bobines d'allumage car les Sagem (siemens :voyons: ) était défectueuses. J'avais les mêmes soucis que toi.




Tu parles à qui? :voyons: :p ;)


---------------
Brabus...
Mon drapeau blanc est toujours au sale...
Je suis un sérum de vérité,
les menteurs m'empoisonnent©
Profil : Pilote chevronné
chris16
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 29/11/2004 à 10:49:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

fubu7 a écrit a écrit :


Tu parles à qui? :voyons: :p ;)





A tous ceux qui ont un problème de broutage/calage et perte de puissance. :p


---------------
La route.... la où on va on n'a pas besoin, de route.
Profil : Pilote d'essai
tune
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 29/11/2004 à 10:53:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Le 1l6 est le meme moteur que les saxo VTS ... Les bobines sur ce moteur sont connu pour etre assez fragile et assez sensible a l'humidité ....

Profil : Pilote confirmé
fubu7
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 29/11/2004 à 10:57:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ChriS16 a écrit a écrit :


A tous ceux qui ont un problème de broutage/calage et perte de puissance. :p




Ne me dis pas que ça à commencé pour toi comme ça fait pour moi en ce moment? :peur:


---------------
Brabus...
Mon drapeau blanc est toujours au sale...
Je suis un sérum de vérité,
les menteurs m'empoisonnent©
Profil : Pilote confirmé
fubu7
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 29/11/2004 à 10:58:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

TuNe a écrit a écrit :


Le 1l6 est le meme moteur que les saxo VTS ... Les bobines sur ce moteur sont connu pour etre assez fragile et assez sensible a l'humidité ....




Et citroen fait l'échange sans rechigner? ou c'est la même méthode que peugeot: "c'est la première fois que je vois ce problème, je ne peux rien faire pour vous à part la changer et vous faire payer plein but" :roll:


---------------
Brabus...
Mon drapeau blanc est toujours au sale...
Je suis un sérum de vérité,
les menteurs m'empoisonnent©
Profil : Pilote chevronné
chris16
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 29/11/2004 à 11:28:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

fubu7 a écrit a écrit :


Ne me dis pas que ça à commencé pour toi comme ça fait pour moi en ce moment? :peur:





:non: Car dans mon cas, elle démarrait très bien à froid.


---------------
La route.... la où on va on n'a pas besoin, de route.
Profil : Pilote d'essai
tune
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 29/11/2004 à 11:30:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

fubu7 a écrit a écrit :


Et citroen fait l'échange sans rechigner? ou c'est la même méthode que peugeot: "c'est la première fois que je vois ce problème, je ne peux rien faire pour vous à part la changer et vous faire payer plein but" :roll:




Fais une recherche sur la section saxo-vts : c'est tout ce que je peux te dire :bah:

Profil : Pilote chevronné
albator0280
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 29/11/2004 à 11:42:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Les sagem ont vraiment de gros problèmes de fiabilité! Il y a le même problème sur les bobines des clio 1.6 16v

Publicité

Invité
sin01qk
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 29/11/2004 à 11:55:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour ce qui est des prises en charge, je ne peux rien te dire :non:

Par contre, pour ce qui est de ta bobine d'allumage, il y a eut en effet des problèmes de fabrication sur les bobines d'allumage de marque Sagem montées sur les 206 jusqu'à 2001.

Ensuite les bobines d'allumage montées en première monte ont été des Electrifil-Bougicord et sont beaucoup plus fiables :oui:

sinbis_110​1725994_ig​nition_uni​ts

Cette bobine rampe (qui remplace la bobine d'allumage + faisceaux) est placée sous ton cache moteur en plastique et est juste fixée avec 3 boulons (sur la S16), ca prend 2 minutes à changer :bien:

Tu peux en acheter chez un vendeur de pièces auto (Autodistribution, ....) ou chez Peugeot
Ref Peugeot : 597080 (il me semble) pour le 1,6 16V TU5JP4 au prix de 108.21€

597075 (il me semble également :D ) pour le 2,0 16v EW10J4        au prix de 92.96 € HT

Voila :D
Message édité par sin01qk le 29/11/2004 à 12:00:07
Profil : Pilote d'essai
tune
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 29/11/2004 à 11:59:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je m'attendais a plus cher pour la S16 ... va falloir que j'y passe bientot :cry:

Invité
sin01qk
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 29/11/2004 à 12:02:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

TuNe a écrit a écrit :


Je m'attendais a plus cher pour la S16 ... va falloir que j'y passe bientot :cry:





Ba disons que c'est pas bien cher mais on a rarement 100€ euro en trop :bah:

Après tu es tranquille pour longtemps aussi :jap:

Profil : Pilote d'essai
tune
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 29/11/2004 à 12:05:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je comprends bien mais t'arrive à un point ou t'en as marre de changer tout le temps tes bougies :mad:

Profil : Pilote confirmé
fubu7
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 29/11/2004 à 13:14:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

TuNe a écrit a écrit :


Je comprends bien mais t'arrive à un point ou t'en as marre de changer tout le temps tes bougies :mad:




Ca te flingue tes bougies? :L


---------------
Brabus...
Mon drapeau blanc est toujours au sale...
Je suis un sérum de vérité,
les menteurs m'empoisonnent©
Profil : Pilote d'essai
tune
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 29/11/2004 à 14:00:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Perso je vois que ca pour justifier le fait que je les change TROP souvent :bah:

Profil : Pilote confirmé
fubu7
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 29/11/2004 à 14:16:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

TuNe a écrit a écrit :


Perso je vois que ca pour justifier le fait que je les change TROP souvent :bah:




Elles avaient une couleur anormale au niveau de l'electrode? :voyons:
Moi j'ai fait changer mes bougies, mais ça n'a rien changer à mes faux démarrage le matin à froid :L
Alors que mes bougies d'origine avait une usure très faible pour leur kilométrage et une couleur tout à fait normal sur l'electrode :voyons:


---------------
Brabus...
Mon drapeau blanc est toujours au sale...
Je suis un sérum de vérité,
les menteurs m'empoisonnent©
Invité
voo56jv
  1. Posté le 29/11/2004 à 20:55:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour moi aussi , aucun souci à froid . C'est plutot un probleme intermittent . C'est ce qui me fait penser que cela vient de la bobine.

En tout cas merci à tous , particulièrement à Sinbis pour toutes ses precisions.

Invité
sin01qk
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 29/11/2004 à 21:35:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Voodoo a écrit a écrit :


Pour moi aussi , aucun souci à froid . C'est plutot un probleme intermittent . C'est ce qui me fait penser que cela vient de la bobine.

En tout cas merci à tous , particulièrement à Sinbis pour toutes ses precisions.





De nada :coucou:

En tout cas vu le genre de problèmes que tu as, je sens bien le coup de la bobine rampe à changer aussi :oui:

Pour une centaine d'euros et 2 minute de bricolage pour la pose, ca vaut le couper de changer :bien:

Invité
rit79bu
  1. Posté le 17/03/2005 à 20:40:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Concernant tous les 16V essence de Renault, en fait, les bobines n'y sont généralement pour rien, mais c'est la seule solution trouvée par renault.
Celle ci n'est pas satisfaisante car le moteur broute toujours un peu et surtout manque toujours de couple à bas régime et consomme plus qu'aux premiers jours. En fait, j'ai trouvé la panne et ai proposé à renault (technocentre) la solution par courrier voilà un an. Malgré les 4 relances, renault semble s'en fiche !! C'est incroyable !!!
La panne provient du calculateur de gestion du moteur. Les resultats après l'avoir modifié en ajoutant un module :
- couple à bas régime impressionnant : estimé à + 10 % en comparant un même type de véhicule, l'un modifié et l'autre non
- En 4eme, dès 800 tr/mn, mon moteur accélère de manière continue.
- consommation < de 5 à 10 %
- souplesse moteur sans vibration surtout au demarrage en première.
Je pourrai éventuellement dépanner quelques uns d'entre vous qui se trouvent en région parisienne si vous le souhaitez. Vous verrez bien que c'est la solution...
Concernant le module, il me faut 1 WE pour le fabriquer (hors commande des composants) et 4 à 6 heures pour le monter/tester.
Ce module se connecte sur le faisceau du calculateur et une modification à l'intérieur du calculateur de gestion du moteur est nécessaire.
Enfin, pour les moteurs qui ont souffert, il sera nécessaire de les décrasser avec un produit que je vous conseillerai (déoxydation et décalaminage de la segmentation pour remonter les compressions).
De toute façon, il faut mettre des bougies de qualité (NGK ou BERU ou au pire celles préconisées par renault) et les remplacer tous les 20.000 km.
Pour l'huile moteur, c'est pareil, il faut de la 100% synthétique 5w40.
Pour l'huile de boite, je conseille de l'extrème haute pression 100% synthétique.
Les filtres à air et huile sont à remplacer aussi tous les 20.000 km.
Voilà mes amis, il est quand même dommage que renault n'écoute pas ses clients qui trouvent des solutions !
Les modérateurs comprendrons que ette réponse est uniquement un service rendu aux nombreux possesseurs de 16V essence Renault à qui Renault ne peut apporter de solution.
Je ne vois pas comment je pourrai vous passer cette info autrement que dans un forum auto.

Publicité

 Page :
1

Aller à :