Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 8 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3  4  5
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Problème 307 hdi 136

Prévenir les modérateurs en cas d'abus 
Profil : Membre
rasharrache
Marques - succès bronze messages
  1. Posté le 29/03/2016 à 13:59:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Jai fais plus simple
Jai sorti tout le circuit de depression et je lal contrôler avec le mano et jai aucune fuite....

Sujets relatif
Profil : Vétéran confirmé
david-814
Marques - succès argent messages
  1. Posté le 29/03/2016 à 19:04:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour çà va et toi ?

dans un premier temps moteur tournant
contrôler la dépression sortie pompe à vide
puis à la place des piquages sortie pompe à vide
puis à l'entrée de l'électrovanne turbo
puis à l'entrée des autres électrovannes

puis avec un raccord en "T" contrôler à la sortie de chaque électrovanne , pour le turbo il faudra certainement ralonger le tuyau du mano et le faire en roulant

je suppose que pour contrôler le circuit avec ton mano , tu as sorti le circuit puis boucher une extrémité et pomper à l'autre bout et regarder si la dépression tenais ? si oui c'est bien ;)

relève les valeur et tiens moi au courant


david

Profil : Membre
rasharrache
Marques - succès bronze messages
  1. Posté le 29/03/2016 à 19:38:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Alors j'ai effectivement sorti le circuit entier et pomper pour voir si ca tenais et oui ca tenais nikel..

Pour les electrovannes jai regardé aussi mais je n'ai rien compris..
C quel durite que je débranche?
Celle avc le point blanc ou l'autre?
Moteur tournant je suppose...
Dsl je suis une quiche pour ca...
Message cité 1 fois
Publicité

Profil : Vétéran confirmé
david-814
Marques - succès argent messages
  1. Posté le 29/03/2016 à 20:01:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Rasharrache a écrit :

Alors j'ai effectivement sorti le circuit entier et pomper pour voir si ca tenais et oui ca tenais nikel..

Pour les electrovannes jai regardé aussi mais je n'ai rien compris..
C quel durite que je débranche?
Celle avc le point blanc ou l'autre?
Moteur tournant je suppose...
Dsl je suis une quiche pour ca...
Afficher plus
Afficher moins

re

alors chez peugeot les durites de dépression avec un point blanc sont les durites qui vont aux organes à commander .
http://www.turbo-casse.com/419​0-7325-large/electrovanne-psa-​hdi.jpg
donc l'arrivé de dépression à l'électrovanne est celle du dessus ( çà doit être marqué " vac " sur l'électrovanne )
la dépression sortie pompe à vide c'est là
http://www.forum307.com/upload​/images/benzi/orah8b6.jpg
tu enlève le tuyau sortie pompe en appuyant sur les 2 carrés gris ( sur la photo on en vois q'un l'autre est dessous )
puis tu rebranche le tuyau et tu débranche les piquage un par un (cercle vert) et tu branche ton mano
à chaque fois moteur tournant bien sûr
pour les sortie électrovanne , débrancher le tuyau de sortie ( repère blanc )( photo du haut ) mettre un raccord en " T " comme çà
http://britishcarcentre.fr/232​42-thickbox_default/raccord-t-​de-tuyau-de-lave-glace-3-mm.jp​g
mettre un morceau de durite type lave glace de l'électrovanne jusque au " T " de l'autre côté brancher le tuyau repère blanc et sur le 3eme bout du "T" mettre le mano

il me semble que dans ta valise du mano , tu doit avoir ce "T" et un morceau de tuyau


j'espère avoir été un peut plus clair

david

Profil : Membre
rasharrache
Marques - succès bronze messages
  1. Posté le 29/03/2016 à 20:10:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Génial, franchement au top!
Je fais tout cela demain..
Et au niveau des pressions qu'est ce que je dois trouver?

Oui dans la valise il y'a tout! Elle est vraiment nikel
Je regrette pas ce mano :)

Publicité

Profil : Vétéran confirmé
david-814
Marques - succès argent messages
  1. Posté le 29/03/2016 à 20:15:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
re

normalement tu dois avoir 1 bar de dépression en sortie pompe à vide et en entrée électrovanne .

le minimum est de 0.8 bar il me semble

relève toute les mesures et dans les condition où elles sont prise afin de voir si on sais bien compris

pour les sorties électrovanne je te dirai selon le relevé


david

Profil : Membre
rasharrache
Marques - succès bronze messages
  1. Posté le 29/03/2016 à 20:47:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok ca marche ;)
Jte dis cela demain
Mercii

Profil : Membre
rasharrache
Marques - succès bronze messages
  1. Posté le 30/03/2016 à 13:29:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Slt david ca va?
bon ben ecoute je crois que je suis pas fais pour les mesures
et comme j'ai pas beaucoup de patience
Je m'enerve...
Si je peux te laisser mon numero comme ca tu m'appel et tu m'expliques de vive voix
Ce serait sympa, car la je pourrais y passer 10 ans que ca y chnagerait rien....

Rachid
Amicalement
Message cité 1 fois
Profil : Pilote semi-pro
  1. config
olive_ing
Marques - succès bronze sujets Marques - succès or messages
  1. Posté le 30/03/2016 à 15:32:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu as le P2563, à mon avis, c'est plutôt le capteur de recopie de ton turbo qui flanche. Assez fréquent sur 307 et C4 avec ce moteur.

Profil : Membre
rasharrache
Marques - succès bronze messages
  1. Posté le 30/03/2016 à 17:32:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut oui c ca
Mais ca ne devrait pas être le p2565?

Et la valise ne me le sors pas en défault..
C'est bizarre

Profil : Vétéran confirmé
david-814
Marques - succès argent messages
  1. Posté le 30/03/2016 à 18:34:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Rasharrache a écrit :

Slt david ca va?
bon ben ecoute je crois que je suis pas fais pour les mesures
et comme j'ai pas beaucoup de patience
Je m'enerve...
Si je peux te laisser mon numero comme ca tu m'appel et tu m'expliques de vive voix
Ce serait sympa, car la je pourrais y passer 10 ans que ca y chnagerait rien....

Rachid
Amicalement
Afficher plus
Afficher moins

bonjour

désolé pas par téléphone


david

Profil : Membre
rasharrache
Marques - succès bronze messages
  1. Posté le 30/03/2016 à 18:41:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ça marche.

Profil : Membre
rasharrache
Marques - succès bronze messages
  1. Posté le 30/03/2016 à 19:58:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Re david
Je crois avoir saisi comment tester, mais comment lit on le manomètre?
J'ai acheté le même que le tiens.
Tu peux m'indiquer la lecture de ce mano?
Merci

Publicité

Profil : Vétéran confirmé
david-814
Marques - succès argent messages
  1. Posté le 30/03/2016 à 20:12:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
re
alors le mien n'est pas en bar mais en mm hg voici la conversion :
0.1 bar = 0.75 mm hg
0.2 bar = 150 mm hg
0.3 bar = 225 mm hg
0.4 bar = 300 mm hg
0.5 bar = 375 mm hg
0.6 bar = 450 mm hg
0.7 bar = 525 mm hg
0.8 bar = 600 mm hg
0.9 bar = 675 mm hg
1 bar = 750 mm hg

par exemple si ton mano descend à 600 mm hg tu es à 0.8 bar

amicalement
david

Profil : Membre
rasharrache
Marques - succès bronze messages
  1. Posté le 30/03/2016 à 20:17:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Niquel j'ai exactement la même chose
Bon ben je reviens ici quand ce sera fait
Merci

Profil : Membre
rasharrache
Marques - succès bronze messages
  1. Posté le 30/03/2016 à 20:19:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai fais un test rapidement
Et j'ai branché le mano sur la durite juste avant l'electrovanne de turbo
Moteur au ralenti
Et bien j'ai l'aiguille du mano qui a fait le tour complet jusqu'à dépasser les écritures du mano...

Est ce normal?

Profil : Vétéran confirmé
david-814
Marques - succès argent messages
  1. Posté le 30/03/2016 à 20:23:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
re

tu peu mettre un photo de ton mano quand tu prend la mesure ?

Profil : Membre
rasharrache
Marques - succès bronze messages
  1. Posté le 30/03/2016 à 20:33:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui jte fais ça je reviens

Profil : Membre
rasharrache
Marques - succès bronze messages
  1. Posté le 30/03/2016 à 20:45:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
2016-03-30_20:44Voir l'image en grand0 vote

Profil : Vétéran confirmé
david-814
Marques - succès argent messages
  1. Posté le 30/03/2016 à 20:52:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
re

ola!!! trop de dépression . tu devrais être à 750 maxi soit 1 bar.

quand tu as fait tombé la bille du clapet de pompe à vide , tu l'as retrouvé ? , tu as bien remis toutes les pièces du clapet à la bonne place ??

sur ta voiture la dépression maxi que tu doit avoir doit être comprise entre -0.8 bar et 1 bar soit sur ton mano entre 600 mm hg et 750 mm hg


david

Profil : Membre
rasharrache
Marques - succès bronze messages
  1. Posté le 30/03/2016 à 20:59:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La bille est tombé à l'extérieur du moteur, et j'ai retiré le ressort qui s'y trouvait.
Car avec le clapet que j'ai acheté le tout était inséré dans la pièce.
Elle ne faisait qu'un...


Tu me fais peur d'un coup..

Profil : Vétéran confirmé
david-814
Marques - succès argent messages
  1. Posté le 30/03/2016 à 21:07:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
re

oui oui c'est un clapet modifié , tu as bien fait de retirer le ressort , il me semble qu'en plus du ressort et de la bille il y avait une 3 eme chose à retirer .

je regarderai demain s'il me reste un ancien clapet pour voir


david

Profil : Membre
rasharrache
Marques - succès bronze messages
  1. Posté le 30/03/2016 à 21:13:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
D'accord
Tiens moi au courant..
Parce que du coup je ne vois pas pourquoi j'ai autant de dépression..

Profil : Membre
rasharrache
Marques - succès bronze messages
  1. Posté le 31/03/2016 à 12:21:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Slt david ca va?
Ta pu vérifier?

Profil : Membre
rasharrache
Marques - succès bronze messages
  1. Posté le 31/03/2016 à 19:20:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai remesuré et c'est toujours pareil...
Cela ne viendrait pas de la pompe à vide??

Profil : Vétéran confirmé
david-814
Marques - succès argent messages
  1. Posté le 31/03/2016 à 19:49:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir rachid

bon j'ai tout fouillé à mon boulot et je n'ai pas mis la main dessus , je n'ai pas retrouvé la campagne de rappel de l'époque , il faut que je cherche dans les archives papier . j'ai bien trouvé le nom de la campagne (ywy) mais je n'y ai plus accès informatiquement.

mais il me semble que lorsqu'on enlève le clapet ancien model , on avait un ressort , une bille et une rondelle mais je ne suis pas sûr

bref toi tu as monté un clapet modifié ( très bien ) , il faudrait peut être le redémonter pour voir si il ne reste rien au fond de son emplacement .

normalement tu doit avoir 1 bar de dépression mais je ne sait pas si avec le clapet modifié on as plus de 1 bar .

il faudrait voir si sortie électrovanne turbo ( repère blanc) moteur tournant en accélérant tu as de la dépression .


david

Profil : Membre
rasharrache
Marques - succès bronze messages
  1. Posté le 31/03/2016 à 20:47:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je jetterai un oeil, mais je ne crois pas qu'il y ait quelque chose au fond..

Pense tu que la pompe à vide soit défaillante?
Message cité 1 fois
Profil : Vétéran confirmé
david-814
Marques - succès argent messages
  1. Posté le 31/03/2016 à 21:32:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Rasharrache a écrit :

Je jetterai un oeil, mais je ne crois pas qu'il y ait quelque chose au fond..

Pense tu que la pompe à vide soit défaillante?
Afficher plus
Afficher moins

re

ben j'ai déjà vue des pompes à vide qui donnaient pas assez de dépression , mais trop pas encore




david

Profil : Membre
rasharrache
Marques - succès bronze messages
  1. Posté le 31/03/2016 à 22:40:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Lool ma voiture est habitée,
J'avoue j'y comprends plus rien...


Par contre il ya un truc que jai remarqué,
C'est qu'au premier démarrage, donc quand elle est froide!
Lorsque je passe la seconde et que j'accélère j'ai pleine puissance, mes 136 chevaux sont la
j'entends le turbo siffler nikel
Mais des que je passe la 3eme c terminé,

Et ca c'est a chaque fois que la voiture est froide apres un long moment sans la démarrer.
Message cité 1 fois
Profil : Membre
rasharrache
Marques - succès bronze messages
  1. Posté le 01/04/2016 à 17:07:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Alors jai pris la mesure sur la pompe a vide
J'ai bcp plus qu'1 bar ( ca fait le tour du mano voir plus) ( moteur au ralenti)

Mesure prise sur le piquage le plus a droite ( sur la durite) jai une dépression de 0,8 bar ( moteur au ralenti)

Mesure prise sur le piquage le plus a gauche ( sur la durite) et la jai aucune dépression ( moteur au ralenti)

Ensuite mesure prise sur l'ev a coté du compresseur de clim ( durite le plus a l'extérieur de l'ev)
Dépression de 0,7 bar ( moteur eteinds)

Mesure prise sur l'ev qui est en dessous de celle que je viens de mesurer ( durite le plus a l'extérieur de l'ev)
Aucune dépression ( moteur eteinds)

Ensuite mesure avant l'ev de turbo celle tout en haut
Dépression qui fait le tour du mano donc bcp plus qu
1 bar ( moteur au ralenti)

Ensuite moteur éteinds jai verifer le mouvement de la tige de la gv et jai bien 0,8 bar

Donc voila
Message cité 1 fois
Profil : Vétéran confirmé
david-814
Marques - succès argent messages
  1. Posté le 01/04/2016 à 20:33:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Rasharrache a écrit :

Alors jai pris la mesure sur la pompe a vide
J'ai bcp plus qu'1 bar ( ca fait le tour du mano voir plus) ( moteur au ralenti)

Mesure prise sur le piquage le plus a droite ( sur la durite) jai une dépression de 0,8 bar ( moteur au ralenti)

Mesure prise sur le piquage le plus a gauche ( sur la durite) et la jai aucune dépression ( moteur au ralenti)

Ensuite mesure prise sur l'ev a coté du compresseur de clim ( durite le plus a l'extérieur de l'ev)
Dépression de 0,7 bar ( moteur eteinds)

Mesure prise sur l'ev qui est en dessous de celle que je viens de mesurer ( durite le plus a l'extérieur de l'ev)
Aucune dépression ( moteur eteinds)

Ensuite mesure avant l'ev de turbo celle tout en haut
Dépression qui fait le tour du mano donc bcp plus qu
1 bar ( moteur au ralenti)

Ensuite moteur éteinds jai verifer le mouvement de la tige de la gv et jai bien 0,8 bar

Donc voila
Afficher plus
Afficher moins

bonsoir rashid
donc pour moi plus d'1 bar sortie pompe à vide çà fait trop ( je pense ) étant donné que le constructeur donne 1 bar , mais avec le nouveau clapet je ne sais pas . je n'ai pas pue contrôler au boulot sur une voiture avec clapet modifié .

Mesure prise sur le piquage le plus a droite ( sur la durite) jai une dépression de 0,8 bar ( moteur au ralenti)

0.8 bar c'est juste mais bon , voir peut être passer une aiguille dedans pour voir si rien n'obstrue légèrement le piquage

Mesure prise sur le piquage le plus a gauche ( sur la durite) et la jai aucune dépression ( moteur au ralenti)

si un tuyau est branché sur ce piquage , c'est pas normal , tu devrais avoir au moins 0.8 bar donc piquage bouché
si pas de tuyau branché c'est un piquage en attente

Ensuite mesure prise sur l'ev a coté du compresseur de clim ( durite le plus a l'extérieur de l'ev)
Dépression de 0,7 bar ( moteur eteinds)

c'est normal d'avoir un maintien de dépression moteur éteint , par contre voir si tu as 0.8 bar moteur tournant


Mesure prise sur l'ev qui est en dessous de celle que je viens de mesurer ( durite le plus a l'extérieur de l'ev)
Aucune dépression ( moteur eteinds)

si aucune dépression moteur éteint , la dépression n'y est pas arrivé ( tout dépend du temps d'attente entre le moment ou le moteur a été éteint et le moment où tu as pris la mesure.
il faudrait reprendre la mesure moteur tournant
c'est peut être le tuyau qui va au 2 eme piquage de la pompe à vide (peut être piquage bouché )

Ensuite moteur éteinds jai verifer le mouvement de la tige de la gv et jai bien 0,8 bar

désolé mais c'est quoi la gv ??


Ensuite mesure avant l'ev de turbo celle tout en haut
Dépression qui fait le tour du mano donc bcp plus qu
1 bar ( moteur au ralenti)

pour moi toujours trop de dépression , comme si elle était en prise direct sur la pompe à vide .

peux tu refaire la mesure des 2 autre électrovanne mais moteur tournant ? merci



pour finir comme dit plus haut si il y a un tuyau sur le 2 eme piquage , voir si le piquage n'est pas bouché ( je pense que le soucis est là ) car si c'est ce que je pense , le tuyau sur le 2 eme piquage alimente le doseur d'air . si pas de dépression = volet fermé = manque de puissance .

à vérifier


amicalement
david

Profil : Vétéran confirmé
david-814
Marques - succès argent messages
  1. Posté le 01/04/2016 à 20:35:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Rasharrache a écrit :

Lool ma voiture est habitée,
J'avoue j'y comprends plus rien...


Par contre il ya un truc que jai remarqué,
C'est qu'au premier démarrage, donc quand elle est froide!
Lorsque je passe la seconde et que j'accélère j'ai pleine puissance, mes 136 chevaux sont la
j'entends le turbo siffler nikel
Mais des que je passe la 3eme c terminé,

Et ca c'est a chaque fois que la voiture est froide apres un long moment sans la démarrer.
Afficher plus
Afficher moins

re

ce qui me fait pensé au volet d'air expliqué plus haut

Profil : Membre
rasharrache
Marques - succès bronze messages
  1. Posté le 01/04/2016 à 20:56:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ca marche
Je vais vérifier le piquage et je verrai bien ;)
Je reprends les mesures demain et je te dis ca.

Merci a toi

Profil : Vétéran confirmé
david-814
Marques - succès argent messages
  1. Posté le 01/04/2016 à 20:58:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
re
ok à demain

david

Profil : Membre
rasharrache
Marques - succès bronze messages
  1. Posté le 02/04/2016 à 13:33:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Slt david alors jai refais les mesures moteur tournant
Sur les 2 ev

Lorsque je prends la mesure sur les durites extérieurs de l'ev
Jai à peine 0,3 bar

Lorsque je prends la mesure sur les durites intérieurs ( point blanc)
Jai aucune depression mais vraiment rien.

Jai verifer mes piquages ils sont bien débouchés

Jai pris la mesure sur le clapet de reserve et au niveau des 2 piquages la mano s'affole et fait le tour.

Par contre si je prends la mesure sur la durite qui va au piquage le plus a droite jai 0,8bar

Et sur la durite qui va au piquage le plus a gauche
Jai rien du tout.
Message cité 1 fois
Profil : Membre
rasharrache
Marques - succès bronze messages
  1. Posté le 02/04/2016 à 14:46:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Maintenant jai agi sur les vis des doseurs
En me disant que si le clapet merdait ca viendrait de la.
Et je les ai régler de manière conforme a ce qui est monté d'origine.
Il yavait du jeu
Mais bizarrement je ne sais pas sis il ya une cause à effet mais en reprenant mes mesures coté pompe a vide

Si je mesure en direct sur la pompe jai 0,8 bar mnt
Mais par contre sur les 2 piquages jai a peine 0,3 bar.

Et si je mesure sur les 2 doseurs
J'ai aucune depression par contre.

C'est un sacré casse tête chinois ce bordel
Message cité 1 fois
Publicité

 Page :
1  2  3  4  5
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Recherche aileron 307 3
Probleme demarage + fuite gasoil 3
Faire passer sont faisceau electrique sur 307 SW 0
support moteur gauche 3
307 1,6 HDI 90ch - bruit 1er et marche arrière 5