Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

Voyant "Faites vérifier votre moteur"

 

Il y a 809 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Voyant "Faites vérifier votre moteur"

Prévenir les modérateurs en cas d'abus 
Profil : Membre confirmé
tsongamania
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/10/2016 à 20:39:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir !

Après 15 min de route, j'effectue un dépassement en mode dynamique, avant de me rabattre puis de rebasculer en mode normal (mode auquel je suis 90% du temps), et là le voyant orange "moteur" s'allume avec message sur OBD "faites vérifier votre moteur" avec pour conséquence une impossibilité d'utiliser le mode D et A + le start and stop.
Après arrêt sur le côté, coupure du moteur, essai 5 minutes plus tard, idem. Je me rends juste avant la fermeture chez mon garagiste, passage de sa valise, et il ressort ceci comme information :

Codes de défaut
Essence (955A8.000 - Diagnostic - MT/AT)
Codes défaut : P0136
Description : Signal, sonde Lambda 1, après catalyseur
Intermittent

Avant de fermer il m'a juste expliqué que d'une, il n'y a pas une mais plusieurs sondes, qu'elles sont toutes très sensibles, et que l'on ne peut pas savoir pourqui pourquoi elles se déclenchent. Il m'a aussi dit que ça peut être pas grand chose, comme plus grave, mais qu'il était impossible en l'état de savoir. Il a testé avec son ordinateur branché, d'appuyer sur l'accélérateur au point mort, et de monter dans les tours, les données remontées ne lui ont pas paru incorrect. Il a pu de son ordinateur enlevé le défaut ce qui fait qu'au moment ou j'écris je peux bien utiliser le mode DNA + start and stop.
Néanmoins il m'a dit que si le défaut revient, il faut que je m'arrête immédiatement et là faut passer par la case garage et ne surtout pas rouler car on peut faire morfler le catalyseur. Il va contacter une hotline de pro' qui pourront lui en dire plus par rapport aux code défauts.

En attendant je voulais savoir si vous aviez eu le même problème sur une mito essence (et si possible même motorisation 1.4 multiair 135 cv TCT de fin d'année 2010). Je précise que pendant le temps où j'ai roulé (de l'apparition du défaut à l'OBD jusqu'au garage), je n'ai ressenti aucun défaut dans le comportement du véhicule. Je précise aussi que je respecte toujours les temps de chauffe du turbo, que l'entretien est à jour (vidange de juillet, distri' d'octobre 2015).

Enfin dernier point, j'ai prévu la semaine prochaine de passer à une reprogrammation. Si le défaut ne réapparait pas d'ici là, je me dis que ça ne sert à rien d'annuler et que la reprog' ne va pas aggraver, ce qui n'est peut être qu'un bug ? Non car je veux bien attendre, mais pour un peu le problème ne va jamais réapparaitre et moi je me serais privé du plaisir d'une reprog...

Merci le forum :)

PS : Je précise que le véhicule dort au garage, que je lave pas le moteur au karcher au cas où cela peut vous aider.


IMAG3150_1Voir l'image en grand0 vote

Sujets relatif
Profil : Pilote d'essai
pk5
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 07/10/2016 à 20:57:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu ne devrais pas faire une reprog...


---------------
[Présentation] BMW Série 1 125d Pack M
Profil : Membre confirmé
tsongamania
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/10/2016 à 21:44:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
PK5, tu l'as toi même fait sur un de tes véhicules, je crois que tu en étais content non ?

Publicité

Profil : Pilote d'essai
pk5
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 07/10/2016 à 21:51:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je l'ai surtout revendu car je ne me sentais pas de rouler avec un véhicule reprogrammé...
Si en plus tu as un message d'erreur...


---------------
[Présentation] BMW Série 1 125d Pack M
Profil : Membre confirmé
tsongamania
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/10/2016 à 22:08:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui enfin le lien entre message d'erreur et reprogrammation n'est pas à faire, car pour l'instant j'ai eu ce message d'erreur avant ladite reprogrammation.

Je comprends tout à fait ton point de vue PK5, celui de la sagesse surement. Mais pour avoir rouler dans la voiture d'un ami reprogrammé et avec son retour, franchement y'a quand même un beau gain d'agrément.

Rien ne m'interdit pour plus tard de revenir en configuration d'origine.

Enfin encore une fois je respecte ton point de vue, me concernant l'accompte est déjà encaissé depuis 1 semaine, j'attends de recevoir mon filtre avant d'y passer. Si un jour tu vois un de mes messages en train de se plaindre, tu pourras me dire "je te l'avais dis, bien fait pour toi bouffon" et je n'aurais rien d'autre à te dire que "tu as raison", en attendant je vais sauter le pas et on verra ;)

PS : J'ai changé l'éclairage de ma mito, j'ai pris des MTEC Super White. Là aussi on m'a déconseillé, ça n'éclaire rien etc... Et si je ne peux pas donner tort à ceux disant que ça n'éclaire pas aussi bien que Philips Xtrem 130%, mon faible recul me permet de dire que ça n'éclaire pas forcément moins bien que l'éclairage d'origine, pour un look totalement meilleur. Après quid de la longévité, là par contre je m'attends pas à grand chose passer 10 mois ... Plus tard, je tenterais peut être le Kit HID...


IMAG3033Voir l'image en grand0 vote

Publicité

Profil : Pilote semi-pro
kimi-60
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 08/10/2016 à 19:01:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est la sonde lambda qui est sur le cata ça ? Elle se met souvent en défaut suite à un changement de programmation du calculateur justement,
car le niveau de pollution est soit trop élevé, soit trop faible :bah:

L'idéal étant de mettre un catasport :jap:

Mais ça n'empêche aucunement de rouler :bah:
Message édité par Kimi 60 le 08/10/2016 à 19:02:17

---------------
Mazda RX8 Performance [:tito56:2]
Alfa 147 1.9 JTDm Selective :rs:
Peugeot 205 XAD 415 000KM :fier:
Profil : Membre confirmé
tsongamania
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 09/10/2016 à 12:52:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci kimi :)






On m'a expliqué que cette sonde lambda sert à contrôler si le cata fait bien son boulot de dépollueur. En gros elle compare les gaz entre avant mon cata et en sortie afin de savoir s'il fonctionne ou pas. En gros si en sortie de cata, j'ai trop de CO2 (enfin mon taux d'oxygène), ma sonde lambda se mettra en défaut.
Maintenant pourquoi elle s'est activée ? Je pense que j'ai trop roulé en mode papy depuis que je l'ai, et là en poussant un peu les rapports, une crasse c'est mise dans le circuit
Quelle solution ? On me préconise de faire désactiver la sonde (lors de la reprog'), certes je n'aurais plus d'indication sur le bon fonctionnement du cata, mais y'a pas de raison qu'il soit défectueux si je tire dans ma voiture un minimum. Ca m'évitera qu'elle se remette en défaut, et de changer la sonde (150e en gros)

Profil : Nouveau membre
nonolulu25
Marques - succès bronze sujets
  1. Posté le 26/11/2016 à 19:19:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Alors le problème est résolu ?

Profil : Membre confirmé
tsongamania
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 29/11/2016 à 19:19:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Depuis plus rien, je touche du bois :)

Profil : Membre confirmé
oncle-alphonse
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 12/12/2016 à 10:48:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Problème analogue .
Après remplacement de la sonde lamda 1 suite à des ratés moteur, le message d'erreur apparaît .c'est arrivé 2 fois .Ca dure quelque temps( 1 jour ou 2)et ca disparaît. le diag donne la même explication:(origine lamda 1)
Ca semble bien être une connerie informatique mais il faut quand même vérifier à chaque fois .là je dois retourner chez alfa car j'ai eu le défaut ce week end.Ca a disparu hier soir

Profil : Membre confirmé
tsongamania
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/12/2016 à 19:03:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moi je n'ai même pas eu à remplacer la sonde jusqu'alors. Enfin bon l'électronique c'est quand même bien de la merde

Invité
  1. Posté le 31/12/2017 à 21:04:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Pour ma part turbo hs a 48400km ... Autoroute 140kmh turbo qui casse ... Coût reparation 3280frs... Je crois que je vais la vendre
Message cité 1 fois
Profil : Routard confirmé
  1. config
seb7788
Marques - succès argent messages
  1. Posté le 01/01/2018 à 09:38:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeRoro1700 a écrit :

Bonjour

Pour ma part turbo hs a 48400km ... Autoroute 140kmh turbo qui casse ... Coût reparation 3280frs... Je crois que je vais la vendre
Afficher plus
Afficher moins



Si c'est quoi tes 3280frs des francs francais, francs suisse ?


---------------
Giulietta 07/2010 - 1.4 MA 170
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Reprogrammation ? 39
Mon amour, mais des emmerdes... 14
Achat d'une MiTo neuve 3
A la recherche de ma future Alfa Romeo Mito 5
Astuces et bonnes infos à savoir Mito 1.4 78cv 0