Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
156
/

Feux de recul sur Alfa 156 sportwagon

 

Il y a 48 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Feux de recul sur Alfa 156 sportwagon

Prévenir les modérateurs en cas d'abus 
ced80jj
Invité
ced80jj
Marques - succès bronze sujets
  1. Posté le 28/10/2007 à 14:08:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous;

Je possède une Alfa roméo 2.4 JTD 175 ch de 2004, série distinctive. J'ai un problème avec mes feux de recul qui ne fonctionnent pas. J'ai changé les ampoules et toujours rien. Je me suis dit que peut-être se serait le fusible mais impossible de trouver celui-ci. Dans le manuel d'entretien il est mentionné nul part de la présence de ce fusible.
Quelqu'un peut il m'aider?
Merci d'avance.
Message édité par ced80jj le 28/10/2007 à 14:35:51
Sujets relatif
Alfistement vôtre
Profil : Pilote d'essai
alfiste16
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 28/10/2007 à 14:40:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Normalement, il y a un fusible de 7.5A dans ta boite qui correspond au feux de recul, je l'ai sur ma 147, donc tu dois l'avoir dans ta 156. Sinon, une autre option, c'est peut etre le capteur de marche arrière de ta boite de vitesses qui est HS, cela serait dû au fait que ce fils est très exposé et trop court d'origine, avec le temps il se dégrade. Le changement du capteur prend à peine 5min et ca coute trois fois rien.


---------------
Ma petite dernière : Lotus Exige V6 410 Sport
Profil : Routard confirmé
kooki50
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 28/10/2007 à 22:45:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir sur la 156 se n'est pas pareil que sur la 147, la 147 est multiplexée et la 156 non donc tu na pas de fusible. Le pb de longueur de fils ne concerne que les 147 donc je serrais toi j'irai voir du côté du contacteur qui est fixé sur la boîte. Pour voir si c'est bien lui qui est en cose l te suffit de débrancher le connecteur et de chinté la prise avc un bout de fil. Une fois chinnté tu mets le contact et la les feux de recul doivent s'allumé, s'il s'allume c'est bien le contacteur qui est hs. :)


---------------
Vous avez un souci avec votre Fiat ou votre Alfa je me ferais plaisir de vous aider en mp
Publicité

Profil : Routard
kenzouillo
Marques - succès bronze messages
  1. Posté le 29/10/2007 à 09:33:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
moi j'ai le meme probleme sur le GT ont m'as aussi parlé du fil trop court sur ce model.mais apparement dans mon cas c'est  plutot que mes feu de recul son trop bas (GT) est il sont tout plein d'eau; probleme tres courant aussi .
Message cité 1 fois
Invité
la_65or
  1. Posté le 29/10/2007 à 10:04:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
problème de capteur on dirait

Publicité

Profil : Routard confirmé
kooki50
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 29/10/2007 à 19:47:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

kenzouillo a écrit :
moi j'ai le meme probleme sur le GT ont m'as aussi parlé du fil trop court sur ce model.mais apparement dans mon cas c'est  plutot que mes feu de recul son trop bas (GT) est il sont tout plein d'eau; probleme tres courant aussi .
Afficher plus
Afficher moins



Oui sur le gt c'est exactement le même pb que sur les 147 pour la longueur de faisceau et c'est aussi vrai qu'il y beaucoup de souci d'étanchéité des feux arrière qui se trouve dans le parchoc si ton gt est encore sous garantie fait les passés. ;)


---------------
Vous avez un souci avec votre Fiat ou votre Alfa je me ferais plaisir de vous aider en mp
Profil : Routard
kenzouillo
Marques - succès bronze messages
  1. Posté le 30/10/2007 à 10:07:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
il l'est ça fait 2 semaines que je l'ai seulement; les feux ne fonctionnais pas des le premier jour.ils me change les 2 feux du bas.
pareil il fait du bruit coté droit quand je prend une bosse; ils vont aussi regardé ça et la veilleuse avant droite qui s'allume 1 foi sur 2.
demain grosse journée au garage, vais me retrouvé en fiat doblo.
Message cité 1 fois
Profil : Routard confirmé
kooki50
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 30/10/2007 à 13:30:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

kenzouillo a écrit :
il l'est ça fait 2 semaines que je l'ai seulement; les feux ne fonctionnais pas des le premier jour.ils me change les 2 feux du bas.
pareil il fait du bruit coté droit quand je prend une bosse; ils vont aussi regardé ça et la veilleuse avant droite qui s'allume 1 foi sur 2.
demain grosse journée au garage, vais me retrouvé en fiat doblo.
Afficher plus
Afficher moins



Veilleuse avant surment une lampe qui est fatiguée c'est rien et le bruit sa peut être trois chose : Triangle supérieur, barre stab ou biellette de barre stab

Ton gt à combien de bornes? Ton bruit sa grince, sa couine ou sa claque?


---------------
Vous avez un souci avec votre Fiat ou votre Alfa je me ferais plaisir de vous aider en mp
Profil : Routard
kenzouillo
Marques - succès bronze messages
  1. Posté le 31/10/2007 à 11:45:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ça grince couine  mais ne claque pas. 95 000km
Message cité 1 fois
Profil : Routard confirmé
kooki50
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 01/11/2007 à 15:28:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

kenzouillo a écrit :
ça grince couine  mais ne claque pas. 95 000km
Afficher plus
Afficher moins



Je suis casiment certain que se sont les triangles supérieurs qui font ce bruit. J'ai bien essayé de les graisser sur certaine voiture mais a chaque fois sa recommence donc il faut les changer. ;)


---------------
Vous avez un souci avec votre Fiat ou votre Alfa je me ferais plaisir de vous aider en mp
Invité
yve88ov
  1. Posté le 08/12/2012 à 14:44:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut les gars j ai suivis vos conseils mes feux de reculs ne fonctionnes plus sur mon alfa 156 1.9 jtd 2004 donc j ai debrancer la radio et changer le captuer de boite malgres ca le fusible saute tjrs une astuce svp je deprime de cette voiture qui ne me fait que des chinoiserie de m...de pour une italienne c est le comble non

Profil : Routard
dauphin056
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/12/2012 à 15:07:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello Yves,
Le fusible était il grillé au moment ou tu as constaté que tes feux n'allaient plus?
Grille t'il immédiatement après l'insertion?
Si oui,tu as un court-circuit !
Enlève les DEUX ampoules,vérifie les socket (contacts) et met un fusible,si il grille de nouveau,passe au débranchement de l'appareil/ampoule de ce circuit et ainsi de suite (procédure d'élimination).
Pas de modification récente sur ta voiture (perçage,montage)?
Bonne chance!


---------------
http://www.forum-auto.com/foru [...] amp;nojs=0
http://www.forum-auto.com/foru [...] amp;nojs=0
Invité
yve88ov
  1. Posté le 08/12/2012 à 16:47:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
m 6 mais c des que je mets la marche arriere j entend le fusible qui claque je suis abattus

Publicité

Invité
div79nr
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 08/12/2012 à 17:24:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Achètes toi plein de fusibles pour faire des essais!
Débranches tes feux arrières et mets la marche arrière.
Si ça saute pas ben rebranche un des 2 feux et refais un essais etc etc ...
Si par contre malgrés feux débranché ça saute ben vérifie les 2 fils qui arrivent sur le capteur de marche arrière sur la boite!
Une batterie qui coule et hop ça te mange un faisceaux!

Profil : Routard
dauphin056
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 09/12/2012 à 07:10:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Invité
cro52de
Marques - succès bronze sujets
  1. Posté le 12/12/2012 à 16:55:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
regarde le contacteur de recul qui se trouve sur la boite de vitesse qui est en dessous de la batterie (contateur flaché) j'ai u la mème chose sur la mienne

Invité
yve88ov
  1. Posté le 22/12/2012 à 08:39:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut les gars mon prblm est resolus c dauphin qui m a mis la puce a l oreille en mentionnant percage montage j ai acheter la voiture avec une attache remorque j ai alors deconnecter la fiche et plus de probleme m6 a tous

Profil : Routard
dauphin056
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/12/2012 à 09:37:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Profil : Membre
duck38200
Marques - succès bronze sujets
  1. Posté le 07/06/2020 à 22:13:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, déterrage de forum mais où se trouve le fusible de marche arrière pour une alfa 156 de 2004 1.9 jtd j'ai vérifier le contacteur de boîte est pas sa merci

Publicité

 Page :
1

Aller à :