Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
A3
/

Problème Boite de vitesse/embrayage A3 2.0 140 2005

 

Honda : The Punisher et 91 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Problème Boite de vitesse/embrayage A3 2.0 140 2005

Prévenir les modérateurs en cas d'abus 
Invité
Marques - succès bronze nombre de vues
  1. Posté le 19/11/2013 à 21:22:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Je me suis inscrit sur ce forum pour vous faire part d'un problème que j'ai sur mon Audi A3 2.0 140cv de 2005

Lorsque je passe la première vitesse à l'arrêt, (ou juste avant d'être complètement à l'arrêt) Il m'arrive que la première vitesse reste bloquée. J'ai pourtant le pied appuyé à fond sur la pédale d'embrayage. Impossible de passer au point mort. Nécessité de retrouver le point de patinage et d'avancer un peu pour pouvoir la débloquer. (1 fois sur 10).

Il m'arrive également que ma première vitesse ai un peu de mal à passer. Nécessité de passer dans un premier temps la seconde puis la première pour éviter de la brusquer. (1 fois sur 5). Si je force un peu elle passe mais ce n'est pas fluide.

Autrement, la boite de vitesse n'accroche pas sur les 5 autres rapports. Elle est très agréable à conduire....sauf dans les bouchons où l'un des deux problèmes revient trop fréquemment.

Avez vous une idée de ce que cela peut être ?

Merci d'avance pour votre réponse.
Erijklcz.

Sujets relatif
Profil : Top Membre VW 2015
punto01
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/11/2013 à 01:00:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu as commencé par le basique à savoir une vidange de boite ?
Parce que la bv6 de l'A3/golf V n'est pas d'une fiabilité extraordinaire....


---------------
330D pack M2/206 1.4HDI/Punto 1.3JTD/

ex: punto 1.2L, corsa A 1.5TD, xsara 2.0HDI 90, Xantia 2.1TD, 190D 2.5, 325TDS, 320i coupé, laguna V6, Safrane 2.2DT, Laguna 2.2DT RXT, Laguna 2.2DT inital, passat 1.9TDI 130, Altéa 1.9TDI 105, Super 5 Five, Alfa 147 JTD 115 et mercedes C240
Invité
  1. Posté le 27/02/2014 à 17:58:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai le même problème sur ma audi a3 2.0 tdi 140 2005.
Quand je passe la marche arrière,j'ai bcp de mal à revenir au point mort.
Et quand je passe la première je sent une légère accroche ou frottement.
Pour le reste tout va bien.Il n'y a aucun bruit anormal.
Pour info je viens de changer mon embrayage et volant moteur.
Est que quelqu'un peut m'aider please.Merci :non: :??:
Message cité 1 fois
Publicité

Invité
Marques - succès bronze nombre de vues
  1. Posté le 02/03/2014 à 13:16:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ang27dn a écrit :

Bonjour,

J'ai le même problème sur ma audi a3 2.0 tdi 140 2005.
Quand je passe la marche arrière,j'ai bcp de mal à revenir au point mort.
Et quand je passe la première je sent une légère accroche ou frottement.
Pour le reste tout va bien.Il n'y a aucun bruit anormal.
Pour info je viens de changer mon embrayage et volant moteur.
Est que quelqu'un peut m'aider please.Merci :non: :??:
Afficher plus
Afficher moins

Bonjour Angelo,

As tu résolu ton problème ?

Même avec l'embrayage et volant changé, ça n'a rien changé ??

Par avance, merci.
Bonne journée.

Invité
  1. Posté le 12/03/2014 à 11:20:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je n'ai pas encore résolu le probleme.On dois me faire une vidange boite ce samedi.J'en serais un peu plus à ce moment.
Si quelqu'un peut me guider par avance, ca pourra m'aider.merci.

Publicité

Invité
  1. Posté le 21/03/2014 à 03:58:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Angelo j'ai exactement le même véhicule que toi et j'ai moi aussi cette fameuse panne où la 1ere, marche arrière et parfois même la 2eme reste bloqué. J'ai changé émetteur d'embrayage, kit embrayage, volant moteur, récepteur embrayage + j'ai fait une vidange de boite et ça n'a rien changé du tout.
As tu résolu la panne de ton côté ?
Merci

Invité
  1. Posté le 01/04/2014 à 11:55:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,je pense que les syncros de boite sont fatigués.
J'ai également changé le kit d'embrayage avec un émetteur et une purge mais rien à faire.. ca le fait un peu moins,mais on sent encore une accroche ou un blocage.
Faut changer la boite.car pour faire refaire les syncros ça coute super chère.Bon courage m-mat

Invité
  1. Posté le 26/06/2014 à 16:17:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour est ce que vos soucy de boite ont eter resolu car jai les meme soucy et comment avez vous fait merci

Invité
  1. Posté le 03/11/2014 à 11:50:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, avez-vous résolu votre problème ? Merci

Profil : Nouveau membre
mans31a3
  1. Posté le 05/07/2015 à 05:03:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai depuis 6 mois le même problème sur ma A3 2005 2l 136cv. vitesse 1, 2 et ar qui reste bloquer ou par d'autre moment impossible de les passées !
En 6 mois j'ai remplacer dans l'ordre
Huile boite de chez Audi, ras
Vidange liquide de frein purge, ras
Embrayage+volant bi-mass+butée, ras
Émetteur pedal, ras
Liaison hydrau émetteur jusqu'à récepteur.ras
Des multiples purge avec outillage pression et a 2 personnes, ras
Après un paquet €€€ et des heures de main d'œuvre pour aucun résulta appart mon découver bancaire!
SVP si vous avez trouvés la solution je suis au bord de la dépression, snifff

Sans-gêne.......
Profil : Pilote confirmé
  1. config
fab-1000r
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 05/07/2015 à 09:35:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Changer la boite :bah:


---------------
Quand on veut, on peut....
Profil : Nouveau membre
mans31a3
  1. Posté le 05/07/2015 à 12:46:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ta réponse.
Sur quoi tu te base quand tu dit qu'il faut changer la boîte? As-tu eu cette même panne sur une Audi?
Je suis de ton avis pour changer la boîte, mais au prix de cette dernière cela me désolé
j'avais un doute sur le kit embrayage sachs qui je pensai peut-être qu'il était sortie d'usine avec un défaut mais bon... J'étais prêts a racheter un kit LUK
Message cité 1 fois
Sans-gêne.......
Profil : Pilote confirmé
  1. config
fab-1000r
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 05/07/2015 à 17:57:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mans31a3 a écrit :

Sur quoi tu te base quand tu dit qu'il faut changer la boîte?
Afficher plus
Afficher moins


Ben tu as tout changé donc... :bah:

mans31a3 a écrit :

As-tu eu cette même panne sur une Audi?
Afficher plus
Afficher moins


Non...


---------------
Quand on veut, on peut....
Publicité

Profil : Nouveau membre
samuel10
  1. Posté le 01/08/2015 à 14:52:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut, demonte ta roue conducteur, passage de roue..., la tu arrive aura acces a un cache noir au niveau de la boite . Fait le sauter au tournevis. N' est pas peur de forcer un peu. Apres tu va tomber sur ton roulement d arbre primaire de boite, et la tu verifie si ton roulement bouge de gauche a droite, qu il rentre ou qu il sort. Si c est le cas change la boite c est ton probleme, ou fixe le roulement en percent de part en part de boite avec des vis... mais attention si tu le fait, fait le derriere le circlips pour que t es vis vienne en butee. Et verifie que le roulement soit bien centrer.
Sa fait 3 ans que je roul comme sa et elle ne le fait plus .
Voila bon courage
Message cité 1 fois
Profil : Nouveau membre
mans31a3
  1. Posté le 28/08/2015 à 23:46:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut samuel10
alors toi t'es un bonicon15! merci tu me donne de l'espoir...
par contre si le roulement bouge ok je perce, mais faut que je taraude pour viser des vis des quel diamètre? combien de vis? 2 ou 4 droite-gauche haut-bas?
vais-je pas percer la boite? huile boite....
merci de m'aider, si ton truc est faisable je devrai y arriver je suis outillé mais sans idée.
un dessin une photo serait la bien venu, je dérange les voitures au feux rouge impossible de passer la 1er obliger de passer la 6em pour revenir a la 1er quand ca veut bien marche, aussi non je coupe le moteur!!! et des fois impossible de sortir la vitesse pour passer au point mort, cet été j'ai fais chier pas mal de monde avec mon audi A3...
merci encore
boite-de-vitesses-mecanique-6-rapports-pour-2l-tdi-ref-02q300046h-type-lnz-pour-vw-golf-6-passat-audboite-de-vitesses-mecanique-6-rapports-pour-2l-tdi-ref-02q300046h-type-lnz-pour-vw-golf-6-passat-audVoir l'image en grand0 vote

Invité
  1. Posté le 11/05/2016 à 20:06:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j'aurai voulut un petit renseignement si quelqun si connaît un peut j'ai vue des problème que certain avait pour passer la 1 ou la 2ème moi sur mon audi a3 2l 140 toute les vitesse passe mes quand je suis en 6eme et que je veut rétrograder pour allez a la 5eme elle ne veut pas passez je suis comme devant un mur mes en rétrogradant toute les vitesse passe sauf cette fameuse 5 qui ne veut pas si vous avez des avis assez fiable merci de m'en faire part merci d'avance.

Profil : Nouveau membre
mans31a3
  1. Posté le 12/05/2016 à 11:31:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Déjà voir si ton pb est le MM a l'arrêt et aussi moteur éteint...
Après dit moi aussi si quand ton passage de vitesse 6e 5e bloque essai de passer en 4e sans lâcher l'embrayage et revenir sur ta 5em...
Message cité 1 fois
Invité
  1. Posté le 12/05/2016 à 22:09:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mans31a3 a écrit :

Déjà voir si ton pb est le MM a l'arrêt et aussi moteur éteint...
Après dit moi aussi si quand ton passage de vitesse 6e 5e bloque essai de passer en 4e sans lâcher l'embrayage et revenir sur ta 5em...
Afficher plus
Afficher moins


Merci de ta réponse non a l'arrêt tout est niquel c'est quand le moteur est allumer et bien sur en roulant que sa me le fait et oui si je passe la 4ème et que je revien sur la 5eme la elle passe mes c'est quand je suis en 6 est que je veut revenir en 5 elle veut pas je suis obliger de revenir vers la 4 pour pouvoir repasser la 5 j'ai posée la question a plein de monde mes sa me parle d'embrayage puis la boîte ou les syncro enfin bref j'aimerai savoir se que c'est exactement que je ne change pas tout pour rien :/

Profil : Nouveau membre
mans31a3
  1. Posté le 13/05/2016 à 06:34:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je pense savoir je te confirme ce soir
T de quelle région?
Message cité 2 fois
Invité
  1. Posté le 13/05/2016 à 12:48:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mans31a3 a écrit :

Je pense savoir je te confirme ce soir
T de quelle région?
Afficher plus
Afficher moins


Ok sa serait cool jatend ta réponse je suis en région centre (bourgogne).

Invité
  1. Posté le 14/05/2016 à 18:30:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mans31a3 a écrit :

Je pense savoir je te confirme ce soir
T de quelle région?
Afficher plus
Afficher moins


Salut tu n'a toujour pas eu de réponse du coup.?

Profil : Apprenti
  1. config
nicolas-rc
  1. Posté le 22/11/2016 à 23:22:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
https://www.youtube.com/watch?​v=26QcfQ4BHrg

voilà un exemple de panne de boite de vitesse sur une audi tt phase 1 ou la première et la seconde vitesse ne passaient plus du tous.

au final la fourchette de la première et seconde vitesse c'était barré de son emplacement en allant très gentillement se cacher dans un recoin de la boite sans avoir détérioré celle ci.

le rivet qui maintenait cette fourchette en place avait cassé net, ils ont donc remplacé ce rivet par un boulon et un écrou nylstop.

Profil : Nouveau membre
mans31a3
  1. Posté le 23/11/2016 à 12:02:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Oui j'ai eu le MM problème ya une pièce à changer sur la boîte.
Tu de quelle région?

Profil : Nouveau membre
jujulapelleteuse
  1. Posté le 08/02/2017 à 18:07:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Voilà mon retour d'expérience:

Pour info moi j'ai eu ce problème avec ce roulement.
En fait j'avais pas de gros problèmes de passage de vitesse, sauf qu'en 2ème par exemple. Si je posais mon pied sur la pédale d’embrayage juste en l’effleurant. Et que j’accélérais puis je lâchais les gaz pour faire frein moteur je sentais la pédale bouger ! Sans ouvrir j'en ai déduis que c'était l'arbre qui devait forcément bouger axiale-ment d'un sens à l'autre... J'avais peur que ça vienne du vilebrequin du moteur.
Donc quand j'ai ouvert la boite j'ai constaté que le roulement bougeait. J'ai supposé qu'il devait manquer d'huile il qu'il a du bloqué et tourner dans son logement pour user sa butée. Donc j'ai changer le roulement, tappoter avec un burin sur le logement pour créer des bosses rajouté de la colle et refermé... Là ça fait 3 ans à 20'000kms par ans et il a plus bougé !

Invité
  1. Posté le 21/11/2017 à 21:28:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir j'ai une A3 8p de 2009 quattro j'ai mou aussi un soucis de boîte. Quant je descends la 4 ou quant je la monte 1 fois 10 le rapport ne passe pas,obligé de revenir au point mort et de repasser le rapport et je sent que ce n'est pas fluide. Avez-vous des info merci

Profil : Nouveau membre
mans31a3
  1. Posté le 21/11/2017 à 21:57:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut
Tu parle pour des vitesses manuel ou auto?
As-tu des pb de passage vitesse en 1er et 2em?

Invité
  1. Posté le 09/01/2018 à 02:37:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
BONSOIR A TOUS

J'ai était voir une superbe audi a3 2.0 140
j'ai etait l'éseillier tous les raport de la boite passe pas de frotement,le souci c'est la premiere et la marche arriere .
j'ai le meme souci que vous tous!!
est ce qu'il faut changer la boitte ?
à t'il une solution pour resoudre se probleme car le vehicule est comme neuf interieur exterieur avec un kilometrage faible
sa serai ommage de passer sur cet affaire s'il y a rien de mechant
merci d'avance

Profil : Nouveau membre
mans31a3
  1. Posté le 09/01/2018 à 06:09:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Quelle sont les défauts de ta première et marche arrière ? En détail.
Ça sent l'embrayage...

Invité
  1. Posté le 20/05/2018 à 04:24:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai même problème sur a3 2l modèle 2008

Profil : Nouveau membre
faiza20
  1. Posté le 29/06/2018 à 01:21:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour ! J'ai acheter une audi a3 sportback de 2005 il y a 1 mois chez un vendeur professionnel. Je lui ai rendu 2 semaines après parce qu'elle faisait un drôle de bruit et un garagiste m'a dit que c'était le volant moteur. Le vendeur l'a réparer à ses frais. Volant moteur + embrayage. Je l'ai récupérer hier. La 1ere vitesse passe en coincent, quand je lui ai fait la remarque il m'a dis que c'était normal parce que l'embrayage est neuf qu'il fallait qu'elle s'habitue et elle redeviendra normal. Des avis svp ? Parce que ça m'inquiète un peu.... merci
Message cité 1 fois
Profil : Nouveau membre
olivier197306
  1. Posté le 29/06/2018 à 08:34:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Faïza20 a écrit :

Bonjour ! J'ai acheter une audi a3 sportback de 2005 il y a 1 mois chez un vendeur professionnel. Je lui ai rendu 2 semaines après parce qu'elle faisait un drôle de bruit et un garagiste m'a dit que c'était le volant moteur. Le vendeur l'a réparer à ses frais. Volant moteur + embrayage. Je l'ai récupérer hier. La 1ere vitesse passe en coincent, quand je lui ai fait la remarque il m'a dis que c'était normal parce que l'embrayage est neuf qu'il fallait qu'elle s'habitue et elle redeviendra normal. Des avis svp ? Parce que ça m'inquiète un peu.... merci
Afficher plus
Afficher moins



Selon moi, tu as raison de t'inquiéter en effet. Un embrayage refait à neuf ne "coince" pas.

Message édité par Olivier197306 le 29/06/2018 à 08:34:45
Profil : Routard confirmé
vcent6271
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 29/06/2018 à 14:51:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si la première vitesse passe en coinçant, il y a de fortes chances que les câbles de sélection ne sont pas bien réglés.
une procédure de quelques minutes.
Message cité 1 fois
Profil : Nouveau membre
olivier197306
  1. Posté le 29/06/2018 à 14:55:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

vcent6271 a écrit :

Si la première vitesse passe en coinçant, il y a de fortes chances que les câbles de sélection ne sont pas bien réglés.
une procédure de quelques minutes.
Afficher plus
Afficher moins



Je souscris. Cela m'est arrivé sur une veille Opel avec laquelle j'étais allé jusu'en Ecosse (Ile de Sky). Vitesses bloquées. Il a suffit 3' chrono à un garagiste (honnête) pour réparer le pb. J'ai pu roule ensuite sans pb.

Invité
  1. Posté le 12/10/2018 à 18:17:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Samuel10 a écrit :

Salut, demonte ta roue conducteur, passage de roue..., la tu arrive aura acces a un cache noir au niveau de la boite . Fait le sauter au tournevis. N' est pas peur de forcer un peu. Apres tu va tomber sur ton roulement d arbre primaire de boite, et la tu verifie si ton roulement bouge de gauche a droite, qu il rentre ou qu il sort. Si c est le cas change la boite c est ton probleme, ou fixe le roulement en percent de part en part de boite avec des vis... mais attention si tu le fait, fait le derriere le circlips pour que t es vis vienne en butee. Et verifie que le roulement soit bien centrer.
Sa fait 3 ans que je roul comme sa et elle ne le fait plus .
Voila bon courage
Afficher plus
Afficher moins


Bonjour, auriez vous des photos ou vidéo de votre astuce pour les boîtes de vitesse Audi A3 2l tdi car j'ai le même problème avec la mienne pour passer la marche arrière et première puis vis et versa,merci d'avance.
Superbike2012@hotmail.fr

Profil : Nouveau membre
daryl
  1. Posté le 03/11/2018 à 08:28:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j'ai également le même problème. avez-vous trouvé une solution pour la vôtre?
Message cité 1 fois
Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
embrayage volant moteur a3 1
Panne Audi A3 - Anti démarrage en cause? 1
Pedale embrayage bisard 0
Codage pour configurer les fonctions TEL du RNS-E 193 0
Problème de clignotants, essuies glace, ventilation audi A3 1,9 TDI 1