Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème Boite de vitesse/embrayage A3 2.0 140 2005


Invité §Eri523lx

Messages recommandés

Invité §Eri523lx

Bonjour,

 

Je me suis inscrit sur ce forum pour vous faire part d'un problème que j'ai sur mon Audi A3 2.0 140cv de 2005

 

Lorsque je passe la première vitesse à l'arrêt, (ou juste avant d'être complètement à l'arrêt) Il m'arrive que la première vitesse reste bloquée. J'ai pourtant le pied appuyé à fond sur la pédale d'embrayage. Impossible de passer au point mort. Nécessité de retrouver le point de patinage et d'avancer un peu pour pouvoir la débloquer. (1 fois sur 10).

 

Il m'arrive également que ma première vitesse ai un peu de mal à passer. Nécessité de passer dans un premier temps la seconde puis la première pour éviter de la brusquer. (1 fois sur 5). Si je force un peu elle passe mais ce n'est pas fluide.

 

Autrement, la boite de vitesse n'accroche pas sur les 5 autres rapports. Elle est très agréable à conduire....sauf dans les bouchons où l'un des deux problèmes revient trop fréquemment.

 

Avez vous une idée de ce que cela peut être ?

 

Merci d'avance pour votre réponse.

Erijklcz.

Lien à poster
Partager sur d’autres sites
  • Réponses 36
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §ang360KR

Bonjour,

 

J'ai le même problème sur ma audi a3 2.0 tdi 140 2005.

Quand je passe la marche arrière,j'ai bcp de mal à revenir au point mort.

Et quand je passe la première je sent une légère accroche ou frottement.

Pour le reste tout va bien.Il n'y a aucun bruit anormal.

Pour info je viens de changer mon embrayage et volant moteur.

Est que quelqu'un peut m'aider please.Merci :non::??:

Lien à poster
Partager sur d’autres sites
Invité §Eri523lx

Bonjour,

 

J'ai le même problème sur ma audi a3 2.0 tdi 140 2005.

Quand je passe la marche arrière,j'ai bcp de mal à revenir au point mort.

Et quand je passe la première je sent une légère accroche ou frottement.

Pour le reste tout va bien.Il n'y a aucun bruit anormal.

Pour info je viens de changer mon embrayage et volant moteur.

Est que quelqu'un peut m'aider please.Merci :non::??:

Bonjour Angelo,

 

As tu résolu ton problème ?

 

Même avec l'embrayage et volant changé, ça n'a rien changé ??

 

Par avance, merci.

Bonne journée.

Lien à poster
Partager sur d’autres sites
Invité §ang360KR

Bonjour,

 

Je n'ai pas encore résolu le probleme.On dois me faire une vidange boite ce samedi.J'en serais un peu plus à ce moment.

Si quelqu'un peut me guider par avance, ca pourra m'aider.merci.

Lien à poster
Partager sur d’autres sites
Invité §m_m254Ut

Bonjour Angelo j'ai exactement le même véhicule que toi et j'ai moi aussi cette fameuse panne où la 1ere, marche arrière et parfois même la 2eme reste bloqué. J'ai changé émetteur d'embrayage, kit embrayage, volant moteur, récepteur embrayage + j'ai fait une vidange de boite et ça n'a rien changé du tout.

As tu résolu la panne de ton côté ?

Merci

Lien à poster
Partager sur d’autres sites
Invité §ang360KR

bonjour,je pense que les syncros de boite sont fatigués.

J'ai également changé le kit d'embrayage avec un émetteur et une purge mais rien à faire.. ca le fait un peu moins,mais on sent encore une accroche ou un blocage.

Faut changer la boite.car pour faire refaire les syncros ça coute super chère.Bon courage m-mat

Lien à poster
Partager sur d’autres sites

Bonjour,

 

J'ai depuis 6 mois le même problème sur ma A3 2005 2l 136cv. vitesse 1, 2 et ar qui reste bloquer ou par d'autre moment impossible de les passées !

En 6 mois j'ai remplacer dans l'ordre

Huile boite de chez Audi, ras

Vidange liquide de frein purge, ras

Embrayage+volant bi-mass+butée, ras

Émetteur pedal, ras

Liaison hydrau émetteur jusqu'à récepteur.ras

Des multiples purge avec outillage pression et a 2 personnes, ras

Après un paquet €€€ et des heures de main d'œuvre pour aucun résulta appart mon découver bancaire!

SVP si vous avez trouvés la solution je suis au bord de la dépression, snifff

Lien à poster
Partager sur d’autres sites

Merci pour ta réponse.

Sur quoi tu te base quand tu dit qu'il faut changer la boîte? As-tu eu cette même panne sur une Audi?

Je suis de ton avis pour changer la boîte, mais au prix de cette dernière cela me désolé

j'avais un doute sur le kit embrayage sachs qui je pensai peut-être qu'il était sortie d'usine avec un défaut mais bon... J'étais prêts a racheter un kit LUK

Lien à poster
Partager sur d’autres sites
Invité §Sam644ds

Salut, demonte ta roue conducteur, passage de roue..., la tu arrive aura acces a un cache noir au niveau de la boite . Fait le sauter au tournevis. N' est pas peur de forcer un peu. Apres tu va tomber sur ton roulement d arbre primaire de boite, et la tu verifie si ton roulement bouge de gauche a droite, qu il rentre ou qu il sort. Si c est le cas change la boite c est ton probleme, ou fixe le roulement en percent de part en part de boite avec des vis... mais attention si tu le fait, fait le derriere le circlips pour que t es vis vienne en butee. Et verifie que le roulement soit bien centrer.

Sa fait 3 ans que je roul comme sa et elle ne le fait plus .

Voila bon courage

Lien à poster
Partager sur d’autres sites

salut samuel10

alors toi t'es un bonicon15.gif?v=1440406150! merci tu me donne de l'espoir...

par contre si le roulement bouge ok je perce, mais faut que je taraude pour viser des vis des quel diamètre? combien de vis? 2 ou 4 droite-gauche haut-bas?

vais-je pas percer la boite? huile boite....

merci de m'aider, si ton truc est faisable je devrai y arriver je suis outillé mais sans idée.

un dessin une photo serait la bien venu, je dérange les voitures au feux rouge impossible de passer la 1er obliger de passer la 6em pour revenir a la 1er quand ca veut bien marche, aussi non je coupe le moteur!!! et des fois impossible de sortir la vitesse pour passer au point mort, cet été j'ai fais chier pas mal de monde avec mon audi A3...

merci encore

boite-de-vitesses-mecanique-6-rapports-pour-2l-tdi-ref-02q300046h-type-lnz-pour-vw-golf-6-passat-aud.jpg

Lien à poster
Partager sur d’autres sites
Invité §Ano721jF

Bonjour j'aurai voulut un petit renseignement si quelqun si connaît un peut j'ai vue des problème que certain avait pour passer la 1 ou la 2ème moi sur mon audi a3 2l 140 toute les vitesse passe mes quand je suis en 6eme et que je veut rétrograder pour allez a la 5eme elle ne veut pas passez je suis comme devant un mur mes en rétrogradant toute les vitesse passe sauf cette fameuse 5 qui ne veut pas si vous avez des avis assez fiable merci de m'en faire part merci d'avance.

Lien à poster
Partager sur d’autres sites
Invité §Ano721jF

Déjà voir si ton pb est le MM a l'arrêt et aussi moteur éteint...

Après dit moi aussi si quand ton passage de vitesse 6e 5e bloque essai de passer en 4e sans lâcher l'embrayage et revenir sur ta 5em...

 

Merci de ta réponse non a l'arrêt tout est niquel c'est quand le moteur est allumer et bien sur en roulant que sa me le fait et oui si je passe la 4ème et que je revien sur la 5eme la elle passe mes c'est quand je suis en 6 est que je veut revenir en 5 elle veut pas je suis obliger de revenir vers la 4 pour pouvoir repasser la 5 j'ai posée la question a plein de monde mes sa me parle d'embrayage puis la boîte ou les syncro enfin bref j'aimerai savoir se que c'est exactement que je ne change pas tout pour rien :/

Lien à poster
Partager sur d’autres sites
Invité §nic516ax

 

voilà un exemple de panne de boite de vitesse sur une audi tt phase 1 ou la première et la seconde vitesse ne passaient plus du tous.

 

au final la fourchette de la première et seconde vitesse c'était barré de son emplacement en allant très gentillement se cacher dans un recoin de la boite sans avoir détérioré celle ci.

 

le rivet qui maintenait cette fourchette en place avait cassé net, ils ont donc remplacé ce rivet par un boulon et un écrou nylstop.

Lien à poster
Partager sur d’autres sites
Invité §JuJ836Mr

Salut,

 

Voilà mon retour d'expérience:

 

Pour info moi j'ai eu ce problème avec ce roulement.

En fait j'avais pas de gros problèmes de passage de vitesse, sauf qu'en 2ème par exemple. Si je posais mon pied sur la pédale d’embrayage juste en l’effleurant. Et que j’accélérais puis je lâchais les gaz pour faire frein moteur je sentais la pédale bouger ! Sans ouvrir j'en ai déduis que c'était l'arbre qui devait forcément bouger axiale-ment d'un sens à l'autre... J'avais peur que ça vienne du vilebrequin du moteur.

Donc quand j'ai ouvert la boite j'ai constaté que le roulement bougeait. J'ai supposé qu'il devait manquer d'huile il qu'il a du bloqué et tourner dans son logement pour user sa butée. Donc j'ai changer le roulement, tappoter avec un burin sur le logement pour créer des bosses rajouté de la colle et refermé... Là ça fait 3 ans à 20'000kms par ans et il a plus bougé !

Lien à poster
Partager sur d’autres sites
Invité §Ano050sv

Bonsoir j'ai une A3 8p de 2009 quattro j'ai mou aussi un soucis de boîte. Quant je descends la 4 ou quant je la monte 1 fois 10 le rapport ne passe pas,obligé de revenir au point mort et de repasser le rapport et je sent que ce n'est pas fluide. Avez-vous des info merci

Lien à poster
Partager sur d’autres sites
Invité §Ano828xo

BONSOIR A TOUS

 

J'ai était voir une superbe audi a3 2.0 140

j'ai etait l'éseillier tous les raport de la boite passe pas de frotement,le souci c'est la premiere et la marche arriere .

j'ai le meme souci que vous tous!!

est ce qu'il faut changer la boitte ?

à t'il une solution pour resoudre se probleme car le vehicule est comme neuf interieur exterieur avec un kilometrage faible

sa serai ommage de passer sur cet affaire s'il y a rien de mechant

merci d'avance

Lien à poster
Partager sur d’autres sites

Bonjour ! J'ai acheter une audi a3 sportback de 2005 il y a 1 mois chez un vendeur professionnel. Je lui ai rendu 2 semaines après parce qu'elle faisait un drôle de bruit et un garagiste m'a dit que c'était le volant moteur. Le vendeur l'a réparer à ses frais. Volant moteur + embrayage. Je l'ai récupérer hier. La 1ere vitesse passe en coincent, quand je lui ai fait la remarque il m'a dis que c'était normal parce que l'embrayage est neuf qu'il fallait qu'elle s'habitue et elle redeviendra normal. Des avis svp ? Parce que ça m'inquiète un peu.... merci

Lien à poster
Partager sur d’autres sites

Bonjour ! J'ai acheter une audi a3 sportback de 2005 il y a 1 mois chez un vendeur professionnel. Je lui ai rendu 2 semaines après parce qu'elle faisait un drôle de bruit et un garagiste m'a dit que c'était le volant moteur. Le vendeur l'a réparer à ses frais. Volant moteur + embrayage. Je l'ai récupérer hier. La 1ere vitesse passe en coincent, quand je lui ai fait la remarque il m'a dis que c'était normal parce que l'embrayage est neuf qu'il fallait qu'elle s'habitue et elle redeviendra normal. Des avis svp ? Parce que ça m'inquiète un peu.... merci

 

 

Selon moi, tu as raison de t'inquiéter en effet. Un embrayage refait à neuf ne "coince" pas.

Lien à poster
Partager sur d’autres sites

Si la première vitesse passe en coinçant, il y a de fortes chances que les câbles de sélection ne sont pas bien réglés.

une procédure de quelques minutes.

 

 

Je souscris. Cela m'est arrivé sur une veille Opel avec laquelle j'étais allé jusu'en Ecosse (Ile de Sky). Vitesses bloquées. Il a suffit 3' chrono à un garagiste (honnête) pour réparer le pb. J'ai pu roule ensuite sans pb.

Lien à poster
Partager sur d’autres sites
Invité §Ano227GI

Salut, demonte ta roue conducteur, passage de roue..., la tu arrive aura acces a un cache noir au niveau de la boite . Fait le sauter au tournevis. N' est pas peur de forcer un peu. Apres tu va tomber sur ton roulement d arbre primaire de boite, et la tu verifie si ton roulement bouge de gauche a droite, qu il rentre ou qu il sort. Si c est le cas change la boite c est ton probleme, ou fixe le roulement en percent de part en part de boite avec des vis... mais attention si tu le fait, fait le derriere le circlips pour que t es vis vienne en butee. Et verifie que le roulement soit bien centrer.

Sa fait 3 ans que je roul comme sa et elle ne le fait plus .

Voila bon courage

 

Bonjour, auriez vous des photos ou vidéo de votre astuce pour les boîtes de vitesse Audi A3 2l tdi car j'ai le même problème avec la mienne pour passer la marche arrière et première puis vis et versa,merci d'avance.

Superbike2012@hotmail.fr

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...