Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
A5
/

pb mmi

 

Il y a 350 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

pb mmi

Prévenir les modérateurs en cas d'abus 
ron38gp
Invité
Marques - succès bronze sujets
  1. Posté le 11/09/2015 à 18:05:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour a tous. voila depuis peu j'ai le MMI qui deconne, des fois il ne demarre pas avec le demarrage de la voiture et s'allume en cours de route ou alors s'eteind . pourriez vous me dire de quoi ca viendrai si quelqu'un a deja eut ce genre de probleme. merci beaucoup

Sujets relatif
Profil : Vétéran confirmé
lorsi
Marques - succès argent messages
  1. Posté le 11/09/2015 à 20:43:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
souffle sur la clef avant de l'introduire .

Invité
Marques - succès bronze sujets
  1. Posté le 12/09/2015 à 15:40:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ah bon cela peux venir de ca?
Message cité 1 fois
Publicité

Profil : Pilote pro
pepere36
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 12/09/2015 à 17:17:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ron38gp a écrit :

ah bon cela peux venir de ca?
Afficher plus
Afficher moins


Salut! :jap:

Malheureusement je ne pense pas, çà doit être une connerie!! :p

Je n'ai pas trop d'idée pour ton souci, essaies déjà de passer la valise de diag, çà devrait sortir en défaut!! ;)

Profil : Routard confirmé
  1. config
hj
Marques - succès bronze messages
  1. Posté le 12/09/2015 à 17:53:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est tout le mmi qui ne s'allume plus ou c'est juste l'écran ( exemple tu as toujours de la musique (radio/cd/sd) mais pas d'affichage) ?

Publicité

Profil : Pilote pro
pepere36
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 12/09/2015 à 19:55:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
As tu essayé de débrancher la batterie une ou deux minutes, la rebrancher, attendre quelques minutes la fin de réinitialisation, remettre le contact et voir s'il y a changement!!?? ;)

Invité
Marques - succès bronze sujets
  1. Posté le 15/09/2015 à 14:14:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous. oui c'est tout le MMI qui ne s'allume pas, ms voila ce matin il ne c'est pas allumer et quand je suis rentrer du boulot il c'est allumer normalement.j'ia passer le cable vagcom et il met ce defaut la : 00384 - Optical Databus
011 - Open Circuit - Intermittent

mais je comprend pas trop ce que c'est. merci

Invité
Marques - succès bronze sujets
  1. Posté le 15/09/2015 à 14:15:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
ah non j'ai pas encore essayer de debrancher la batterie , ca peux faire quelque chose vous croyer?
Message cité 1 fois
Profil : Pilote pro
pepere36
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 16/09/2015 à 15:26:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ron38gp a écrit :

ah non j'ai pas encore essayer de debrancher la batterie , ca peux faire quelque chose vous croyer?
Afficher plus
Afficher moins


Cette manip permet de débugguer certains problèmes liés au multiplexage et à l'électronique!! Et ce n'est pas cher à essayer!! :D

Invité
Marques - succès bronze sujets
  1. Posté le 24/09/2015 à 23:22:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir,j'ai essayer de debrancher la batterie mais rien ne fait toujours pareil. par contre j'ai remarquer un truc le MMI ne demarre pas quand la voiture n'a pas demarrer depuis un certain temps, et dés qu'elle est demarrer je peux la couoper autant de vois que je veux le MMI fonctionne bien.
si quelqu'un aurait une idée.merci
Message cité 1 fois
Profil : Membre confirmé
  1. config
lumbermatt
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 25/09/2015 à 06:47:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le défaut P00384 vient de là. Sur ton véhicule il y a un bus optique MOST (Media Oriented System Transport) et visiblement il y a un problème de connexion qui te remonte ce défaut. Open-circuit intermittent ça veut dire que le circuit est ouvert par intermittence.

Il faut faire un diagnostique MOST avec le VAGCOM pour voir trouver entre quelles unités le bus est ouvert. Dans Vagcom il y a un module Optical Bus Diagnostics pour ça. Voir ici pour plus de détail : http://www.ross-tech.com/vag-c [...] ml#Optical
Message édité par Lumbermatt le 25/09/2015 à 06:59:57

---------------
German engineering in da house ! Ya !
Invité
Marques - succès bronze sujets
  1. Posté le 13/10/2015 à 19:55:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir. ok merci je vais regarder a ca demain. mais mainte plus rien il ne s'allume plus. quand j'appuie sur le bouton power j'ai l'affichage du logo MMI et apres ca se coupe.j'entend un petit clic dans la boite a gant. si quelqu'un pourrais m'aider ca serais sympa.merci beaucoup

Profil : Nouveau membre
nomade-hb
  1. Posté le 14/10/2015 à 23:43:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bpnsoir mes amis
je suis nouveau dans ce forum
et j'ai presque le meme probleme ... l'ecran s'allume pendant quelques secondes puis il s'éteind et en plus j'ai le son coupé
si quelqu'un peu m'aider
au fait j'ai une Audi A6 S-Line 2006

Publicité

Invité
Marques - succès bronze sujets
  1. Posté le 16/10/2015 à 11:03:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Nomade HB j'ai rendez vous chez audi mardi . je te dirai

Profil : Nouveau membre
nomade-hb
  1. Posté le 16/10/2015 à 14:07:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour ronny08
Si tu peux m'aider je serai tres reconnaissant
Sincerement j'ai aucun envie de conduire mon Audi avec la panne de la sono

Invité
Marques - succès bronze sujets
  1. Posté le 16/10/2015 à 22:57:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
grave je te rassure ça m'énerve aussi surtout au prix que l'on paye ces caisses ça ne devrait pas arriver. je te tiens au courant si ça peux t'aider

Profil : Nouveau membre
nomade-hb
  1. Posté le 17/10/2015 à 23:29:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ronny08
je te remerci et c'est tres sympa de ta part
au fait j'ai eu un RDV demain Dimanche 18-10-15 chez un concessionnaire audi et j'espere qu'ils vont réglé mon Probleme

Invité
Marques - succès bronze sujets
  1. Posté le 20/10/2015 à 18:30:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a vous. donc diagnostic de ce matin . fibre optique d'hs et toute la console GPS défectueuses. bilan 1700€ de réparation. je vais voir si il y a pas une autres solution car la ça fait chère .

Profil : Nouveau membre
nomade-hb
  1. Posté le 21/10/2015 à 11:54:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour ronny
je ne peu jamais faire une réparation pareille

y aura une solution quelque part, et j'espere qu'on la trouve ... je garde tjrs espoir

Profil : Pilote pro
pepere36
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 21/10/2015 à 20:01:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Votre solution c'est peut être remplacement complet écran et autoradio, il y en a sur leboncoin dans les 5 ou 600€ je crois!! :D


Ou çà, ce sera surement beaucoup moins cher!!

http://www.leboncoin.fr/equipe [...] tm?ca=11_s
Message édité par pepere36 le 21/10/2015 à 20:03:07
Invité
  1. Posté le 16/10/2019 à 10:57:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ron38gp a écrit :

bonsoir,j'ai essayer de debrancher la batterie mais rien ne fait toujours pareil. par contre j'ai remarquer un truc le MMI ne demarre pas quand la voiture n'a pas demarrer depuis un certain temps, et dés qu'elle est demarrer je peux la couoper autant de vois que je veux le MMI fonctionne bien.
si quelqu'un aurait une idée.merci
Afficher plus
Afficher moins



Et bien moi même problème et il fait changer le mmi pour 3800€...

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
plage arriere audi a5 coupé 0
S-tronic et frein moteur 49
Futur propriétaire A5 Sportback 26
"Spoiler arriere ouverture" ? 2
changer ligne et garantie audi? 2