Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / /
BMW
/ /

Fuite / Consommation / Problème eau de refroidissement BMW E46 318i

 

Il y a 71 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Fuite / Consommation / Problème eau de refroidissement BMW E46 318i

Prévenir les modérateurs en cas d'abus 
ste71cf
Invité
ste71cf
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/12/2007 à 12:34:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Je suis le propriètaire d'un BMW E46 318i modèle 1999, moteur M43.
Je vis un cauchemar depuis 6 mois maintenant avec l'eau de mon circuit de refroidissement. Je vous expose mon problème.
Je vis en Tunisie, le climat est très chaud en été, tous mes probmèes on commencé pendant la période d'été. Elle n'a jamais connue de tels probmèmes avant.

Il y a six mois mainetenant, un indicateur maudit sur mon tableau d'affichage s'est allumé. C'est un indicateur en jaune qui représente l'eau de refroidssement radiateur, le voici:
SPA0274t

Malheureusement, ma voiture est une bonne occasion de chez quelqu'un que je connais très bien et qui a perdu le manuel d'utilisation.
Bref en posant la question à l'un des mécano spécialiste BMW, il m'a confirmé que c'était un problème de niveau de liquide de refroidissement.
Je m'y attendais, c'était juste histoire d'être sure de la siginification de cet indicateur.
Bref, j'ia refais le niveau du liquide de refroidissement avec un bon purge.

Tout est bien, l'indicateur s'est éteint... mais après quelques semaines... il s'est allumé de nouveau...

Je me suis mis alors à faire un contrôle visuel sur les circuits de refroidissement.. Bingo !!! :) la pipette arrière du boc avait une fuite d'eau. (Voir photo pipette arrière sur la photo jointe)

BMW crc

Rendez vous chez mon mécano BMW, remplacement de la pipette, eau + purge.

Tou est bien... mais non... ca recommence...et c'est encore plus grave: Presque 2 à 3 peties heures après la réparation de la pipette arrière, j'ai entendu un grand bruit d'explosion, et tou l'eau + vapeur sous pression se sont échappé du circuit: le réservoir vase d'eau s'est explosé sur la partie latérale. Rendez vous Mécano BMW, remplacement vase d'eau, eau + purge. On était un peu surpris pq une telle vase bien étudié pouvvait s'exploser aussi facilement. En demandant une explication à maison de BMW, il s'est avrait qu'il y a une note d'information officielle de BMW allemagne vers toutes les maisons BMW ou l'environnemnt est très chaud l'été que la pipette avant + thermostat (voir photo précédente) doit être changé avec la version précédente de la E36. Ce changement est du au fait que la pipette actuelle est trop forte en pression et elle n'est pas adapté à notre environnement en Tunisie.

J'ai pris note de cette information sans lancer son remplacement.

Quelques semaines après, l'indicateur se rallume encore.. Je remets de l'eau + purge.. ca s'éteint et je continue à suivre.
Quelque semaine après, explosion de la pipette latérale (voir photo). Remplacement pipette + eau + purge.

Plus le temps d'attendre... je remplace en parallème la pipette avant avec la version E36.

1er résultat: le problème de grande pression semble résolu.
2èm résultat: avec l'ancienne pipette d'origine E46, à l'arret moteur (pompe à eau ne tourne pas) parfois l'indicateur de la température vire presqu avnt le rouge. J'ai jamais eu ca avec le pipette E36.

Tous semble bien.. le problème semble résolu. Je nettoie bien le moteur et je vérifie visuellement et profondément tous les circuits d'eau.. RAS

Seulement quelques jours l'indcateur s'est ralumé...
Je sais plus quoi faire.
Je suis sûre à 100% du bon état de mon moteur. Vérification de l'eau et de l'huile à chaque fois..ils sont propore. pas de joint de culasse possible. pas de fummé blanche à l'arrière ni de mélange eau et huile... je trouve pas d'explication. Je pense faire rentrer la voiture à la maison BMW mais c'est tellement cher ici en Tunisie et ils ne sont pas à 100% honetes coté facture !

Est ce un vrai problème de fuite d'eau ?
C'est quoi la siginification exacte de cet indicateur ?
Est ce le circuitb de climatisation pourrait causer de telle perte ?

Merci pour vos commentaires et désolé d'etre si long !!

Sujets relatif

Sujets relatifs
E46 316i ou 318i? Fuite d'huile du turbo sur BMW X3
Consommation carburant bmw 118d (2007) temperature du liquide de refroidissement bmw 118d
Plus de sujets relatifs à : Fuite / Consommation / Problème eau de refroidissement BMW E46 318i

Invité
dor06nc
  1. Posté le 25/12/2007 à 18:15:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
meme probleme elle est de 2002 la mienne et je dois aller chez bmw pour faire verifier dout vient la fuite car je n en vois pas

Invité
ste71cf
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 26/12/2007 à 08:36:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
DOR973,

Est ce que tu possède le manuel d'utilisation de ta voiture ? C'est quoi la sigification exacte de ce voyant lumineux ? Niveau d'eau , Niveau + température ou autre ? Merci

Publicité

Invité
ste71cf
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 26/12/2007 à 08:42:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Quand est ce que tu te rens chez BMW ? Tiens moi au courant DORS973

Invité
ste71cf
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/01/2008 à 13:41:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Des commentaires svp ? Je trouve pas de solution jusqu'à mnt :( merci

Publicité

Invité
tib22wa
  1. Posté le 10/01/2008 à 23:33:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moi sur cette version , pour ma BM 318 i ,j'avais aussi un soucis de liquide de refroidissement, il diminuait, d'apres mon concessionaire, le purgeur automatique ( qui est le bouchon du vase d'expension) était grippé,du coup le vase montait en pression et un autre soupape ,relachait la pression et le liquide.Après le changement du bouchon tout allait bien, depuis je l'ai vendu.
Rien à voir avec la clim .Remplace voir ton bouchon de reservoir d'eau en espérant que ça pourra t'aider

Invité
tkp09sz
  1. Posté le 25/01/2008 à 07:13:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut,j'ai deja eu le meme pb sur un 325 td ,j'ai tout changer , du radiateur au vase , puis j'en ai eu marre j'ai rouler comme ca en remettant de l'eau de temp en temp.... puis un beau jour une fumée blanche est arrivé !!!! :non:  resultat changement du joint de culasse + culasse (pas de chance) depuis plus de pb ... en faite mon joint de culasse commencer a rendre l'ame ce qui engendré une surpression dans le systeme de refroidissement.
... voila si ca peux t'aider..

Invité
ste71cf
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 29/01/2008 à 16:56:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Merci Invitjacues,
Jutse qlq questions:
- Est ce que tu as changé tout le culasse ou tu l'as refais seuelemnt ?
- Qu'est ce qu'il faut prévoir pour les pièces de rechange ?
- Est ce que ton moteur est redevenu nickel après ? pas de problèmes de paramètage des soupapes ?

Profil : Pilote addict
robinchamp
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 29/01/2008 à 19:11:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
meme probleme que toi! je l'ai emmener chez bmw il y a 6 mois quand je l'ai eu et ils m'ont changé le radiateur le thermostat la pompe a eau + purge et eau! et apres le probleme est revenu et la changement du vase d'expansion et maintenant toujours ce probleme mais je m'en soucis plus je remet de l'eau de temps en temps et ca tiens plus ou moins longtemps a chaque fois... ils m'ont parler d'un probleme de joint de culasse vu que mes durites etaient super dure (regarde peut etre de ce coté la) ien a une grosse noire si je me souviens bien qui part du radiateur au moteur... mais la je vais le vendre bientot pour ne prendre une plus sur...

Invité
ste71cf
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/02/2008 à 15:28:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci Robinchamp,

C'est vraiment l'un des problèmes les plus merdique .. la perte d'eau sans trâce. Je pers actuellement un volume de 0,75 litre par semaine... je vais que je vais la vendre moi aussi parcequ'elle commence à m'énerver.. j'ai peur de l'ouvrir pour réparation joint de culasse et de ne rien trouver aussi surtout que j'ai pas bcp de trace de fumme blanche !!! :(

Profil : Pilote addict
robinchamp
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 09/02/2008 à 12:02:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
alors la mienne est passé en inspection 2 mercredi et le verdict est tombé! c'est surement un probleme de joint de culasse! il me le change pour 300€ hors taxe ce qui fait un peu plus ttc... et ils me disent que le liquide passe par une petite fuite dans le joint et passe direct dans les cylindres ensuite sortent par le pot d'echappement!

Invité
sno43nc
  1. Posté le 27/02/2008 à 16:59:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

Le problème se pose aussi sur une 316i de 94 (140 000km):
- vase d'expansion changé il y a un an (explosé: surpression ou vieillissement?..)
- pompe a eau et thermostat neuf (le thermo avait cassé et était passé dans la pompe...)

PB: surpression dans le vase et fuite par le bouchon!

Je n'explique pas cette surpression, il n'y a pas de surpression a froid (donc ce ne peut pas être le joint de culasse): un radiateur obstrué? un bouchon de vase inefficace? est-ce qu'une prise d'air pourrais provoquer une surpression?(légère fuite au niveau d'un raccord du radiateur d'habitacle)
 
Bizard, merci d'apporter vos lumière car vraiment, je n'ai plus d'idées...

Invité
ste71cf
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 21/05/2008 à 16:29:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Snowparadise,

Une explication possible comme je l'avais dèja dis, et qui fait même sujet d'une note d'information officielle de chez BM, la pipette d'avant incluant le thermostat, peut être à l'origine d'une surpression. Dans les modèles des moteur M43 (318i essence) ou M40 (316i essence), surtout dans les pays chaud, elle cause des problèmes et elle est changé par celle de l'E36. (Pièce 5 sur vue d'ensemble 1)

Publicité

Invité
ste71cf
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 21/05/2008 à 16:33:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Une question à tous svp !
Est ce que une fuite d'eau sur le radiateur de chauffage ets 100% détéctable avec la présence de trace d'eau / tapis mouillée sous les pieds du conducteur ?

Invité
ste71cf
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/06/2008 à 16:17:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Problème Résolu de mon coté: dernière pièce HS, Radiateur de refroidissment. Remplacment + purge + eau.. Nickel jusqu'à mnt...
En conclusion: la piepette thermostat d'origine sur la E46 : a causé successivement:
1- Eclatement vase expansion.
2- Pipette arrière HS.
3- Pipette latérale HS.
4- Remplacment radiateur.
5- Rempacement pipette à l'origine de la surpression.

Au total: presque 600 Euros de dépenses tous compris pour ne pas pas avoir être au courant du problème de la pipette pour les pays chauds...
Sinon Nickel.. tout est en marche.. tout est bine :)

Invité
gay58cs
  1. Posté le 07/09/2008 à 21:13:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir a tous voila j ai un pti probleme avec ma serie 3 e46 318i annee 98 j ai ma voiture qui chauffe quand je suis a plus de 140km et elle chauffe aussi a base vitesse  ma pompe a eau fonctionne mon thermostat fonctionne aussi mon ventilo se declanche aussi j ai changer le radiateur parseque l autre etais foutu pas vu de fumer blanche sorti de pot d echappement aurrai t il un docteur pour voiture pour me diriger sur cette tout petit panne qui commence serieusement a me prendre le chou un grand merci

Invité
pac11lp
Marques - succès bronze messages
  1. Posté le 12/01/2010 à 20:56:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut à tous moi j ai un petit probleme c'est que mon radiateur semble humide mais pas de fuite parterre ni de lumiere sur tableau de bord je m iquiete sur normal ... j ai mis un anti fuite ça diminuier, au faite j ai remarqué celà car ma caisse bmw E46 323CI fumais au niveau du radiateur du à la petite quantité d eau (ou just humidité je sais pas) c pour celà je demande de l aide.

We Mean Business !
Profil : Retraité
wmb93
Marques - succès or nombre de vues Marques - succès or messages
  1. Posté le 12/01/2010 à 21:56:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
p'tain le déterrage de ouf  [:chapultepec5678:3]


---------------
un qui tousse, tous pourris
200 Münchener PS oder nichts™
son93cc
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 13/01/2010 à 16:31:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Condensation :jap:

Invité
inv37iu
  1. Posté le 14/04/2010 à 00:13:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bon soir s.v.p contrôler le radiateur c'est un bouchage a ce niveau
faire le nettoyage cher un spécialiste radiateur a l'aide de la machine de nettoyage et même pour le circuit d'eau dans le moteur
en + vérifier la sonde de se LED dans le moteur est elle endommager ou calquer donc elle informe le calculateur par défaut et merci de rendre la rèponce si la solution réussite    

Profil : Pilote d'essai
keuvin
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 14/04/2010 à 00:23:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour lui ...

3 ans apres :ddr:


---------------
Ma 525i E39
Mes séries 3. Ex 320d E46 et 323i E36
Ma devise c'est guez' un jour, guez' toujours © Now
Invité
inv91el
  1. Posté le 14/04/2010 à 12:38:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous, apparemment le mal du circuit de refroidissement est récurent! au bout du compte je m'aperçois qu'il faut quasiment tout changer avant d'être enfin tranquille! il m'arrive la même chose, j'ai vu ce fameux voyant en début d'année dernière et là, j'ai qd même légèrement flippé (j'ai déjà changé une culasse sur une autre bagnolle)! dc je l'ai envoyé chez mon garagiste qui m'a parlé bien évidemment du joint de culasse et qui a éprouvé le circuit de refroidissement et il s'est avéré que cela venait du radiateur (je l'ai vu pissé). il l'a changé. environ 6 mois après, rebelote!! un pote est passé me voir dernièrement et pour lui, c'est sûre! c'est la pompe à eau, la pièce est en commande et je dois aller la changer ds les jours à venir, je vous tiendrais au courant. De plus, depuis quinze jours, à froid, elle ne tiens plus le ralenti, pour mon collègue cela viendrait aussi de la pompe, si quelqu'un a une info sur le sujet, je prend!! A plus!

Invité
lol63sh
  1. Posté le 27/01/2011 à 13:51:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour. Je suis visiblement confronté au même pb. BMW suggère de changer sonde + pompe eau + radiateur. Même si ca fait une facture salée (1100€ ourgps...),
je crois que j'ai simplement le choix ente cela ou étaler cette facture sur plusieurs interventions à qq mois d'intervalle, si je comprends bien vos posts...
Y a-t-il d'autres pbs auxquels je dois m'attendre avec cette 316i (1.9L) ?

Invité
lil35nt
  1. Posté le 15/10/2014 à 23:14:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous, la sur chauffe c'est aussi mon problème. J'ai une 316i E36 M43 et l'outre jour en ville j'ai entendu une explosion et tout de suite après l'eaux était sur le rouge, la sonde qui est sur le radiateur ne fais pas fonctionner le ventilateur, mais quand je la démonte et remonte elle fonctionne une fois seulement, un meccano ma dit qui se la sécurité pour le climat, j'ai vidé le thermostat mais ça n'a rien changé au bout de 20 / 25 minutes chauffe a nouveaux, il'y-a pas de trace d'huile dans le radiateur, ni de fumée blanche sur le pot d'échappement mais le durites ont une surpression importante. Ont m'à dit que ça doit être le joint de culasse mais je ne suis pas convaincu car c'est une dépense que je ne peut pas me permettre actuellement. merci a tous ce que pourront m'aider. Est que peut-être la pompe de l'eaux? Merci

Invité
cay02go
  1. Posté le 24/08/2015 à 10:34:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Le post est ouvert depuis 2007, je me trouve confronté à ce jour avec un problème similaire sur une 330 CD E46.
Quand est - il au niveau de votre soucis, avez vous résolu la cause de l'allumage de ce voyant ? avez vous effectué les réparations et si oui lesquels ou alors le problème à était réglé sans intervention et le voyant ne sais plus rallumé.

Pouvez-vous me donner un maximum d'informations afin de m'éclairer et d'éventuellement d'aider ceux actuellement dans le même cas.

Merci d'avance.

Invité
and27nf
  1. Posté le 03/05/2016 à 12:35:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai un souci quasi identique sur ma série 7 de 2004 avec une perte d'eau et donc l'allumage assez récurent de ce voyant qui veut dire un manque de liquide de refroidissement. Après rdv chez bmw ils me conseillent un dépôt des deux culasses pour contrôle car pas de pertes d'eau apparente après mise en pression mais présence de co2 dans le circuit de refroidissement et donc passage du liquide dans le pot d'échappement. Seul pb il y en a pour minimum 4000 euros sous réserve de ne pas avoir de surprise. Je n'ai pas de fumée blanche ou rarement mais je pense pas en rapport avec ce problème. Le risque étant de bousiller le catalyseur avec le passage de liquide dans le pot et d'après eux plus ça va aller plus elle va bouffer du liquide donc ils m'ont conseiller de ne plus rouler avec ou peu. Je ne sais pas quoi faire.
Ça me paraît excessif pour une simple perte d'eau. Qu'en est il de ses allemandes soit disant robuste ma voiture n'a même pas 150 000 km et toujours très bien entretenue en parfait état.

Merci de vos réponses/conseils/réaction.

Publicité

 Page :
1

Aller à :