Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

[Chevrolet Cruze] Solution pour la vibration à 1500 tr

 

Il y a 393 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[Chevrolet Cruze] Solution pour la vibration à 1500 tr

Prévenir les modérateurs en cas d'abus 
Lig67ld
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 21/01/2010 à 20:00:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
GROSSE INFO SUR LES CRUZE VCDI
 
Alors sur le www.chevroletcruzeforum.com un danois a posté la solution au problème de vibration à 1500 tours.
L'info lui vient de son garage, ce serai dut à un petit tuyaux qui tape contre la cloison pare-feux !
 
brico-cruz​e-1
(Traduction) Sinner = C'est là que ça pèche  
 
 
brico-cruz​e-2
(Traduction) Les vibration provenant du gros tuyaux en plastique, passe à travers le câble et fait vibré le crochet qui est monté sur la cloison pare-feux. Donc vibration à environ 1500 tours
 
brico-cruz​e-3
(Traduction) Comme vous pouvez le voir, le support en "L". Mais aussi une part (où il y a les flèches, juste en dessous) est en contact avec le pare-feu.
C'est là qu'est le problème. Des petites vibrations contre le métal du pare-feu, créant ainsi le bruit gênant.
Mettez un morceau de ruban adhésif double, ou un autres matériaux amortisseur, entre le support et le métal du pare-feu. Ce qui devrait faire l'affaire!
Message cité 2 fois
Sujets relatif
Invité
Marques - succès bronze sujets
  1. Posté le 07/02/2010 à 18:11:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, j'avais egalement le meme probleme, et j'ai 3000 kms, et c'est parfois insuportable ce bruit de vibration. merci en tout cas du tuyau, je viens juste de m'y pencher, moi j'ai mis des morceaux de liege entre le support et le parfeu, et en plus a l'aide d'un serflex j'ai separé la gaine du cable et le gros tuyau qui se touchait. ca na plus l'air de le faire, en tout cas j'espere.
j'ai aussi une vibration au niveau du porte lunette au dessus de la tete a gauche, tres genant aussi.
pas trouver de solution pour l'instant.

Profil : Membre confirmé
  1. config
benji1984
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 20/02/2010 à 14:12:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
par contre, vous allez me traiter, mais j'ai regardé et je ne sais pas ou je dois mettre le ruban  ???


---------------
[:mustang-man:3] [:alvis]
Publicité

Profil : Membre confirmé
  1. config
benji1984
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 21/02/2010 à 13:26:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bon ben je vais essayé, on verra bien, si j'ai bien compris c'est sur la pièce en métal du fond ou viennent les cables... :-)


---------------
[:mustang-man:3] [:alvis]
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 21/02/2010 à 14:17:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

benji1984 a écrit :
par contre, vous allez me traiter, mais j'ai regardé et je ne sais pas ou je dois mettre le ruban  ???
Afficher plus
Afficher moins



benji1984 a écrit :
bon ben je vais essayé, on verra bien, si j'ai bien compris c'est sur la pièce en métal du fond ou viennent les cables... :-)
Afficher plus
Afficher moins



Salut Benji,

C'est plus une "cale" qui faut mettre (alors la cale peu être faite en ruban), le bute du jeux c'est d'évité que le connecteur de la photo touche la cloison pare feux, donc tu peux mettre ton ruban entre les deux !

Publicité

Invité
Marques - succès bronze messages
  1. Posté le 21/02/2010 à 14:29:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut, moi je suis alle chez mon cc avec les photos du forum, croyant que j avais ce souci.
Apres essai le mecano ma dit qu il n y avait pas de souci,  et que le bruit que j entend est le bruit normal du turbo. Avez vous remarque que le turbo souffle bcp?

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 21/02/2010 à 14:37:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

fra34na a écrit :
salut, moi je suis alle chez mon cc avec les photos du forum, croyant que j avais ce souci.
Apres essai le mecano ma dit qu il n y avait pas de souci,  et que le bruit que j entend est le bruit normal du turbo. Avez vous remarque que le turbo souffle bcp?
Afficher plus
Afficher moins



Moi j'arrive à le faire sifflé quand je fait une grosse accélération, mais en utilisation normale, je n'entend rien !

Sinon les vibration, c'est vraiment un petit bruit situé juste devant le pare brise, rien de bien méchant, pas toute les voiture le fond. Moi la mienne ne me la jamais fait ! Faut utiliser cette "recette" à bonne escient !

SI T'AS UN PROBLÈME VOICI LA SOLUTION, SI TOUS VA BIEN PASSE TON CHEMIN

Invité
Marques - succès bronze messages
  1. Posté le 21/02/2010 à 14:40:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
merci light

Profil : Membre confirmé
  1. config
benji1984
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 21/02/2010 à 14:53:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci, j'ai essayé de mettre de la mousse sur la partie supérieure; je verrais si ça fonctionne...


---------------
[:mustang-man:3] [:alvis]
Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 21/02/2010 à 23:30:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Juste un truc pour les mazouteux. Si vous prenez quelque chose pour régler votre blême de bruit, prenez quelque chose qui ne brule pas.  ;)

Profil : Membre confirmé
  1. config
benji1984
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 22/02/2010 à 09:18:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
En fait ce que je voudrai savoir c'est si je dois protéger la partie du haut en bleu sur ma photo, ou alors la partie du fond vers la cabine intérieure en jaune ?
Merci  :D  :D


---------------
[:mustang-man:3] [:alvis]
Profil : Membre confirmé
  1. config
benji1984
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 22/02/2010 à 09:20:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est mieux avec la photo   :lol:  :lol:  :lol:

Brico%20be​n%20copie.​jpg1.


---------------
[:mustang-man:3] [:alvis]
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 22/02/2010 à 19:33:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

MGP72pt a écrit :
Juste un truc pour les mazouteux. Si vous prenez quelque chose pour régler votre blême de bruit, prenez quelque chose qui ne brule pas.  ;)
Afficher plus
Afficher moins



ça c'est pas con !!!

benji1984 a écrit :
En fait ce que je voudrai savoir c'est si je dois protéger la partie du haut en bleu sur ma photo, ou alors la partie du fond vers la cabine intérieure en jaune ?
Merci  :D  :D
Afficher plus
Afficher moins



Je le mettrai dans la partie BLEU car c'est là que ça tape contre la cloison, de l'autre coté, il y a les fixation qui éloigne de cette cloison !

Publicité

Profil : Membre confirmé
  1. config
benji1984
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 22/02/2010 à 22:02:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok, merci Light FR, j'ai déjà mis une protection qui à diminuer le bruit, je vais essayer de bidouiller qqch pour que ça fonctionne mieux... :-)


---------------
[:mustang-man:3] [:alvis]
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 22/02/2010 à 22:09:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

benji1984 a écrit :
Ok, merci Light FR, j'ai déjà mis une protection qui à diminuer le bruit, je vais essayer de bidouiller qqch pour que ça fonctionne mieux... :-)
Afficher plus
Afficher moins



Pense à nous faire des photos du résultat  :lol:

Profil : Membre confirmé
  1. config
benji1984
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 24/02/2010 à 10:20:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Dites, est-ce que les personnes qui on résolu le prob peuvent mettre des photos de leur montage svp.. ça serait cool pour aider les autres, merci. Ma vibration est moi forte mais tjrs là :-(


---------------
[:mustang-man:3] [:alvis]
Invité
  1. Posté le 18/03/2010 à 20:47:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
j'avais le MEME soucis de vibration entre 1300 et 1700 tours. Étant a l'affut du moindre bruit parasite je me suis penché sur le problème en étudiant ce topic et la voiture.
J'ai constate que la connection que l'on voit sur la photo 2 est fixée sur une sorte de glissière qui elle même est partie intégrante de la fameuse patte en L. Le problème selon moi est que c'est la connectique qui bouge sur son support. Essayez de la bouger et vous allez constater qu'elle est complètement soumise aux vibrations.  
J'ai donc tout simplement découpé une bande adhésive et j'ai solidarisé la connectique avec la patte. : et là plus du tout de bruit parasite, quelle tranquilité. LOL.
J'ai mis un adhésif blanc. Je le prendrai en photo et le diffuserai au cas où quelqu'un parmi vous n'a pas réussi a résoudre ce petit soucis

Profil : Membre confirmé
  1. config
benji1984
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 18/03/2010 à 20:59:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

car29xv a écrit :
Bonsoir,
j'avais le MEME soucis de vibration entre 1300 et 1700 tours. Étant a l'affut du moindre bruit parasite je me suis penché sur le problème en étudiant ce topic et la voiture.
J'ai constate que la connection que l'on voit sur la photo 2 est fixée sur une sorte de glissière qui elle même est partie intégrante de la fameuse patte en L. Le problème selon moi est que c'est la connectique qui bouge sur son support. Essayez de la bouger et vous allez constater qu'elle est complètement soumise aux vibrations.  
J'ai donc tout simplement découpé une bande adhésive et j'ai solidarisé la connectique avec la patte. : et là plus du tout de bruit parasite, quelle tranquilité. LOL.
J'ai mis un adhésif blanc. Je le prendrai en photo et le diffuserai au cas où quelqu'un parmi vous n'a pas réussi a résoudre ce petit soucis
Afficher plus
Afficher moins


 Heuuu oui  :D  :D  est-ce que je peux te demander de mettre une photo stp ? Car de mon côté je n'ai tjrs pas résolu ce prob. Merci à toi ;-)


---------------
[:mustang-man:3] [:alvis]
Profil : Membre confirmé
  1. config
benji1984
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 28/03/2010 à 08:31:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Carsonic avait raison, j'ai résolu le prob aussi grâce à toi et merci  :p  :p

Comme de juste il y à une pièce qui est fixée sur un support en plastique qui coulisse et on sent qu'il y à du jeu. J'ai mis du collant adhésif pour
fixer la pièce et le prob est résolu.

Merci à toi :D


---------------
[:mustang-man:3] [:alvis]
Invité
  1. Posté le 05/04/2010 à 16:00:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

benji1984 a écrit :
Carsonic avait raison, j'ai résolu le prob aussi grâce à toi et merci  :p  :p

Comme de juste il y à une pièce qui est fixée sur un support en plastique qui coulisse et on sent qu'il y à du jeu. J'ai mis du collant adhésif pour
fixer la pièce et le prob est résolu.

Merci à toi :D
Afficher plus
Afficher moins





Je suis ravi que tu ai pu résoudre ce problème, avec simplement mes explications. .

Désolé de ne pas avoir eu et pris le temps de poster la photo, je le ferai dès que possible pour d'autre qui en aurait besoin.

Bonne route sans vibration, lol  ;)

Profil : Membre confirmé
  1. config
benji1984
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 06/04/2010 à 09:17:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je vais essayer de faire ça aussi, une photo c'est toujours mieux.


---------------
[:mustang-man:3] [:alvis]
compteur vitesse
Profil : Nouveau membre
loulou9151
  1. Posté le 12/04/2010 à 12:54:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci à tous  pour le "tuyau" Adieu les vibrations!!

Invité
  1. Posté le 12/04/2010 à 19:02:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,
nouveau venu avec ma cruze (je viens juste de passer 1000km), je viens de réaliser que j'ai aussi un problème de vibration vers les 1500-2000 tours (que je n'entends pas fenêtre fermée, mais comme il commence à faire beau, je me suis rendu compte du truc). Mais moi c'est pas un moteur diesel, j'ai la LS 1.6 essence et le bruit (qui ressemble à un bruit de grille qui vibre) vient plutôt de l'avant du moteur, mais j'ai pas identifié d'où ça vient.
Quelqu'un d'autre à une essence avec ce soucis ? J'hésite à la renvoyer au garage de suite...

Merci à ceux qui répondront  :jap:

Profil : Membre confirmé
  1. config
benji1984
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 12/04/2010 à 19:21:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bah si tu sais va voir ton garage il n'a qu'a chercher lui même... tu explique que sur le modèle diesel tu connais le prob mais pas sur l'essence. Ou alors tu ouvre ton capot et regarde d'où ça peut venir, mais t'as pas fini je pense...perso je peux pas t'aider plus car j'ai la diesel et le prob est résolu. Bon courage quand même


---------------
[:mustang-man:3] [:alvis]
C4 Picasso puretech 1.2l 130cv
Profil : Top Chevrolet 2011
  1. homepage
  2. config
mike78190
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 13/04/2010 à 17:16:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
En plus le bruit de redirts je l'ai entendu on dirais comme sur les anciens moteur un petit bruit comme si c'était un culbuteur qui tape mais j'en suis pas sur le bruit et dur a repérer exactement


---------------
Le topic de Ma Cruze en photo ici
Présentation de mon C4 Picasso ici
Invité
  1. Posté le 29/07/2010 à 12:28:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour  à tous,

Merci ,mon probleme de bruit a été résolu.
Par contre il y avait encore un petit bruit de vibration qui s'entend  à l'exterieur du vehicule :  le calculateur qui est fixé  à côté de la batterie ,celui-ci est protegé par une tôle;Il faut juste un peu plier la patte clips et la tôle ne vibre plus.

@ bientôt,David

Profil : Membre confirmé
  1. config
benji1984
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 31/07/2010 à 11:49:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
MERCI pour l'info ;-)


---------------
[:mustang-man:3] [:alvis]
Profil : Administrateur
wildone
Coupe argent Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 26/07/2011 à 23:48:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ce sujet a été déplacé de la catégorie Chevrolet (ex Daewoo) vers la categorie Chevrolet par Wildone


---------------
"Mieux vaut le sacrifice d'un seul que la corruption d'une quantité de gens." - A. Huxley
FAQ du forum
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Configurer le plafonnier 7
Chevrolet Cruze Eco 2011 1
quels pneus a conseiller pour la cruse LT diesel ? 4
ou peut on trouver des pieces d'origine sans passer par le chevrolet 7
Chevrolet Cruze LT 1,8 16s Gris Etain de Badthink 46