Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Probleme Phare Avant

 

Il y a 929 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme Phare Avant

Prévenir les modérateurs en cas d'abus 
abt68dh
Invité
  1. Posté le 17/12/2009 à 16:05:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous,

J'ai un souci avec le phare avant droit de mon pt cruiser.

Mes feux de position et mes feux de route fonctionnent mais pas mes feux de croisement. Des idées sachant que j'ai deja changé les ampoules et ca n'a rien changé.

Help me
Message édité par mike29b le 10/07/2018 à 10:44:06
Sujets relatif
Profil : Routard confirmé
chrysler00
Marques - succès argent messages
  1. Posté le 17/12/2009 à 18:35:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut
a tu controler les fusibles?

Invité
  1. Posté le 17/12/2009 à 22:31:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui et apparemment rien non plus je sais plus ou regarder si ce n'est allé chez chrysler ?

Des idées ?????

Publicité

Profil : Routard confirmé
chrysler00
Marques - succès argent messages
  1. Posté le 17/12/2009 à 23:48:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
re
peut etre l'interupteur

Invité
  1. Posté le 21/12/2009 à 00:14:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je n'ai pas précisé mais ce n'est que le feu de croisement avant droit qui ne fonctionne plus

Publicité

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 21/12/2009 à 08:39:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut,
et en plein phare, l'ampoule s'allume ??

Invité
  1. Posté le 13/01/2010 à 14:55:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous !!!! j'ai le même problème !!!
mon phare avant cote conducteur ne fonctionne plus !!!
j'ai changer l'ampoule et ca ne marche toujours pas !!
toutes les autre ampoules fonctionne bien !!
mes fusible ont l'air bon je ne comprend rien !!!
merci d'avance pour votre aide !!!

Invité
  1. Posté le 18/11/2010 à 10:33:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour
J'ai également un PT CRUISER et je rencontre le même problème
Il n'y a que mon feu de croisement coté conducteur qui ne fonctionne pas, j'ai changé l'ampoule ( qui fonctionne ! ) et rien !
Apparement ce n'est pas le fusible, je sèche .......
Quelqu'un a t'il une idée d'où cela peut venir ?
Merci
Message cité 1 fois
Profil : Membre
paco-chrysler
Marques - succès bronze messages
  1. Posté le 20/11/2010 à 10:12:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

gre15rp a écrit :
Bonjour
J'ai également un PT CRUISER et je rencontre le même problème
Il n'y a que mon feu de croisement coté conducteur qui ne fonctionne pas, j'ai changé l'ampoule ( qui fonctionne ! ) et rien !
Apparement ce n'est pas le fusible, je sèche .......
Quelqu'un a t'il une idée d'où cela peut venir ?
Merci
Afficher plus
Afficher moins


salut pour vos probleme de phare c est le TIPM qui vend dire que c est la boite a fusible a remplacé c est la maladi cdlt

Invité
  1. Posté le 24/08/2014 à 11:38:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, quelqu'un a t il déjà ouvert le compartiment de le boite a fusible ?
J'ai le méme probleme, phare passager. j'ai une tension a la prise de l'ampoue, 11.37 et l'ampoule ne s'allume pas, j'ai fait le test avec 2 ampoule neuves et pareil.
Lorsque je mais mon voltmetre au bornes de la prise de l'ampoule et que je manipule le comodo je vois bien la difference de tension au voltmetre.
Ou se trouve le relais des feux de croisement ?
merci.

Invité
  1. Posté le 19/07/2015 à 16:37:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous, je vois ici bcp de questions mais peu de réponses... Ayant un problème similaire et en pleine recherche sur le web à ce sujet, je déterre le post. Avez-vous trouvé des solutions à vos problèmes ? Le TIPM est-il la source des problème comme la solution en cas de remplacement ? Vous remerciant par avance. A très vite.

Profil : Routard confirmé
  1. config
shadowlight
Marques - succès bronze messages
  1. Posté le 21/07/2015 à 10:04:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Le faisceau électrique ne serait pas en cause ?
Si vous avez bien du 12v aux bornes du connecteur de l'ampoule (ampoule débranchée), quelle est la tension ampoule branchée ?
Si la tension chute c'est qu'il y a probablement un problème sur le faisceau... Un cable dénudé ou des cosses corrodées ?

Il faudrait peut-être prendre la RTA et suivre les schémas électriques en remontant de l'ampoule vers le comodo... Vérifier les tensions, intensités, etc...
Message cité 1 fois

---------------
[:ricainboy78:6] Mopar Or No Car [:ricainboy78:6]
Maintenant : 2000 Chrysler 300M - 3.5L | 2004 Chrysler 300M Special importée :)
Avant : 1999 Chrysler 300M - 3.5L | 2001 Dodge Stratus - 2.4L | 1998 Dodge Neon Coupé - 2.0L BVM
Profil : Membre confirmé
patrickt6
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 23/07/2015 à 10:21:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut ca me fait penser a un probleme qu une amie avait a sa maison ...du courant a la douille ampoule ok et ...nada ....j ai eu le meme tour sur une voiture ....la languette qui fait contact au (cul) de l ampoule ne la touchait pas ....hors tension un petit coup de tournevis pour redresser la languette a suffit pour que le contact se fasse ....une autre fois un probleme de masse sur la platine ....j avais juste coince un fil entre la platine et l ampoule puis a la masse ....je sais...c est du bricolage ....j y pense l ampoule dans la platine ne bouge t elle pas trop si oui enlever l ampoule exercer a l aide d une pince pression pour resserer l emprise de la platine sur l ampoule pour que la masse soit correcte ....

Invité
  1. Posté le 24/07/2015 à 10:56:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est possiblement la boite à fusible qu'il faut changer !

Invité
  1. Posté le 11/10/2016 à 08:55:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ShadowLight a écrit :

Bonjour,

Le faisceau électrique ne serait pas en cause ?
Si vous avez bien du 12v aux bornes du connecteur de l'ampoule (ampoule débranchée), quelle est la tension ampoule branchée ?
Si la tension chute c'est qu'il y a probablement un problème sur le faisceau... Un cable dénudé ou des cosses corrodées ?

Il faudrait peut-être prendre la RTA et suivre les schémas électriques en remontant de l'ampoule vers le comodo... Vérifier les tensions, intensités, etc...
Afficher plus
Afficher moins


bonjour,
moi j ai un gros souci plus de veilleuses avant comme arriére, ni codes ni phares.....j ai changer le commodo, donc j ai récupéré mes anti brouillard!!!, mais plus d autre lumières, donc tableau de bord sans lumière également, j ai aussi un
souci avec la fermeture centralisée hs y a t'il une cause a effet...tous les fusibles sont ok
merci a vous icon15icon8

Invité
  1. Posté le 10/04/2018 à 18:59:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

pour les phares qui ne fonctionnent pas sur pt cruiser à partir de l'annee 2006,

c'est le TIPM ( boite a fusible ) qui es morte.

pour plus de renseignement vous pouvez me contactez au 06.82.91.60.53.

bonne journee

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
cretificat dimmatriculation 8
mon piti et tous les fans du piti 68
vanne EGR 13
service apres vente douteux 6
Achat d'un PT CRUISER 2.2 CRD TOURING OLYMPIA 14