Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème moteur (?) Saxo 1.1 SX

 

Il y a 76 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème moteur (?) Saxo 1.1 SX

Prévenir les modérateurs en cas d'abus 
And27pm
Invité
  1. Posté le 30/01/2013 à 22:20:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

J'ai fais l'acquisition d'une citroen Saxo 1.1 SX de 1999 en décembre dernier, avec un compteur affichant 89000 Km. Tout fonctionnait normalement jusqu'à cette semaine.

Ca a commencé par des problème au démarrage. Quand la voiture est froide, quand je tourne la clé dès que je la relache, la voiture cale au lieu de se mettre à son ralenti moteur. Je suis donc obligé d'accélérer en même temps que je tourne la clé. Et tant que j'ai pas fait quelques mettre/kilomètre, si je m'arrête, la voiture va caler. Puis une fois la voiture montée en température, le ralenti moteur va faire effet mais très bas... ~500trs à la limite du calage.

Et à ce problème vient de s'ajouter un soucis quand je conduis. QUand j'accélère tout va bien, la voiture va réagir à mettre les gaz, mais dès que je vais relever un peu la pédale, par exemple pour stabiliser la vitesse, ca va couper les gaz et du coup le frein moteur fais effet, et dès que je vais réappuyer sur la pédale ca va accélèrer. Donc ca fait des accoups tout le long, c'est soir j'accélère soit rien. Alors je vous en parle pas dans les rond point par exemple, en 2nde où le frein moteur est plus puissant, je vous laisse imaginer comment ca secoue.Mais le truc c'est que ce phénomène n'a pas lieu tout le temps. Par exemple j'ai pas eu ce problème pour aller au boulot ce matin... Mais je l'ai eu ce soir pour rentrer...

Donc j'aimerai savoir si ça vous est arrivé ou comment régler ça, ou d'où ça peut venir. Mon garagiste n'a pas encore pus la regarder, mais il dirait que c'est les bougies et le carburateur à décrasser.

Sujets relatif
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 30/01/2013 à 22:35:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[smileyper​so

pas de carburateur sur ta voiture, c'est un corps d'injection

je pars du principe que l'entretien est à jour (notamment le filtre à carburant)
donc il faut regarder en effet du côté des bougies, ou même plus précisément du côté de la bobine d'allumage
chez PSA, il y a deux modèles, l'un avec le connecteur vertical, l'autre avec le connecteur oblique
tu peux essayer de trouver une bobine sur le bon coin, qui provient d'une peugeot-citroën (306, ZX, saxo, 106...), si la forme du connecteur est la même que la tienne, tu peux la monter
il arrive souvent que la bobine soit en cause, attention, je ne dis pas que c'est le cas, mais c'est probable...
et comme sur LBC tu dois pouvoir trouver cela pour une dizaine d'Euro, ça ne te coutera pas bien cher à vérifier

:jap:



comparaiso​n%20bobine
Message édité par caloumthai le 30/01/2013 à 22:36:02

---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 31/01/2013 à 23:06:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
D'accord, j'ai entendu parler du moteur pas à pas aussi à nettoyer.

Donc je vais en parler avec mon garagiste voir si ça peut aussi lui donner des idées  :)  Merci !

Publicité

Invité
  1. Posté le 18/07/2013 à 19:39:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,<div>J'ai exactement le même problème sur ma saxo 1.1 de 1999.</div><div>L'avez vous résolu? Quelle était la panne?</div><div>Merci!</div>

Invité
  1. Posté le 18/07/2013 à 21:24:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut, pour le soucis des accoups en conduite, j'ai essayer la réinitialisation du calculateur avec les apprentissage auto adaptatif (je crois). En gros c'est cette manip', perso j'ai pas débranché la batterie : http://www.106enfantterrible.c [...] alculateur .
Je le fais quand ca m'arrive. Mais ca ne m'est plus arrivé depuis février...

Par contre, toujours le problème du ralenti au démarrage... elle cale direct si j'appuis pas sur l'accélérateur en démarrant à froid, puis après avoir fais quelques metres/km mon ralenti se met à ~1000trs. Par contre depuis cette semaine, elle s'est mise à caler pendant des changements de vitesses... (peut etre trop long) Ca m'est arrivé 3 fois cette semaine...

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
saxo ne demare plus 4
tester un boitier de préchauffage sur citroen saxo 1.5d 7
Connecteurs de la batterie 9
Ma Saxo 320
question air bag 2