Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
 

Il y a 1249 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

probleme batterie alternateur

Prévenir les modérateurs en cas d'abus 
Profil : Pilote
  1. homepage
  2. config
francois2b
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 04/10/2017 à 08:38:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
salut,

en effet, c'est bizarre tout cela.

tout d'abord, il n'est pas normal que le voyant batterie s'allume sans "contact".
si le voyant s'allume, c'est que du courant le traverse, pas étonnant que la batterie se décharge.
il faut donc chercher d'abord de ce côté là ...peut-être regarder du côté du neiman.

regarde ce tuto :

http://xantia.pagesperso-orang [...] neiman.htm


---------------
xantia 1.8i 16s /// tutoriels xantia --> http://xantia.pagesperso-orang​e.fr/
Sujets relatif
Profil : Membre confirmé
ecto83
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 21/12/2017 à 20:36:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour je me permet de poster ici, je possède une xantia 1.9TD 1995 et je ne sait pas si je rencontre actuellement un problème d'alternateur, j'explique:

je possède dans mon véhicule un manomètre voltemètre en mettant le contacte j'avais 11.8V avec bougie de prèchauffage en action puis je démarrer ma voiture le voltage monter au ralenti sans a avoir a accelerer j'avais une tenssion de 14.2v maximum en pleine charge moteur tournant.

depuit 3 jour lorsque je demare la voiture l'alternateur ne charger plus au ralentis il fallais que je accelere pour qu'il commence a charger.
j'ai donc etais le faire controler dans un centre auto on a donc demarrer la voiture sans accelerer et en mettant phare,degivrage AR,ventilation au max,antibrouillard ar et essuis glace av position rapide la tension etais de 12.75V il ma dit que la valaur etait basse.

j'ai donc etait chercher un alternateur d'occasion,j'ai fait la route avec mes phares allumer et ventilation vitesse 1 je n'ai eu aucune baisse de tension j'etais a 13.7V sur la route.
j'ai donc changer l'alternateur il debite 80A et je n'est vue presque aucun changement si ce n'est que je demarre la voiture sans toucher a l'accelerateur ma tension vas aller jusqu a 12.2V phare allumer et ventilation vitesse 1 mais quant j'accelere et revient au ralentis il charge je retrouve 13.7V avec phare et ventilation vitesse 1, 12.9V~13.1V avec phare,degivrage AR,ventilation au max,antibrouillard ar et essuis glace av position rapide et 14.0V tout accessoire eteint.

donc tout ce blabla pour demander si c'est normale surtout le fait qu'avant il charger au ralentis sans rien toucher et maintenant je suis obliger d'accelerer pour que ca charge
Message cité 1 fois
Profil : Pilote
  1. homepage
  2. config
francois2b
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 22/12/2017 à 08:24:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ecto83 a écrit :


depuit 3 jour lorsque je demare la voiture l'alternateur ne charger plus au ralentis il fallais que je accelere pour qu'il commence a charger.
j'ai donc etais le faire controler dans un centre auto on a donc demarrer la voiture sans accelerer et en mettant phare,degivrage AR,ventilation au max,antibrouillard ar et essuis glace av position rapide la tension etais de 12.75V il ma dit que la valaur etait basse.

Afficher plus
Afficher moins


12.75 v au ralenti, avec tout ce que tu donnes en fonctionnement, je ne suis pas sûr que la valeur soit si basse que cela.

attendons de voir ce qu'en pensent les " spécialistes " !!

Message cité 1 fois

---------------
xantia 1.8i 16s /// tutoriels xantia --> http://xantia.pagesperso-orang​e.fr/
Publicité

Profil : Membre confirmé
ecto83
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 22/12/2017 à 09:18:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je revient d un centre auto et il ont mesurer 14.2V sans accessoire d allumer, maintenant la ou je me sent bete c est que en fait j ai voulus verifier mon voyant de batterie et je me suis appercus que le voyant ne s allumer pas meme moteur eteint et apres contacte j ai donc voulus changer l ampoule du voyant et la je me suis appercus que j avais la fiche bleu sous le compteur qui etait debrancher, donc apres avoir tout remis comme il faut,bas tout est revenue normal, mon voltage monte au ralentis sans accelerer comme avant,donc pour le cout je me sent vraiment bete car j ai quant meme depenser 43€ pour rien en plus c etait pas le moment,derniere question pouvais vous me dire si l ancien alternateur est vraiment foutus au vus des valeurs sur mon post precedent sans tenir compte du fait qu il ne charger pas au ralentis car c etait fake a cause de ma prise debrancher,car si il fonctionne je vais le revendre,merci.

Profil : Pilote
  1. homepage
  2. config
francois2b
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 22/12/2017 à 09:52:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tu peux vérifier toi même si ton alternateur débite ou non en le faisant tourner à vide ( en gros bien sûr ).

il faut mesurer la tension avec un voltmètre, à défaut avec une ampoule.

et pour en être sûr, il faut le tester sur un banc ...


---------------
xantia 1.8i 16s /// tutoriels xantia --> http://xantia.pagesperso-orang​e.fr/
Publicité

Invité
  1. Posté le 24/12/2017 à 00:29:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

francois2b a écrit :

12.75 v au ralenti, avec tout ce que tu donnes en fonctionnement, je ne suis pas sûr que la valeur soit si basse que cela.

attendons de voir ce qu'en pensent les " spécialistes " !!
Afficher plus
Afficher moins



Salut, il va bien cet alternateur, ce n'était pas la peine de le changer.

Profil : Membre confirmé
ecto83
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 29/12/2017 à 15:11:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci pour vos reponse, j ai corriger le probleme car l'alternateur que j'ai acheter ne marcher pas je me suis fait rembourser et remis l'ancien.

bonne fete a tous :)

Profil : Pilote
  1. homepage
  2. config
francois2b
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 29/12/2017 à 20:20:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
tout va bien, dans ce cas ;)


---------------
xantia 1.8i 16s /// tutoriels xantia --> http://xantia.pagesperso-orang​e.fr/
Profil : Vétéran
  1. homepage
epsilon1964
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/01/2018 à 09:13:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Vauxrien a écrit :

Bonjour à tous voilà jai un souci avec ma xantia 2,1l
La batterie est neuve , l'alternateur aussi, toute les masse son ok , jai remplacer le faisceau du gros plus de l'alternateur mais la batterie se recharge pas tous le temp,
En gros je démarre la voiture j'ai 11,5v je mais un coup de gaz à 3500 tours est la jai 13,8v mais des que je roule ou que j'arrête la voiture l'alternateur ne charge plus. Pouvez vous m'aider si quelqu'un a déjà eu le tour merci.
Afficher plus
Afficher moins



Salut, en premier je ferai un essai avec une autre batterie empruntée. Il n'est pas rare d'avoir acheté une batterie qui a un élément en court-circuit (ça m'est arrivé sur une de grande marque).
Ensuite vérifie tes cosses et serrage, et si doute change tes cosses + et -.


---------------
Quand on va quelque part la réelle performance est d'arriver.
Profil : Pilote
  1. homepage
  2. config
francois2b
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 06/01/2018 à 13:17:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
si le moteur démarre, c'est que la batterie est en bon état.

aucune chance de démarrer avec une batterie en cours circuit.

les problèmes de connexion sont les plus difficiles à résoudre.
Message cité 2 fois

---------------
xantia 1.8i 16s /// tutoriels xantia --> http://xantia.pagesperso-orang​e.fr/
Profil : Vétéran
  1. homepage
epsilon1964
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/01/2018 à 19:58:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

francois2b a écrit :

si le moteur démarre, c'est que la batterie est en bon état.

aucune chance de démarrer avec une batterie en cours circuit.

les problèmes de connexion sont les plus difficiles à résoudre.
Afficher plus
Afficher moins



J'avais un seul élément en court-circuit sur une batterie neuve, et l'auto démarrait bien, mais le câble + chauffait car la batterie absorbait pas ce que délivrait l'alternateur. J'avais failli mettre le feu à l'auto. Et j'ai été obligé de remplacer le câble qui avait fondu en plus de la batterie (en garantie, une Fulmen...je n'ai plus jamais repris cette marque, maintenant j'utilise que du Yuasa)
* Il y a 6 éléments de 2 Volts dans une batterie

Message édité par epsilon1964 le 06/01/2018 à 20:03:09

---------------
Quand on va quelque part la réelle performance est d'arriver.
Profil : Pilote
  1. homepage
  2. config
francois2b
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 09/01/2018 à 21:03:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je pense que le terme "court-circuit" n'est peut-être pas le bon dans ce cas là.

en fait, il est assez difficile de savoir ce qui ne va pas dans une batterie ...on n'est pas dedans.

si tu as un élément défectueux ( sur une batterie neuve car sinon il n'y aura pas assez d'énergie ), il est possible que tu aies suffisamment d'énergie pour faire démarrer

ta voiture, pendant un cours instant, mais comme tu le dis, avec un fonctionnement complètement anormal qui peut effectivement mettre le feu.

en ce qui concerne la marque, il me semble que fulmen fait partie des " bonnes" marques ... à moins que cela ne soit plus le cas maintenant.

pour en revenir à ta mésaventure, es-tu vraiment sûr que ton problème venait de la batterie ?

ne serait-ce pas le câble qui aurait engendré tout cela ?
Message cité 1 fois

---------------
xantia 1.8i 16s /// tutoriels xantia --> http://xantia.pagesperso-orang​e.fr/
Profil : Nouveau membre
huncho75
  1. Posté le 09/01/2018 à 22:04:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir
Ma batterie étant hs sur ma xantia je les demarer grâce à un booster ( démarrer au quart de tour ) après lavoir démarrer jai rouler 100 km pour la recharger et après la nuit passer rebelote batterie à plat a votre avis de quoi sa peut venir ?
merci

Publicité

Profil : Pilote
  1. homepage
  2. config
francois2b
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 09/01/2018 à 23:00:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
peut-être la recharger avec un chargeur adéquat et voir si elle tient la charge.

vérifier si l'alternateur débite bien et si oui, la batterie est sans doute HS.

voir le tuto :

http://xantia.pagesperso-orang [...] nateur.htm


---------------
xantia 1.8i 16s /// tutoriels xantia --> http://xantia.pagesperso-orang​e.fr/
Profil : Nouveau membre
huncho75
  1. Posté le 09/01/2018 à 23:08:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir
merci de ta réponse
comment vérifier le bon fonctionnement d'un alternateur et comment savoir qu'il fonctionnement bien ?
merci
Message cité 1 fois
Profil : Pilote semi-pro
  1. homepage
  2. config
phil-gironde
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 10/01/2018 à 08:52:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut
avec un voltmètre et pas la peine de faire 2 sujets, ça ne sert à rien tu ne seras pas servi 2 fois plus vite
Message édité par phil-gironde le 10/01/2018 à 08:53:29

---------------
La Xantia... le site , j'ai fais ce que j'ai pu
Profil : Pilote
  1. homepage
  2. config
francois2b
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 10/01/2018 à 09:06:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Huncho75 a écrit :

bonsoir
merci de ta réponse
comment vérifier le bon fonctionnement d'un alternateur et comment savoir qu'il fonctionnement bien ?
merci
Afficher plus
Afficher moins



tout est dans le tuto.

en cas de gros doute, il faut le faire vérifier par un professionnel, mais cela suppose de le démonter.

mais normalement, cela n'est pas nécessaire.

garde le contact et si besoin fais des photos.


---------------
xantia 1.8i 16s /// tutoriels xantia --> http://xantia.pagesperso-orang​e.fr/
Profil : Vétéran
  1. homepage
epsilon1964
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 23/03/2018 à 02:29:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

francois2b a écrit :

je pense que le terme "court-circuit" n'est peut-être pas le bon dans ce cas là.

en fait, il est assez difficile de savoir ce qui ne va pas dans une batterie ...on n'est pas dedans.

si tu as un élément défectueux ( sur une batterie neuve car sinon il n'y aura pas assez d'énergie ), il est possible que tu aies suffisamment d'énergie pour faire démarrer

ta voiture, pendant un cours instant, mais comme tu le dis, avec un fonctionnement complètement anormal qui peut effectivement mettre le feu.

en ce qui concerne la marque, il me semble que fulmen fait partie des " bonnes" marques ... à moins que cela ne soit plus le cas maintenant.

pour en revenir à ta mésaventure, es-tu vraiment sûr que ton problème venait de la batterie ?

ne serait-ce pas le câble qui aurait engendré tout cela ?
Afficher plus
Afficher moins



Salut, désolé de répondre si tardivement, je te donne les détails. La batterie avait été acheté le matin, le soir je l'ai ramené au magasin, elle a été testée par un pro avec un appareil de test de batterie, et il m'avait dit pour l’élément en court circuit (c'était ses termes). ensuite il m'a proposé l'échange ou remboursement. Et j'ai pris le remboursement. Avant je prenais beaucoup de fulmen, mais croyez moi c'était mieux avant ! Voilà maintenant un bon moment que j'ai une Yuasa et no problemo.


---------------
Quand on va quelque part la réelle performance est d'arriver.
Profil : Pilote
  1. homepage
  2. config
francois2b
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 23/03/2018 à 10:32:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
cela arrive de mal tomber.

c'est vrai aussi qu'aujourd'hui les batteries passent rarement le cap des 5 ans.

en fait, c'est presque de l'obsolescence programmée ...


---------------
xantia 1.8i 16s /// tutoriels xantia --> http://xantia.pagesperso-orang​e.fr/
Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Je recherche une Xantia diesel BVA 19
ou trouver une RTA pour ma xantia TCT ??? 20
Xantia ne tourne pas rond 14
Sens filtre à essence sur Xantia 2.0 16V Exclusive 4
Reférence Sphere ? XANTIA II BERLINE 2.0 HDi 90 76