Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
C4
/

Question sur rt6

 

Il y a 672 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Question sur rt6

Prévenir les modérateurs en cas d'abus 
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/06/2014 à 13:23:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous , j'ai un soucis sur mon rt6 , j'ai Citroen c4 1,6 110ch diesel l'année 2005, J'ai l'installe rt6 , je n'ai pas de communication entre la poste radio et la voiture ; avant lorsque j'ai enlevé le RD4 j'avais installé EMYWAY tout marche bien.lorsque je change EMY WAY a RT6 j'ai aucune communication entre la voiture et l'écran c.-à-d. Même si je l'ouvre la porte le logo de voiture ne s'affiche plus, même j'allume le feu automatique rien à signe au écran de GPS .le mecs m'a dit mon BSI ne pas compatible au rt6 même le signale vidéo au auxillaire ne marche pas. Quelqu'un peu m'aide?

Sujets relatif
Profil : Pilote pro
  1. homepage
  2. config
c4madmig
Marques - succès or messages
  1. Posté le 20/06/2014 à 14:29:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
vérifie que le remote du poste soit bien cabler. dés fois qu'il y ai eu une modification dans le brochage du poste.
mais le poste en lui meme fonctionne? je veux dire, tu as le son ou pas du tout?
Message cité 1 fois

---------------
C4 coupé By Loeb: 2.0i 16v ==> 162cv / 221N.m
C5 berline conford: 1.6 16v HDI 110cv ==> plus de 450 000km
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/06/2014 à 15:33:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

c4madmig a écrit :
vérifie que le remote du poste soit bien cabler. dés fois qu'il y ai eu une modification dans le brochage du poste. mais le poste en lui meme fonctionne? je veux dire, tu as le son ou pas du tout?
Afficher plus
Afficher moins

. Bonjour , merci de me répondre tout marche à merveille mais il y'a pas de communication entre voiture et RT6, quand entendez vous de remonter: je vous mis la photo diagnostic
2014-06-20_16:31Voir l'image en grand0 vote

Publicité

Profil : Pilote pro
  1. homepage
  2. config
c4madmig
Marques - succès or messages
  1. Posté le 20/06/2014 à 15:36:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pas remonter mais remote, c'est le cable qui dit a l'écran de s'allumer quand le poste démarre.
Pour lécran multifonction c'est normal, il n'y en as plus. en fait les écran type A et C sont considerer comme des calculateur, et dans le cas d'un montage d'un navidrive il n'y as plus de ces écran. Il faut donc désinstaller l'écran du BSI pour qu'il n'y ai plus de soucis.

Mais l'écran sallume bien ou pas du tout? Le poste en lui meme fonctionne (le son sort des HP ou non)?
Message cité 2 fois

---------------
C4 coupé By Loeb: 2.0i 16v ==> 162cv / 221N.m
C5 berline conford: 1.6 16v HDI 110cv ==> plus de 450 000km
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/06/2014 à 15:49:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

c4madmig a écrit :
pas remonter mais remote, c'est le cable qui dit a l'écran de s'allumer quand le poste démarre. Pour lécran multifonction c'est normal, il n'y en as plus. en fait les écran type A et C sont considerer comme des calculateur, et dans le cas d'un montage d'un navidrive il n'y as plus de ces écran. Il faut donc désinstaller l'écran du BSI pour qu'il n'y ai plus de soucis.  Mais l'écran sallume bien ou pas du tout? Le poste en lui meme fonctionne (le son sort des HP ou non)?
Afficher plus
Afficher moins

.                                       Oui l'écran s'allume très bien le son aussi mais quand je l'ouvre la porte le logo de voiture n'est s ´affiche pas aucun information au niveau écran GPS

Publicité

Profil : Pilote pro
  1. homepage
  2. config
c4madmig
Marques - succès or messages
  1. Posté le 20/06/2014 à 15:50:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
la je comprend pas, l'écran fonctionne mais rien ne s'affiche??? il me faudrais des photos de ton écran pour que je comprenne bien.


---------------
C4 coupé By Loeb: 2.0i 16v ==> 162cv / 221N.m
C5 berline conford: 1.6 16v HDI 110cv ==> plus de 450 000km
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/06/2014 à 15:51:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

c4madmig a écrit :
pas remonter mais remote, c'est le cable qui dit a l'écran de s'allumer quand le poste démarre. Pour lécran multifonction c'est normal, il n'y en as plus. en fait les écran type A et C sont considerer comme des calculateur, et dans le cas d'un montage d'un navidrive il n'y as plus de ces écran. Il faut donc désinstaller l'écran du BSI pour qu'il n'y ai plus de soucis.  Mais l'écran sallume bien ou pas du tout? Le poste en lui meme fonctionne (le son sort des HP ou non)?
Afficher plus
Afficher moins

                                  Comment je peux desinstaller l'écran du BSI ?

Profil : Pilote pro
  1. homepage
  2. config
c4madmig
Marques - succès or messages
  1. Posté le 20/06/2014 à 15:52:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
c'est dans les menu du LEXIA.
je ne connait pas la manip par coeur desole.
Message cité 1 fois

---------------
C4 coupé By Loeb: 2.0i 16v ==> 162cv / 221N.m
C5 berline conford: 1.6 16v HDI 110cv ==> plus de 450 000km
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/06/2014 à 15:59:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

c4madmig a écrit :
c'est dans les menu du LEXIA. je ne connait pas la manip par coeur desole.
Afficher plus
Afficher moins

.         Voici le photos , j'ai ouvrier la portier mais le tableau en haut donne la signale mais le tableau GPS n'est donne pas
2014-06-20_16:59Voir l'image en grand0 vote
2014-06-20_16:59Voir l'image en grand0 vote

Profil : Pilote pro
  1. homepage
  2. config
c4madmig
Marques - succès or messages
  1. Posté le 20/06/2014 à 16:06:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
d'accord, donc en fait ton GPS ne vois aucun GPS.
tu ai sur que les prise sont bien brancher?
Message cité 1 fois

---------------
C4 coupé By Loeb: 2.0i 16v ==> 162cv / 221N.m
C5 berline conford: 1.6 16v HDI 110cv ==> plus de 450 000km
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/06/2014 à 16:10:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

c4madmig a écrit :
d'accord, donc en fait ton GPS ne vois aucun GPS. tu ai sur que les prise sont bien brancher?
Afficher plus
Afficher moins

.                                                  Oui voici la photo de connexion de prise
2014-06-20_17:10Voir l'image en grand0 vote

Message cité 1 fois
Profil : Pilote pro
  1. homepage
  2. config
c4madmig
Marques - succès or messages
  1. Posté le 20/06/2014 à 16:12:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je parle des antennes


---------------
C4 coupé By Loeb: 2.0i 16v ==> 162cv / 221N.m
C5 berline conford: 1.6 16v HDI 110cv ==> plus de 450 000km
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/06/2014 à 16:12:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Bin97rn a écrit :
.                                                  Oui voici la photo de connexion de prise  2014-06-20_17:10Voir l'image en grand0 vote
Afficher plus
Afficher moins

. Si je mets l'adresse GPS sa marche très bien même le radar bien signalé et vocale.

Message cité 1 fois
Publicité

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/06/2014 à 16:15:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Bin97rn a écrit :
. Si je mets l'adresse GPS sa marche très bien même le radar bien signalé et vocale.
Afficher plus
Afficher moins

.                                                      Est ce que à partir boîtier auxillaire de RCA vidéo on peut recevoir l'image sur l'écran de rt6
2014-06-20_17:150 vote

Profil : Pilote pro
  1. homepage
  2. config
c4madmig
Marques - succès or messages
  1. Posté le 20/06/2014 à 16:16:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
et quand tu passe en mode "carte" il te localise au bon endroit?


---------------
C4 coupé By Loeb: 2.0i 16v ==> 162cv / 221N.m
C5 berline conford: 1.6 16v HDI 110cv ==> plus de 450 000km
Profil : Pilote pro
  1. homepage
  2. config
c4madmig
Marques - succès or messages
  1. Posté le 20/06/2014 à 16:16:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ton boitier ne sert plus a rien, c'est pas compatible avec le RT6
Message cité 1 fois

---------------
C4 coupé By Loeb: 2.0i 16v ==> 162cv / 221N.m
C5 berline conford: 1.6 16v HDI 110cv ==> plus de 450 000km
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/06/2014 à 16:19:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

c4madmig a écrit :
ton boitier ne sert plus a rien, c'est pas compatible avec le RT6
Afficher plus
Afficher moins

.                                    Oui il me localise très bien . Là ou je pris de photo c'était en sous sol

Message cité 1 fois
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/06/2014 à 16:25:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Bin97rn a écrit :
.                                    Oui il me localise très bien . Là ou je pris de photo c'était en sous sol
Afficher plus
Afficher moins

.          Un mec m'a dit le problème vient BSI car elle n'est compatible avec RT6 est ce que se vraie? Ce pour cela je prends l'information de voiture

Profil : Pilote pro
  1. homepage
  2. config
c4madmig
Marques - succès or messages
  1. Posté le 20/06/2014 à 19:52:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non, mais si c'est juste parsqu'il t'affiche un nombre nul de satellite, ce n'ai pas important.
Message cité 1 fois

---------------
C4 coupé By Loeb: 2.0i 16v ==> 162cv / 221N.m
C5 berline conford: 1.6 16v HDI 110cv ==> plus de 450 000km
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/06/2014 à 21:35:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

c4madmig a écrit :
Non, mais si c'est juste parsqu'il t'affiche un nombre nul de satellite, ce n'ai pas important.
Afficher plus
Afficher moins

.                                                        Bonsoir , donc je suis obligé desinstaller l'écran ?ou je change le câble de l'interface d'évolution . Regarder le photo
2014-06-20_22:350 vote

Profil : Pilote pro
  1. homepage
  2. config
c4madmig
Marques - succès or messages
  1. Posté le 20/06/2014 à 22:24:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
On recommence à zéros
C'est quoi qui te gêne dans ton soucis.
Et soit précis STP
Message cité 1 fois

---------------
C4 coupé By Loeb: 2.0i 16v ==> 162cv / 221N.m
C5 berline conford: 1.6 16v HDI 110cv ==> plus de 450 000km
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 21/06/2014 à 09:08:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

c4madmig a écrit :
On recommence à zéros C'est quoi qui te gêne dans ton soucis. Et soit précis STP
Afficher plus
Afficher moins

.                                               Bonjour, voilà mon soucis j'aimerais que ma voiture doit communiqué avec ma poste radio . C.-à-d. Quand j'ai ouvre la porte elle me signale au niveau de tableau GPS ou quand je passe le feu a automatique ou s'il y'a défiance de chose l'écrit s'affiche au écran GPS .

Message cité 1 fois
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 21/06/2014 à 09:16:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Bin97rn a écrit :
.                                               Bonjour, voilà mon soucis j'aimerais que ma voiture doit communiqué avec ma poste radio . C.-à-d. Quand j'ai ouvre la porte elle me signale au niveau de tableau GPS ou quand je passe le feu a automatique ou s'il y'a défiance de chose l'écrit s'affiche au écran GPS .
Afficher plus
Afficher moins

.            Voici le communication je vous le dit , voilà le logo n'est sort pas dans mon GPS .
2014-06-21_10:160 vote
2014-06-21_10:160 vote

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/07/2014 à 07:27:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour , je voudrais savoir entre rt6 et le poste radio tactile qu'il est le plus mieux car j'ai essaie desinstaller l'écran multifonctions rien qu'il change

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
protection plastique des ressort qui s'en va 1
Choix complexe... 13
probleme clim c4 3
achat c4 coupé 110 hdi fan vts 43
Bluetooth téléphone 2