Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Question sur rt6


Invité §Bin226Zc

Messages recommandés

Invité §Bin226Zc

Bonjour à tous , j'ai un soucis sur mon rt6 , j'ai Citroen c4 1,6 110ch diesel l'année 2005, J'ai l'installe rt6 , je n'ai pas de communication entre la poste radio et la voiture ; avant lorsque j'ai enlevé le RD4 j'avais installé EMYWAY tout marche bien.lorsque je change EMY WAY a RT6 j'ai aucune communication entre la voiture et l'écran c.-à-d. Même si je l'ouvre la porte le logo de voiture ne s'affiche plus, même j'allume le feu automatique rien à signe au écran de GPS .le mecs m'a dit mon BSI ne pas compatible au rt6 même le signale vidéo au auxillaire ne marche pas. Quelqu'un peu m'aide?

Lien à poster
Partager sur d’autres sites
Invité §Bin226Zc

vérifie que le remote du poste soit bien cabler. dés fois qu'il y ai eu une modification dans le brochage du poste. mais le poste en lui meme fonctionne? je veux dire, tu as le son ou pas du tout?

. Bonjour , merci de me répondre tout marche à merveille mais il y'a pas de communication entre voiture et RT6, quand entendez vous de remonter: je vous mis la photo diagnostic

2014-06-20_16:31.jpg

Lien à poster
Partager sur d’autres sites

pas remonter mais remote, c'est le cable qui dit a l'écran de s'allumer quand le poste démarre.

Pour lécran multifonction c'est normal, il n'y en as plus. en fait les écran type A et C sont considerer comme des calculateur, et dans le cas d'un montage d'un navidrive il n'y as plus de ces écran. Il faut donc désinstaller l'écran du BSI pour qu'il n'y ai plus de soucis.

 

Mais l'écran sallume bien ou pas du tout? Le poste en lui meme fonctionne (le son sort des HP ou non)?

Lien à poster
Partager sur d’autres sites
Invité §Bin226Zc

pas remonter mais remote, c'est le cable qui dit a l'écran de s'allumer quand le poste démarre. Pour lécran multifonction c'est normal, il n'y en as plus. en fait les écran type A et C sont considerer comme des calculateur, et dans le cas d'un montage d'un navidrive il n'y as plus de ces écran. Il faut donc désinstaller l'écran du BSI pour qu'il n'y ai plus de soucis. Mais l'écran sallume bien ou pas du tout? Le poste en lui meme fonctionne (le son sort des HP ou non)?

. Oui l'écran s'allume très bien le son aussi mais quand je l'ouvre la porte le logo de voiture n'est s ´affiche pas aucun information au niveau écran GPS

Lien à poster
Partager sur d’autres sites
Invité §Bin226Zc

pas remonter mais remote, c'est le cable qui dit a l'écran de s'allumer quand le poste démarre. Pour lécran multifonction c'est normal, il n'y en as plus. en fait les écran type A et C sont considerer comme des calculateur, et dans le cas d'un montage d'un navidrive il n'y as plus de ces écran. Il faut donc désinstaller l'écran du BSI pour qu'il n'y ai plus de soucis. Mais l'écran sallume bien ou pas du tout? Le poste en lui meme fonctionne (le son sort des HP ou non)?

Comment je peux desinstaller l'écran du BSI ?

Lien à poster
Partager sur d’autres sites
Invité §Bin226Zc

c'est dans les menu du LEXIA. je ne connait pas la manip par coeur desole.

. Voici le photos , j'ai ouvrier la portier mais le tableau en haut donne la signale mais le tableau GPS n'est donne pas

2014-06-20_16:59.jpg

2014-06-20_16:59.jpg

Lien à poster
Partager sur d’autres sites
Invité §Bin226Zc

. Si je mets l'adresse GPS sa marche très bien même le radar bien signalé et vocale.

. Est ce que à partir boîtier auxillaire de RCA vidéo on peut recevoir l'image sur l'écran de rt6

2014-06-20_17:15.jpg

Lien à poster
Partager sur d’autres sites
Invité §Bin226Zc

. Oui il me localise très bien . Là ou je pris de photo c'était en sous sol

. Un mec m'a dit le problème vient BSI car elle n'est compatible avec RT6 est ce que se vraie? Ce pour cela je prends l'information de voiture

Lien à poster
Partager sur d’autres sites
Invité §Bin226Zc

Non, mais si c'est juste parsqu'il t'affiche un nombre nul de satellite, ce n'ai pas important.

. Bonsoir , donc je suis obligé desinstaller l'écran ?ou je change le câble de l'interface d'évolution . Regarder le photo

2014-06-20_22:35.jpg

Lien à poster
Partager sur d’autres sites
Invité §Bin226Zc

On recommence à zéros C'est quoi qui te gêne dans ton soucis. Et soit précis STP

. Bonjour, voilà mon soucis j'aimerais que ma voiture doit communiqué avec ma poste radio . C.-à-d. Quand j'ai ouvre la porte elle me signale au niveau de tableau GPS ou quand je passe le feu a automatique ou s'il y'a défiance de chose l'écrit s'affiche au écran GPS .

Lien à poster
Partager sur d’autres sites
Invité §Bin226Zc

. Bonjour, voilà mon soucis j'aimerais que ma voiture doit communiqué avec ma poste radio . C.-à-d. Quand j'ai ouvre la porte elle me signale au niveau de tableau GPS ou quand je passe le feu a automatique ou s'il y'a défiance de chose l'écrit s'affiche au écran GPS .

. Voici le communication je vous le dit , voilà le logo n'est sort pas dans mon GPS .

2014-06-21_10:16.jpg

2014-06-21_10:16.jpg

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...