Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
C5
/

gicleur lave glace arriere introuvable

 

Il y a 1273 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

gicleur lave glace arriere introuvable

Prévenir les modérateurs en cas d'abus 
Profil : Pilote
  1. config
hitman313131
Coupe argent Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 09/07/2017 à 11:30:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous

Lorsque j'ai activé le comodo du lave glace arriere, j'entends la pompe tourner mais rien n'est sorti. Je me suis dit que la buse était bouchée, et m'en allais donc la déboucher avec une aiguille

Mais je suis un peu embeté car je n'ai pas trouvé de buses ...

VOila les photos


La seule connexion qu'il y a entre la voiture et le hayon c'est celle ci : a l'intérieur une gaine avec les cable éléctrique


1Voir l'image en grand0 vote

ensuite rien d'autre, pas un tuyaux, meme pas un trou qui laisserai supposer qu'il y avait un tuyaux


2Voir l'image en grand0 vote


3Voir l'image en grand0 vote

4Voir l'image en grand0 vote
et ensuite sur l'exterieur on voit clairement l'absence du gicleur


5Voir l'image en grand0 vote

Alors comment ca se fait qu'en tournant le comodo de lave glace arriere, la pompe tourne ??? Se pourrait il que le comodo d'origine soit tombé en panne et qu'il est était remplacé par un comodo qui avait l'option "lave glace arriere" ?

Bizarre tout ca


---------------
Ca sert a rien d'avoir un tigre sous le capot si c'est pour y mettre un âne au volant !!!
Sujets relatif
Profil : Pilote pro
  1. homepage
  2. config
c4madmig
Marques - succès or messages
  1. Posté le 09/07/2017 à 11:56:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
il semblerais que le gicleur ce trouve dans l'embrase d'antenne, d'aprés les schema citroen.
Mais avant de vouloir le débouché, je serais vous je vérifirais que la pompe fonctionne bien, donc démontage du bouclier et débrancher la durite pour le lave glace arriere, voir si la produit coule quand vous fait un demande de lave glace arriere


---------------
C4 coupé By Loeb: 2.0i 16v ==> 162cv / 221N.m
C5 berline conford: 1.6 16v HDI 110cv ==> plus de 450 000km
Profil : Pilote
  1. config
hitman313131
Coupe argent Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 09/07/2017 à 12:03:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Rien dans l'embase de l'antenne [edit] : je vais vérifier
Message édité par hitman313131 le 09/07/2017 à 13:36:13

---------------
Ca sert a rien d'avoir un tigre sous le capot si c'est pour y mettre un âne au volant !!!
Publicité

Profil : Pilote
  1. config
hitman313131
Coupe argent Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 09/07/2017 à 12:05:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Et oui la pompe semble fonctionner quand je fais une demande de lave glace


---------------
Ca sert a rien d'avoir un tigre sous le capot si c'est pour y mettre un âne au volant !!!
Profil : Pilote pro
  1. homepage
  2. config
c4madmig
Marques - succès or messages
  1. Posté le 09/07/2017 à 13:56:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
semble?? la pompe peux faire le bruit du fonctionnement mais ne pas envoyer le liquide quand meme, d'ou mon commentaire de faire le test.
envoyez moi le numéros de série de votre voiture (les 8 derniers caractere suffiront) je vous enverrais une capture d'écran des pieces détacher.


---------------
C4 coupé By Loeb: 2.0i 16v ==> 162cv / 221N.m
C5 berline conford: 1.6 16v HDI 110cv ==> plus de 450 000km
Profil : Pilote
  1. config
hitman313131
Coupe argent Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 09/07/2017 à 18:34:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon effectivement il y a bien les gicleurs dans l'embase de l'antenne. A deux : un au comodo qui actionne le lave glace arriere et l'autre aux gicleurs en insérant un petit fil de fer, on a réussi a déboucher les gicleurs. Il y avait de la "crasse" dedans.

Merci
Message édité par hitman313131 le 09/07/2017 à 18:34:40

---------------
Ca sert a rien d'avoir un tigre sous le capot si c'est pour y mettre un âne au volant !!!
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Voyant ssytème antipollution qui s'affiche après avoir calé - C5 4
siege conducteur c5 1
autoradio c5 2001 n emmet aucun son 6
température moteur trop chaud 4
Comment changer une ampoule (feux de jour) C5 2009 ? 2