Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
C4
/

Commenet enlever le message "Defaut electrique" et Phare avant Gauche

 

Il y a 56 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Commenet enlever le message "Defaut electrique" et Phare avant Gauche

Prévenir les modérateurs en cas d'abus 
Greg387374
Profil : Nouveau membre
greg387374
  1. Posté le 13/05/2019 à 12:41:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous

Tout d'abord, je suis nouveau sur le forum, donc je débute.

Je possède une Citroen C4 2 Phase 1, 1.6 HDI 92 ch Business, de 2012 acheté d'occasion en 2015.

Pour mon sujet de discussion, concerne au message qui, à chaque démarrage de ma voiture, affiche le message "défaut électrique".

Ce message s'affiche depuis que j'ai changé moi-même la batterie qui coûte moins cher a le faire soi-même.

Quelqu'un a eu la même chose, si oui comment l'avez-vous enlever ?

------------------------------​------------------------------​------------------------------​------------------------------​--------------------------

Autre souci avec le phare avant gauche.
Tous les 2 mois j'ai le feu de croisement qui grille souvent ainsi que le feu de jour.
Est-ce que ça vous arrive aussi ?

Que dois-je faire pour diminuer la consommation d'achat d'ampoule tous les 2 mois

En vous remerciant et dans l'attente de votre aide

Sujets relatif
Profil : Pilote addict
clio-dci
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/05/2019 à 12:53:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[:clio dci:10]

(pour suivre)


---------------
[:james128] Savoie-addict
Mégane IV Estate Intens 1.3 TCe 140 EDC7 FAP -> Mon topic | Spritmonitor
C4 II Business 1.6 HDi 92
Profil : Nouveau membre
gemelan
  1. Posté le 30/10/2019 à 12:40:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, avez vous réglé votre problème ?
Il semble que j'ai un problème similaire sur une C4 essence.
Avez vous passé une valise pour connaitre les codes défauts ?
Si oui quels sont ils ?
Message cité 1 fois
Publicité

Profil : Pilote addict
clio-dci
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/11/2019 à 22:41:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

gemelan a écrit :

Bonjour, avez vous réglé votre problème ?
Il semble que j'ai un problème similaire sur une C4 essence.
Avez vous passé une valise pour connaitre les codes défauts ?
Si oui quels sont ils ?
Afficher plus
Afficher moins

Salut,
Non, la voiture est restée comme ça pour l'instant. Ça fait plus d'un an qu'elle est comme ça et tout fonctionne... :bah:


---------------
[:james128] Savoie-addict
Mégane IV Estate Intens 1.3 TCe 140 EDC7 FAP -> Mon topic | Spritmonitor
C4 II Business 1.6 HDi 92
Profil : Nouveau membre
gemelan
  1. Posté le 18/11/2019 à 08:48:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, de mon coté il n'y a pas eu de changement de batterie. La voiture n'a pas 4 ans? Votre véhicule est il équipé d'un attelage avec prise en 13 points? J'ai passé ma valise plus de 10 fois qui m'a donné des résultats farfelus, après modification du logiciel il semble que le résultat soit plus stable = 0 défaut? Je vais prochainement faire un test avec une autre valise en espérant quelle soit plus efficace. Je vous tiens au courant. (J'ai ouvert un autre sujet)

Publicité

Profil : Pilote addict
clio-dci
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/11/2019 à 23:00:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, elle est de 2012 et a 215'000 km. Pas d'attelage


---------------
[:james128] Savoie-addict
Mégane IV Estate Intens 1.3 TCe 140 EDC7 FAP -> Mon topic | Spritmonitor
C4 II Business 1.6 HDi 92
Profil : Nouveau membre
gemelan
  1. Posté le 27/11/2019 à 19:05:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, je progresse sur mon problème "Défaut électrique" sur ma C4 II de 2016, mon problème viendrait du relais (50 A) qui est derrière le BSI. Pour plus de détail voir mon sujet.
Message cité 1 fois
Profil : Pilote addict
clio-dci
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/11/2019 à 19:06:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

gemelan a écrit :

Bonsoir, je progresse sur mon problème "Défaut électrique" sur ma C4 II de 2016, mon problème viendrait du relais (50 A) qui est derrière le BSI. Pour plus de détail voir mon sujet.
Afficher plus
Afficher moins


Salut :coucou:

Désolé je suis sur mon mobile. Tu aurais le lien vers ton sujet ?
Merci :jap:


---------------
[:james128] Savoie-addict
Mégane IV Estate Intens 1.3 TCe 140 EDC7 FAP -> Mon topic | Spritmonitor
C4 II Business 1.6 HDi 92
Profil : Nouveau membre
gemelan
  1. Posté le 27/11/2019 à 19:26:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Problème electrique sur C4 II essence de 2016
Il fait presque double usage bien que moi je n'ai que le problème électrique.

Profil : Nouveau membre
gemelan
  1. Posté le 12/01/2020 à 10:19:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, je n'ai pas trop progressé sur le problème, mais il semblerai que mon problème vienne de l'absence d'information au niveau du BSI en provenance du BPGA, (Boitier de protection et de gestion de l'alimentation). Et vous avez vous avancé ?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
indicateur de changement de rapport BM thp130 0
Passer d'une boîte bvm5 a bvm6 sur C4 1.6hdi 0
Remplacement de l'autoradio SMEG IV2 0
[C4 2.0 hdi 136] Arrêt moteur et ne démarre plus !! Help ... 13
carnet d'entretien ou tableau d'entretien 0