Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

medianav et bluetooth téléphone

 

Il y a 71 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

medianav et bluetooth téléphone

Prévenir les modérateurs en cas d'abus 
myn09kb
Invité
myn09kb
Marques - succès bronze nombre de vues
  1. Posté le 17/02/2014 à 12:48:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut à tous,

Je suis possesseur depuis juin 2013 d'une sandero lauréate 1.5 DCO 90Ch diesel. 28000km déja et tout ce passe bien ;)

Tout de même, il y a un petit point désagréable.

Voila, lorsque que je connecte mon téléphone en Bluetooth sur le medianav et que je passe des appels, le son sort uniquement sur le haut parleur de gauche j'ai l'impression. Mais aussi, je dois mettre le volume au max (niveau 31) pour entendre disons de manière normale. Problème, dès que la communication se termine, "boom", ca repasse en radio niveau max!!!

J'ai essayé avec deux téléphones différents, ça ne change rien.

Quelqu'un aurait déjà rencontré ce soucis?

Merci d'avances pour votre aide ;)

Sujets relatif
Profil : Membre
shaaden
Marques - succès bronze messages
  1. Posté le 17/02/2014 à 15:09:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le son uniquement sur le haut-parleur avant-gauche c'est normal, c'est celui au plus près du conducteur car l'appel ne concerne souvent que lui (raison invoquée pour justifier ce design il me semble).

Pour le son en communication, c'est vrai que j'ai aussi souvent tendance à l'augmenter de 10-13 en radio/media à 20 environ lorsque je passe un coup de fil. Je ne monte jamais à 30 en revanche.

Profil : Routard
bruno53
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/02/2014 à 15:42:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour ;

Pour moi ,le blutooth fonctionne très bien , l'autoradio (livré avec la voiture )est réglé sur volume 14/15 continuellement et le n'ai pas à augmenter le son quand il passe en mode téléphone .Le seul problème rencontré ,c'est que chaque arrêt du moteur oblige à reconnecter le portable ,mais enfin ,celà ne prend pas 15 secondes
Le véhicule est une Sandéro lauréate .
Bonne journée ,Bruno
Message édité par Bruno53 le 17/02/2014 à 15:49:12
Publicité

Manudu22
Profil : Pilote confirmé
manudu72
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 17/02/2014 à 18:51:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je n'ai pas le media nav, mais l'autoradio 2 din d'origine et j'ai bien le son du téléphone sur les 2 haut-parleurs !!!

Voir peut-être même les 4 :??:


---------------
Mon Lodgy 1.6 mpi GPL

Mon duster tce100: Présentation Duster 2 : Mon Duster internet
Invité
myn09kb
Marques - succès bronze nombre de vues
  1. Posté le 17/02/2014 à 19:04:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Vous avez quoi comme téléphone?
J'ai un galaxy s4. Essayé avec un galaxy S pour le même resultat...

Pendant la communication, j'essaye d'augmenter le volume sur le téléphone, rien n'y fait...

J'ai l'impression que c'est un volume fixe renvoyé par le téléphone, et le medianav ne réamplifie pas numériquement le volume du son recu par bluetooth :/  si chez vous ça fonctionne correctement

Publicité

Invité
myn09kb
Marques - succès bronze nombre de vues
  1. Posté le 17/02/2014 à 19:05:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour couronner le tout, j'ai une otite sur l'oreille gauche, donc j'entend encore moins bien...

Manudu22
Profil : Pilote confirmé
manudu72
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 17/02/2014 à 19:11:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai un Staraddict 2 plus


Pour le changement volume sur le tel, faudra que je test !


---------------
Mon Lodgy 1.6 mpi GPL

Mon duster tce100: Présentation Duster 2 : Mon Duster internet
Profil : Routard
bruno53
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/02/2014 à 19:58:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Boujour ,

Moi ,j'ai un LG tout vasic de 2/3ans d'age que m'a donné mon fils ,et comme je le dits plus haut , ça fonctionne trés bien

Bruno

Profil : Membre
shaaden
Marques - succès bronze messages
  1. Posté le 18/02/2014 à 10:28:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai testé 3 smartphone "haut-de-gamme" de 3 constructeurs différents et sur 3 OS différents : iPhone 4 (iOS), Samsung Galaxy S4 (Android) et Nokia Lumia 925 (Windows Phone 8.1).

Pas de soucis réel si ce n'est qu'il m'arrive en effet de devoir augmenter un peu le volume, mais c'est tellement facile avec la commande au volant que je n'ai fait même plus vraiment gaffe.

Invité
myn09kb
Marques - succès bronze nombre de vues
  1. Posté le 18/02/2014 à 13:09:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est bizar, on a un téléphone en commun et pas le même resultat.
J'irai voir à la concession

carpe diem
Profil : Pilote pro
nono318
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 18/02/2014 à 14:06:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[:albin] je n'ai pas la notice du médianav avec moi, mais il faut peut être entrer dans la programmation du bluetooth pour régler les paramètres.


---------------
logan mcv 1.6 16V lauréate 07/2007 Vendue 08/2013
sandero 1.4 GPL lauréate 04/2010 Vendue à ma fille 01/2015
Stepway II prestige 0.9 tce bleu 08/2013
Suzuki S cross 1.0 Privilège auto canyon brown 05/2019
Profil : Membre chanceux
skaru
  1. Posté le 20/02/2014 à 15:37:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Samsung Galaxy ACE avec un vieil Android dessus ...
Ça marche plutôt bien excepté ce son bas et super étouffé dans la portière gauche.

Cette semaine pendant 2 jours le Médianav m'a fait un bug : dès que je démarrais la voiture avec mon tel en bluetooth ON, le Medianav composait "dans le vide".
Pas d'appel passé (à la visu du tel), mais le tps de communication qui augmentait ... obligé de raccroché à la télécommande.
Depuis hier ça ne le fait plus, je ne sais pas pourquoi.
Message édité par sKaru le 20/02/2014 à 15:41:19
Invité
myn09kb
Marques - succès bronze nombre de vues
  1. Posté le 06/03/2014 à 13:26:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Juste pour donner des news, je ne suis pas allé à la concession.
J'ai remarqué qu'en fait ça dépend chez qui j'appelle. Le son est très bas quand j'appelle sur une BOX...
Quand j'appelle sur un portable, ou sur un fixe, le son est correct.

Voila :)

Invité
  1. Posté le 17/02/2017 à 14:24:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,
je cherche en vain une réponse à ma grande question. Renault n'a pas réussi à me répondre.
Je suis muni d'une dokker assistée du système médianav. Le bluetooth reconnaît mon téléphone sony xperia m5 mais uniquement 3 secondes avant de le déconnecter.
Ce problème n'a pas lieu lorsqu' un iphone est connecté.
Auriez-vous la solution pour que je puisse enfin téléphoner avec le bluetooth?

Publicité

 Page :
1

Aller à :