Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Problème électrovanne d'admission sur FIAT PUNTO

 

Il y a 60 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème électrovanne d'admission sur FIAT PUNTO

Prévenir les modérateurs en cas d'abus 
Anonyme-at​ahualpa67
Invité
  1. Posté le 18/08/2017 à 07:41:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Je suis le propriétaire d'une FIAT PUNTO neuve, achetée en 2013 auprès d'un concessionnaire FIAT. Au bout de 3 ans, j'ai le voyant moteur qui s'allume et qui m'affiche comme message "faire contrôler moteur".

Je passe donc chez le concessionnaire FIAT qui me réalise un diagnostique avec l'ordinateur et m'indique que la cause de ce defaut pourrait venir de plusieurs choses, impossible donc de me dire, il faut remplacer cette pièce, etc... pour que cela fonctionne à nouveau, il me fait un reset de l'erreur. Et pendant quelques mois, le voyant ne réapparaîtrai plus. Et puis fin d'année 2016, cela recommence, des trous dans l’accélération, elle s'arrêter carrément à l'allumage, elle broute.

Je retourne chez un autre garagiste qui constate que cette erreur s'affiche :

P1061 Electrovanne d'admission commande de levée de soupape cylindre 1 composant collé. Ce garagiste m'indique que c'est au niveau du bloc multiair, il qu'il faudra démonter une partie du moteur pour changer le bloc.

J'ai écris à FIAT France pour savoir si une participation de leur part serait possible, car ce genre de réparation se chiffre à plus de 1000 euros ! et pour un véhicule qui a peine 4 ans et 58000 km je trouve cela inadmissible.

Je voulais savoir si quelqu'un d'entre vous à eu la même expérience que moi avec ce type de panne.

D'avance merci à vous tous.

Sujets relatif
Invité
  1. Posté le 01/05/2019 à 16:09:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Ce post date mais j’ai eu exactement les mêmes soucis et on me dit de rechanter le multiair!!!
Un garagiste fiat m a dit qu’il ne faisait pas payer ça aux clients que je devais insister là où je l’avais achetée (neuve) pour qu’ils se fassent rembourser par fiât car c’est un problème connu. Mais ils n entrent pas en matière ! en plus je suis une femme et je sens bien qu’ils ne me prennent pas au sérieux. Avez-vous des conseils?
Merci

Je suis le propriétaire d'une FIAT PUNTO neuve, achetée en 2013 auprès d'un concessionnaire FIAT. Au bout de 3 ans, j'ai le voyant moteur qui s'allume et qui m'affiche comme message "faire contrôler moteur".

Je passe donc chez le concessionnaire FIAT qui me réalise un diagnostique avec l'ordinateur et m'indique que la cause de ce defaut pourrait venir de plusieurs choses, impossible donc de me dire, il faut remplacer cette pièce, etc... pour que cela fonctionne à nouveau, il me fait un reset de l'erreur. Et pendant quelques mois, le voyant ne réapparaîtrai plus. Et puis fin d'année 2016, cela recommence, des trous dans l’accélération, elle s'arrêter carrément à l'allumage, elle broute.

Je retourne chez un autre garagiste qui constate que cette erreur s'affiche :

P1061 Electrovanne d'admission commande de levée de soupape cylindre 1 composant collé. Ce garagiste m'indique que c'est au niveau du bloc multiair, il qu'il faudra démonter une partie du moteur pour changer le bloc.

J'ai écris à FIAT France pour savoir si une participation de leur part serait possible, car ce genre de réparation se chiffre à plus de 1000 euros ! et pour un véhicule qui a peine 4 ans et 58000 km je trouve cela inadmissible.

Je voulais savoir si quelqu'un d'entre vous à eu la même expérience que moi avec ce type de panne.

D'avance merci à vous tous.[/quotemsg]
Message cité 1 fois
Invité
  1. Posté le 13/12/2019 à 15:20:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeHarukaze a écrit :

Bonjour,
Ce post date mais j’ai eu exactement les mêmes soucis et on me dit de rechanter le multiair!!!
Un garagiste fiat m a dit qu’il ne faisait pas payer ça aux clients que je devais insister là où je l’avais achetée (neuve) pour qu’ils se fassent rembourser par fiât car c’est un problème connu. Mais ils n entrent pas en matière ! en plus je suis une femme et je sens bien qu’ils ne me prennent pas au sérieux. Avez-vous des conseils?
Merci

Je suis le propriétaire d'une FIAT PUNTO neuve, achetée en 2013 auprès d'un concessionnaire FIAT. Au bout de 3 ans, j'ai le voyant moteur qui s'allume et qui m'affiche comme message "faire contrôler moteur".

Je passe donc chez le concessionnaire FIAT qui me réalise un diagnostique avec l'ordinateur et m'indique que la cause de ce defaut pourrait venir de plusieurs choses, impossible donc de me dire, il faut remplacer cette pièce, etc... pour que cela fonctionne à nouveau, il me fait un reset de l'erreur. Et pendant quelques mois, le voyant ne réapparaîtrai plus. Et puis fin d'année 2016, cela recommence, des trous dans l’accélération, elle s'arrêter carrément à l'allumage, elle broute.

Je retourne chez un autre garagiste qui constate que cette erreur s'affiche :

P1061 Electrovanne d'admission commande de levée de soupape cylindre 1 composant collé. Ce garagiste m'indique que c'est au niveau du bloc multiair, il qu'il faudra démonter une partie du moteur pour changer le bloc.

J'ai écris à FIAT France pour savoir si une participation de leur part serait possible, car ce genre de réparation se chiffre à plus de 1000 euros ! et pour un véhicule qui a peine 4 ans et 58000 km je trouve cela inadmissible.

Je voulais savoir si quelqu'un d'entre vous à eu la même expérience que moi avec ce type de panne.

D'avance merci à vous tous.
Afficher plus
Afficher moins

[/quotemsg]

Bonjour, j'ai le même soucis sur ma Punto Evo 1,4l 135cv, essaye de changer d'abord la crépine d'huile du bloc Multiair qui est sur le côté du bloc à gauche (faut démonter le support moteur pour y accéder) la pièce coûte que 40 euros et le pb peut venir de là, un type sur le net a changé ce filtre d'huile des actuateurs de pression d'huile du bloc et visiblement son pb a été résolu donc perso je vais commander la pièce et d'abord essayer ça c'est tjs mieux que de payer 900 balles un bloc Multiair complet 😉
La référence de la pièce d'origine chez Fiat c'est: 55238665

Invité
  1. Posté le 13/12/2019 à 15:24:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j'ai le même soucis sur ma Punto Evo 1,4l 135cv, essaye de changer d'abord la crépine d'huile du bloc Multiair qui est sur le côté du bloc à gauche (faut démonter le support moteur pour y accéder) la pièce coûte que 40 euros et le pb peut venir de là, un type sur le net a changé ce filtre d'huile des actuateurs de pression d'huile du bloc et visiblement son pb a été résolu donc perso je vais commander la pièce et d'abord essayer ça c'est tjs mieux que de payer 900 balles un bloc Multiair complet 😉
La référence de la pièce d'origine chez Fiat c'est: 55238665[/quotemsg]

Ne pas oublier de faire la vidange avant et changer le filtre à huile aussi car en enlevant la crépine ça va pisser l'huile par le bloc Multiair. Et remettre une huile aux normes Fiat (Castrol 5w40 ou 0w30) ensuite 😉

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Porte vélos compatible pour Fiat 500L 2
Odeur d'essence dans ma Panda! 5
Code fiat 0
doblo cargo maxi 1.3 mtj de 2010 0
Fiat stilo 16v 1.6 ess/GPL bouffe 3 litres d'huile tous les 2000 kms 1