Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème électrovanne d'admission sur FIAT PUNTO


Invité §Ano621KL

Messages recommandés

Invité §Ano621KL

Bonjour,

 

Je suis le propriétaire d'une FIAT PUNTO neuve, achetée en 2013 auprès d'un concessionnaire FIAT. Au bout de 3 ans, j'ai le voyant moteur qui s'allume et qui m'affiche comme message "faire contrôler moteur".

 

Je passe donc chez le concessionnaire FIAT qui me réalise un diagnostique avec l'ordinateur et m'indique que la cause de ce defaut pourrait venir de plusieurs choses, impossible donc de me dire, il faut remplacer cette pièce, etc... pour que cela fonctionne à nouveau, il me fait un reset de l'erreur. Et pendant quelques mois, le voyant ne réapparaîtrai plus. Et puis fin d'année 2016, cela recommence, des trous dans l’accélération, elle s'arrêter carrément à l'allumage, elle broute.

 

Je retourne chez un autre garagiste qui constate que cette erreur s'affiche :

 

P1061 Electrovanne d'admission commande de levée de soupape cylindre 1 composant collé. Ce garagiste m'indique que c'est au niveau du bloc multiair, il qu'il faudra démonter une partie du moteur pour changer le bloc.

 

J'ai écris à FIAT France pour savoir si une participation de leur part serait possible, car ce genre de réparation se chiffre à plus de 1000 euros ! et pour un véhicule qui a peine 4 ans et 58000 km je trouve cela inadmissible.

 

Je voulais savoir si quelqu'un d'entre vous à eu la même expérience que moi avec ce type de panne.

 

D'avance merci à vous tous.

Lien à poster
Partager sur d’autres sites
Invité §Ano688vB

Bonjour,

Ce post date mais j’ai eu exactement les mêmes soucis et on me dit de rechanter le multiair!!!

Un garagiste fiat m a dit qu’il ne faisait pas payer ça aux clients que je devais insister là où je l’avais achetée (neuve) pour qu’ils se fassent rembourser par fiât car c’est un problème connu. Mais ils n entrent pas en matière ! en plus je suis une femme et je sens bien qu’ils ne me prennent pas au sérieux. Avez-vous des conseils?

Merci

 

Je suis le propriétaire d'une FIAT PUNTO neuve, achetée en 2013 auprès d'un concessionnaire FIAT. Au bout de 3 ans, j'ai le voyant moteur qui s'allume et qui m'affiche comme message "faire contrôler moteur".

 

Je passe donc chez le concessionnaire FIAT qui me réalise un diagnostique avec l'ordinateur et m'indique que la cause de ce defaut pourrait venir de plusieurs choses, impossible donc de me dire, il faut remplacer cette pièce, etc... pour que cela fonctionne à nouveau, il me fait un reset de l'erreur. Et pendant quelques mois, le voyant ne réapparaîtrai plus. Et puis fin d'année 2016, cela recommence, des trous dans l’accélération, elle s'arrêter carrément à l'allumage, elle broute.

 

Je retourne chez un autre garagiste qui constate que cette erreur s'affiche :

 

P1061 Electrovanne d'admission commande de levée de soupape cylindre 1 composant collé. Ce garagiste m'indique que c'est au niveau du bloc multiair, il qu'il faudra démonter une partie du moteur pour changer le bloc.

 

J'ai écris à FIAT France pour savoir si une participation de leur part serait possible, car ce genre de réparation se chiffre à plus de 1000 euros ! et pour un véhicule qui a peine 4 ans et 58000 km je trouve cela inadmissible.

 

Je voulais savoir si quelqu'un d'entre vous à eu la même expérience que moi avec ce type de panne.

 

D'avance merci à vous tous.[/quotemsg]

Lien à poster
Partager sur d’autres sites
Invité §Ano011ex

Bonjour,

Ce post date mais j’ai eu exactement les mêmes soucis et on me dit de rechanter le multiair!!!

Un garagiste fiat m a dit qu’il ne faisait pas payer ça aux clients que je devais insister là où je l’avais achetée (neuve) pour qu’ils se fassent rembourser par fiât car c’est un problème connu. Mais ils n entrent pas en matière ! en plus je suis une femme et je sens bien qu’ils ne me prennent pas au sérieux. Avez-vous des conseils?

Merci

 

Je suis le propriétaire d'une FIAT PUNTO neuve, achetée en 2013 auprès d'un concessionnaire FIAT. Au bout de 3 ans, j'ai le voyant moteur qui s'allume et qui m'affiche comme message "faire contrôler moteur".

 

Je passe donc chez le concessionnaire FIAT qui me réalise un diagnostique avec l'ordinateur et m'indique que la cause de ce defaut pourrait venir de plusieurs choses, impossible donc de me dire, il faut remplacer cette pièce, etc... pour que cela fonctionne à nouveau, il me fait un reset de l'erreur. Et pendant quelques mois, le voyant ne réapparaîtrai plus. Et puis fin d'année 2016, cela recommence, des trous dans l’accélération, elle s'arrêter carrément à l'allumage, elle broute.

 

Je retourne chez un autre garagiste qui constate que cette erreur s'affiche :

 

P1061 Electrovanne d'admission commande de levée de soupape cylindre 1 composant collé. Ce garagiste m'indique que c'est au niveau du bloc multiair, il qu'il faudra démonter une partie du moteur pour changer le bloc.

 

J'ai écris à FIAT France pour savoir si une participation de leur part serait possible, car ce genre de réparation se chiffre à plus de 1000 euros ! et pour un véhicule qui a peine 4 ans et 58000 km je trouve cela inadmissible.

 

Je voulais savoir si quelqu'un d'entre vous à eu la même expérience que moi avec ce type de panne.

 

D'avance merci à vous tous.

 

 

Bonjour, j'ai le même soucis sur ma Punto Evo 1,4l 135cv, essaye de changer d'abord la crépine d'huile du bloc Multiair qui est sur le côté du bloc à gauche (faut démonter le support moteur pour y accéder) la pièce coûte que 40 euros et le pb peut venir de là, un type sur le net a changé ce filtre d'huile des actuateurs de pression d'huile du bloc et visiblement son pb a été résolu donc perso je vais commander la pièce et d'abord essayer ça c'est tjs mieux que de payer 900 balles un bloc Multiair complet ?

La référence de la pièce d'origine chez Fiat c'est: 55238665

Lien à poster
Partager sur d’autres sites
Invité §Ano011ex

Bonjour, j'ai le même soucis sur ma Punto Evo 1,4l 135cv, essaye de changer d'abord la crépine d'huile du bloc Multiair qui est sur le côté du bloc à gauche (faut démonter le support moteur pour y accéder) la pièce coûte que 40 euros et le pb peut venir de là, un type sur le net a changé ce filtre d'huile des actuateurs de pression d'huile du bloc et visiblement son pb a été résolu donc perso je vais commander la pièce et d'abord essayer ça c'est tjs mieux que de payer 900 balles un bloc Multiair complet ?

La référence de la pièce d'origine chez Fiat c'est: 55238665[/quotemsg]

 

Ne pas oublier de faire la vidange avant et changer le filtre à huile aussi car en enlevant la crépine ça va pisser l'huile par le bloc Multiair. Et remettre une huile aux normes Fiat (Castrol 5w40 ou 0w30) ensuite ?

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page