Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Lave-glace plein mais rien ne gicle.... ;-((((((((

 

Il y a 64 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Lave-glace plein mais rien ne gicle.... ;-((((((((

Prévenir les modérateurs en cas d'abus 
Cob05vr
Invité
Marques - succès bronze sujets
  1. Posté le 24/02/2010 à 09:26:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut à tous,

depuis hier matin, mon lave-glace va plus... pas grave me disais-je, dès que je entre à la maison, je fais le plein de beau liquide bleu... Que nenni !!! Quand j'appuie sur le "gland" de la branche de droite, c'est le gicleur arrière qui éja...ule, mais pas celui de devant...
Je crie donc à l'aide !!!Qui peut me dire ce qui pourrait m'être arrivé ??? J'ai regardé dans le mode d'emploi, mais rien ne parle de gicleurs bouchés (pas les 4 d'un coup qd même?!), gelés (il fait des températures positives ces jours-ci !) ou d'un fusible grillé...
Possible que le circuit soit bouché quelque part ? Je peux mettre du débouche WC ???   :ange:
Merci pour vos avis, propositions etc...  
Au fait, Focus 1 Phase 2 TDCi 100 ch de 2004... 196.700 km...

Sujets relatif
Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 24/02/2010 à 11:28:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour je pense que c'est le moteur du lave glace qui hs. ou alor un fusible un qui est grillé.ou il ya problème avec le commando

Invité
Marques - succès bronze sujets
  1. Posté le 24/02/2010 à 11:46:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je ne trouve pas le fusible dans le mode d'emploi...

Profil : Pilote pro
getehy68
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 24/02/2010 à 11:53:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci de refaire un titre sans fioritures

Règlement ==> http://forum-auto.caradisiac.c [...] et4090.htm

Fermeture du topic et à refaire normalement si besoin :jap:
Message édité par MasterLudo le 01/10/2015 à 03:01:47
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
bruit de roulement avant 2
Rouille sur le moteur 21
Perte des clée Ford Focus 1
consomation 2
Bruit suspect train avant focus 2 7