Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème d'accélération Ford c-max

 

Il y a 64 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème d'accélération Ford c-max

Prévenir les modérateurs en cas d'abus 
Man26ke
Invité
  1. Posté le 06/03/2014 à 17:19:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

J'espère trouver ici un peu d'aide et remercie d'avance toutes les personnes qui me répondront.
Nous avons acheté en octobre dernier un ford c-max tdi ghia 1.8L d'occasion (88000km).
Depuis quelques temps j'ai un problème d'accélération.
J'ai regardé sur votre forum mais je n'ai pas trouvé de situation identique d'où ce post.
Voici donc la situation: la voiture n'a plus d'accélération. Lorsque que je veux accéler et que j'enfonce la pédale d'accélération a fond l'accélération se fait tout doucement. De fait je ne double plus aucune voiture vu que je n'ai plus de puissance et doit faire attention à chaque céder le passage pour évaluer si j'ai vraiment le temps de passer !
Au delà j'ai peur que cela n'empire.
Nous avons emmené la voiture chez midas pour la mettre sur valise mais celle-ci a affiché "ERROR".
Nous somme donc allé chez un garagiste à coté de chez nous pour qu'il essaye. Il nous a répondu dans un premier que rien n'avait été détécté puis finalement il nous dit que c'est le boitier de préchauffage qui est déféctueux.
Devant son manque de conviction nous avons posé la question à d'autres garagistes à savoir si le boitier de préchauffage pouvait être à l'origine de ce problème et nous avons eu le droit aux deux réponses
Nous ne sommes donc pas plus avancé.
Ford nous demande 88€ juste pour rechercher la panne et nous établir un devis.
On nous a également parlé de la vanne EGR (mais il parit que si c'était cela j'aurais de la fumée noir ce qui n'est pas le cas) ou même du turbo mais j'en doute car il y a des moment ou la voiture roule correctement et ou je n'ai pas ce problème (souvent sur de longue distance (30-40min).
Il semblerait que ce ne soit pas non plus une durite.
N'y connaissant vraiement rien je me retourne vers vous.
Vous remerciant par avance.
Bien cordialement.
Message cité 1 fois
Sujets relatif
Profil : Membre
myke62
Marques - succès bronze messages
  1. Posté le 25/03/2014 à 19:37:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
la perte de puissance, doit etre du au turbo qui ne ce déclenche
pas, donc voir état du filtre a air, ou colmatage vanne egr,
pas forcement de fumée noir si elle ne s'ouvre pas.

Profil : Vétéran confirmé
joebandit
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 01/05/2014 à 22:02:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
As tu trouvé la panne?
J'ai eu récemment un problème similaire. le moteur n'avait plus d’accélération et il ne dépassait plus les 2800Trs/min.
Après une longue recherche, j'ai trouve que c’était le fil de la connectique du capteur pression qui était coupé.


---------------
http://www.forum-auto.com/auto [...] #t15741920

Patrick
Publicité

Invité
  1. Posté le 16/05/2014 à 12:06:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'avais eu ce genre de problème ou le moteur se mettait en erreur, et je ne pouvais pas allez au delà de 100 kmh, je vous laisse imaginer ce qu'a donner mon retour d'Espagne, breff.
Tout le monde pensait à la Vanne EGR, j'ai demandé à un ami de regarder, il a réussi à démonter la Vanne EGR et elle était nickel. Après quelques minutes il a trouvé la panne, il y avait une durite qui avait été volontairement entaillé (et j'en suis sur, j'ai une photo si je la retrouve je la mettrai en ligne), j'ai changé cette durite et nickel, surtout bien néttoyer les capteurs qu'il y a pour évité les messages d'erreurs.
Je ne sais pas si cela peut vous aider.
Bon courage.

Invité
  1. Posté le 16/05/2014 à 16:19:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Sur notre CMAX de 2007, en plus de la durite fendue, nous avions une fuite au niveau des joints du turbo, ce qui donnait d'énormes secousses moteur... depuis, ça tourne nikel

Profil : Nouveau membre
jeremy440
  1. Posté le 06/05/2018 à 18:09:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Man26ke a écrit :

Bonjour à tous,

J'espère trouver ici un peu d'aide et remercie d'avance toutes les personnes qui me répondront.
Nous avons acheté en octobre dernier un ford c-max tdi ghia 1.8L d'occasion (88000km).
Depuis quelques temps j'ai un problème d'accélération.
J'ai regardé sur votre forum mais je n'ai pas trouvé de situation identique d'où ce post.
Voici donc la situation: la voiture n'a plus d'accélération. Lorsque que je veux accéler et que j'enfonce la pédale d'accélération a fond l'accélération se fait tout doucement. De fait je ne double plus aucune voiture vu que je n'ai plus de puissance et doit faire attention à chaque céder le passage pour évaluer si j'ai vraiment le temps de passer !
Au delà j'ai peur que cela n'empire.
Nous avons emmené la voiture chez midas pour la mettre sur valise mais celle-ci a affiché "ERROR".
Nous somme donc allé chez un garagiste à coté de chez nous pour qu'il essaye. Il nous a répondu dans un premier que rien n'avait été détécté puis finalement il nous dit que c'est le boitier de préchauffage qui est déféctueux.
Devant son manque de conviction nous avons posé la question à d'autres garagistes à savoir si le boitier de préchauffage pouvait être à l'origine de ce problème et nous avons eu le droit aux deux réponses
Nous ne sommes donc pas plus avancé.
Ford nous demande 88€ juste pour rechercher la panne et nous établir un devis.
On nous a également parlé de la vanne EGR (mais il parit que si c'était cela j'aurais de la fumée noir ce qui n'est pas le cas) ou même du turbo mais j'en doute car il y a des moment ou la voiture roule correctement et ou je n'ai pas ce problème (souvent sur de longue distance (30-40min).
Il semblerait que ce ne soit pas non plus une durite.
N'y connaissant vraiement rien je me retourne vers vous.
Vous remerciant par avance.
Bien cordialement.
Afficher plus
Afficher moins


Bjr durite turbo déchirer j'ai u le MM problème

Message cité 1 fois
Profil : Top Fordiste 2018
  1. config
distrait50000
Marques - succès argent messages
  1. Posté le 07/05/2018 à 15:29:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Jeremy440 a écrit :

Bjr durite turbo déchirer j'ai u le MM problème
Afficher plus
Afficher moins


Bonjour , depuis 4 ans il a du se dépanner

Message édité par distrait50000 le 07/05/2018 à 15:29:31

---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
ça vaut ça vaut pas? 2
tole par chaleur 2
Depose bouclier avant C-MAX2 0
incident moteur ford c max tdci 9
fiabilité à toute épreuve ? 10