Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème de feux sur ford kuga

 

Il y a 611 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème de feux sur ford kuga

Prévenir les modérateurs en cas d'abus 
Mik55yt
Invité
  1. Posté le 03/10/2016 à 19:14:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous voilà j ai un ford kuga année 2010 titanium j ai un soucis de feux voilà mon problème quand je veu mètre mes feux de croisement à l avant sa fonctionne mais l arrière es aussi mes veilleuse non. j ai vérifier mes fusible nikel j ai changé mes ampoules à l arrière es c'était reparti rien à comprendre mais sa à durer 2jours après rebelotte marchez plus mais le plus compliqué pour moi c'est que quand je mais mes feux de parking l arrière es les veilleuse marche alors que quand je mais mes feux croisement sa fonctionne pas je suis perdu la sI vous pouvez m aider sa serai sympa
Message cité 1 fois
Sujets relatif
Profil : Top Fordiste 2018
  1. config
distrait50000
Marques - succès argent messages
  1. Posté le 04/10/2016 à 01:00:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Mik55yt a écrit :

Bonjour à tous voilà j ai un ford kuga année 2010 titanium j ai un soucis de feux voilà mon problème quand je veu mètre mes feux de croisement à l avant sa fonctionne mais l arrière es aussi mes veilleuse non. j ai vérifier mes fusible nikel j ai changé mes ampoules à l arrière es c'était reparti rien à comprendre mais sa à durer 2jours après rebelotte marchez plus mais le plus compliqué pour moi c'est que quand je mais mes feux de parking l arrière es les veilleuse marche alors que quand je mais mes feux croisement sa fonctionne pas je suis perdu la sI vous pouvez m aider sa serai sympa
Afficher plus
Afficher moins


Bonsoir,il semble y avoir une mauvaise masse d'un feu arrière, verifier les masses des feux vissées a la carrosserie et aussi regarder si il n'y a pas de corrosion dans les connecteurs de feux arrière.


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Invité
  1. Posté le 04/10/2016 à 03:58:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je vai regarder à sa aujourd'hui es je vous redit mais tout monde me dit le comodo vous en pensez quoi

Publicité

Invité
  1. Posté le 04/10/2016 à 03:58:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je vai regarder à sa aujourd'hui es je vous redit mais tout monde me dit le comodo vous en pensez quoi

Citron pressé
Profil : Vétéran
nelson93
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 04/10/2016 à 13:34:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je reste septique quant au commodo dans ton cas..... As tu une présence d'eau (ou humidité) à l'intérieur de tes feux arr ?
Message cité 1 fois
Publicité

Invité
  1. Posté le 04/10/2016 à 15:49:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

nelson93 a écrit :

Je reste septique quant au commodo dans ton cas..... As tu une présence d'eau (ou humidité) à l'intérieur de tes feux arr ?
Afficher plus
Afficher moins




Bonjour j ai regardé je n est pas le souci d humidité ni de corosion

Message cité 1 fois
Profil : Top Fordiste 2018
  1. config
distrait50000
Marques - succès argent messages
  1. Posté le 04/10/2016 à 18:57:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Mik55yt a écrit :



Bonjour j ai regardé je n est pas le souci d humidité ni de corosion
Afficher plus
Afficher moins


Bonsoir, et comment est la masse a chaque feu ? le mieux est de contrôler la masse avec un ohm-mètre et la tension avec un volt-mètre (le même appareil a ces deux fonctions et coute une misére en magasin de bricolage)

Message édité par distrait50000 le 04/10/2016 à 19:00:19

---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Invité
  1. Posté le 04/10/2016 à 20:31:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Sa va les masses sont nikel mais aujourd'hui un autre délire mes feux alors mes feux qui fonctionne pas quand je tourne le bouton du commodo en veilleuses es à l arrière sa marché pas maintenant quand j éteint mes feux je le tourne sur le 0 donc normalement rien fonctionne ba la mes veilleuse es l arrière fonctionne mais pas quand je les mes sur leurs positions respective c'est à y plus rien comprendre la le commodo délire t il ? Merci d'avance pour vos réponses es vos conseils
Message cité 1 fois
Profil : Top Fordiste 2018
  1. config
distrait50000
Marques - succès argent messages
  1. Posté le 04/10/2016 à 20:55:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Mik55yt a écrit :

Sa va les masses sont nikel mais aujourd'hui un autre délire mes feux alors mes feux qui fonctionne pas quand je tourne le bouton du commodo en veilleuses es à l arrière sa marché pas maintenant quand j éteint mes feux je le tourne sur le 0 donc normalement rien fonctionne ba la mes veilleuse es l arrière fonctionne mais pas quand je les mes sur leurs positions respective c'est à y plus rien comprendre la le commodo délire t il ? Merci d'avance pour vos réponses es vos conseils
Afficher plus
Afficher moins


il faut faire un essai en débranchant la batterie au moins 15 mn et aussi regarder si il n'y a pas d'humidité du coté de la boite a fusibles.

Message édité par distrait50000 le 04/10/2016 à 20:56:05

---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Invité
  1. Posté le 05/10/2016 à 07:14:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j ai fait l essaie 30 min débrancher es j ai même mis le plus avec la masse je l ai es fait se toucher 15 seconde sa renitalise le boîtier es toujours rien

Citron pressé
Profil : Vétéran
nelson93
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/10/2016 à 10:29:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est donc certainement un bug d'un relais....... ou peu être d'un bus can qui délirant.


As tu ajouter ou modifié un element récemment dans ton véhicule, type Alarme, HP, sono, bluethooth, gps...... ?

Invité
  1. Posté le 05/10/2016 à 18:24:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Rien de tous mais elle es parti en peinture complète il y a quelque temps es je me pose la question si sa pas commencer de la les soucis mais dit moi une baterie faible peut provoquer tous cela ?

Citron pressé
Profil : Vétéran
nelson93
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/10/2016 à 18:29:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non pas dans ce cas là...une batterie faible se mesure au multi... as tu testé ?

Publicité

Invité
  1. Posté le 05/10/2016 à 19:42:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Nn mais je pense quel devient faible la je pose juste la question je vai la testé mais si sa vient pas de sa dommage c était sympe mais la se soir j ai enmener mon véhicule chez un ami qui travail chez ford il m'a dit que sa peut venir du carosier qui m'a repeint ma voiture il a démonté mes feux ect es ma dit des fois suffit de remettre tous à jours avec la valise ford es sa redevient nikel après comodo bref je pense que je vais la déposer chez ford j aurais ma réponse es mais frais lol

Citron pressé
Profil : Vétéran
nelson93
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/10/2016 à 20:53:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tiens nous au jus.....

Invité
  1. Posté le 06/10/2016 à 17:17:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Rdv pris demain 11h chez ford je vous tient au jus

Invité
  1. Posté le 07/10/2016 à 16:21:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous voilà problème réglé ford ma apeler verdict un fusible qui a était rajouter sur mon véhicule es qui p ma brûlé mon commodo je vous rassure ce n est pas moi qui la rajouter surment l ancien propio il avait rajouter le gps es l attelage après d avoir acheté le véhicule neuf alors les composants du commodo brûlé à l înterieur donc voilà la facture es de 323€ j espère que se sujet peut servir à d autre bon courage à ceux qui galère ...

Citron pressé
Profil : Vétéran
nelson93
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/10/2016 à 17:00:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Cool....

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème au démarrage 4
A vendre autoradio android S160 1
Problème Bluetooth 0
kuga vs qashqai +2 0
conseils / avis sur choix transmission kuga 2