Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Voyant préchauffage clignote quand j'allume mes feux

 

Il y a 27 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Voyant préchauffage clignote quand j'allume mes feux

Prévenir les modérateurs en cas d'abus 
topload
Profil : Nouveau membre
topload
  1. Posté le 20/01/2020 à 08:55:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a vous,

j'ai un soucis avec ma Ford Galaxy de 1999, le voyant de préchauffage clignote et mon 3eme feux de stop reste allumé lorsque je mets les veilleuses ou les feux de croisement mais quand je ne mets pas les feux, les feux de stop fonctionne parfaitement .
Le capteur de frein est neuf, merci d'avance pour votre aide :(

Sujets relatif
Profil : Nouveau membre
topload
  1. Posté le 22/01/2020 à 07:04:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Personne pour m’aider ?
Message cité 1 fois
Profil : Top Fordiste 2018
  1. config
distrait50000
Marques - succès argent messages
  1. Posté le 23/01/2020 à 00:55:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

topload a écrit :

Bonjour

Personne pour m’aider ?
Afficher plus
Afficher moins


Bonsoir, sans doute une mauvaise masse dans un feu arrière , corrosion dans les connecteurs ou mauvais contacts des cosses


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Publicité

Profil : Nouveau membre
topload
  1. Posté le 23/01/2020 à 07:43:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Merci pour votre réponse mais le souci c’est que lorsque je n’ai pas les feux allumé les feux de stop fonctionne parfaitement c’est que lorsque je mets les feux mon troisième feux de stop reste allumé j’ai vérifié les connections tout est ok
Par contre quand je passe le diagnostic il indique 65535 système ok (si défaut toujours évident contrôler le module de commande et le câblage associé) je ne comprends pas ou est le module de commande merci pour votre aide
Message cité 1 fois
Profil : Top Fordiste 2018
  1. config
distrait50000
Marques - succès argent messages
  1. Posté le 24/01/2020 à 16:28:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

topload a écrit :

Bonjour

Merci pour votre réponse mais le souci c’est que lorsque je n’ai pas les feux allumé les feux de stop fonctionne parfaitement c’est que lorsque je mets les feux mon troisième feux de stop reste allumé j’ai vérifié les connections tout est ok
Par contre quand je passe le diagnostic il indique 65535 système ok (si défaut toujours évident contrôler le module de commande et le câblage associé) je ne comprends pas ou est le module de commande merci pour votre aide
Afficher plus
Afficher moins



Re, en cas de mauvaise masse , une lampe allumée dans un feu peut fonctionner normalement mais cela se gâte quand plusieurs s'allument en même temps .
Voila pour les symptômes de mauvaise masse , il faut vérifier si une lampe a un filament n'aurait pas été installée a la place d'une lampe a deux filaments , causant un retour d'alimentation des feux d'éclairage vers les feux stops (lampe remplacée récemment)


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
problème de démarrage sur Ford Galaxy 2000 Essence 145Ch 5
Boitier OBD et appli android pour galaxy 1.9 TDI 115 2
Perte de puissance soudaine ( mode dégradé) 2
caractéristique et référence de l'alternateur 1
remplacement vitre phares avant ford galaxy 1 phase 2 de 2005 9